Subject: (urth) The poor Aelf

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 25 Sep 2007 21:33:59 +0000

I've probably said this before, but I'll say it again to drive home the
point that the Neoplatonism-based theory of upward mobility in a
hierarchical system doesn't apply to Wolfe's Seven Worlds cosmology in TWK.

Having no souls, the Aelf are by definition amoral. Because they lack moral
agency, they are constitutionally incapable of 'bettering' themselves by
thought, word or deed. Even the abstract concept has no meaning for them.
They can do nothing to raise themselves by their own moral bootstraps. They
not only don't have the boots; they don't even have feet to put in them.

They are nevertheless expected, by the religious principles stated in TWK,
to worship the beings of the next-higher level, humans. If they do not act
'rightly', when they die they will cease to exist and turn back into the
natural trash from whence they came. If they do 'right' and worship humans,
they get to kiss human ass, and when they die they cease to exist and turn
back into trash. Let's see; if I were an Aelf, which path should I take to
the same end, oblivion? What incentive would I have to choose one path over
the other, even assuming that I had the moral wherewithal to choose? Who
would have the balls to upbraid me for not electing to brown-nose my way to
oblivion?

The Aelf are screwed, it's not their fault, and there is nothing they can do
about it. And the dragons should worship this trash?

-Roy

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 25 Sep 2007 22:17:53 +0000

On Sep 25, 2007, at 4:33 PM, Roy C. Lackey wrote:

> The Aelf are screwed, it's not their fault,

It's Kulili's fault, isn't it?

> and there is nothing they can do

The dragons should worship Kulili.  I forget who was the driving  
power behind the war against Kulili, but everything else I remember  
makes me think it must have been Setr.

Some of the Aelf would join in because Kulili is the one who created  
them from trash, to live as trash.  Should the Aelf have worshipped  
Kulili?  She was their creator.

---

From: Stanislaus <sbocian at poczta.fm>
Date: Tue, 25 Sep 2007 23:37:11 +0000

Hello Roy,

> -Roy

Yes, since they are even worse. 

In the Neoplatonic system the return is open only to the creatures with immortal soul, of which the lowest are men. 

The rest is pure matter. I don't know whether Plotinus ever engaged in apocalyptics, but most similar systems (Stoics, Kabala) had a cyclical universe, periodically expanding from God, and then being destroyed and absorbed by him.

So the Aelf can wait until the end of the world, when they will be destroyed in flame and absorbed by the One.

And why worship those above them? Because those above are stronger. In the Neoplatonic system good equals strong. Everything good flows from the above - beauty, law and strength. By following the example from above Aelf will become as strong and as happy as it is possible for them - not very much, since they are trash.

As I said, the Neoplatonic system doesn't incline towards any pity for those below.

-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
Pokaz innym kto tu rzadzi!
Kliknij >>> http://link.interia.pl/f1bbc

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Tue, 25 Sep 2007 23:46:01 +0000

On Wed, 26 Sep 2007 08:17:53 +1000 Matthew King 
>makes me think it must have been Setr.

Actually, the Aelf first tried to defeat her on their own, and when 
that didn't work, they called in the dragons. They tried again, 
under Setr, and failed once more. I assume that Setr's goal in this 
was mainly to demoralize the Aelf further, and make them more 
amenable to his control - I doubt that he really expected them to 
win. 

>Kulili?  She was their creator.

In the Aelf's message to Arnthor (I think it's there) they say that 
the dragons are supposed to worship them, which is something I 
never really understood. 

On Ray's point about what the Aelf get from worshipping humans, I 
guess there's some kind of answer in Toug's healing of Uri (Baki?). 

But surely any "upwards" worship is really just a proxy for worhsip 
of the Most High God; this, I think, is made pretty clear at the 
end of Wizard. 

Humans can surely aspire to more than just an afterlife of 
carousing & fighting in the halls of the Valfather; it's obvious 
(to me, at any rate) that Able's eventual fate will be to reach the 
Empyrean. He hopes to speak of what Kulili showed him to "one 
higher than the Valfather"; Michael summons him to service with a 
lord who is surely higher than Skai. Etc etc.

And I take Dsiri as a sign that Aelf can share in this as well.

---

From: Michael Straight <mfstraight at gmail.com>
Date: Thu, 27 Sep 2007 17:42:16 +0000

> would have the balls to upbraid me for not electing to brown-nose my way to

You seem to take the point of view that the purpose of worship is to
flatter your way into a happy afterlife.  I think the Neo-Platonic
view is that the Aelf should worship humans because they'll be better
off that way right now.  That by refusing to worship and devote
themselves to that which is higher and better, they just make
themselves miserable and unfulfilled.  It is an intrinsic rather than
an extrinsic reward.

Wolfe's critique of this worldview seems to be that beings at any
level would be happier (in the Aristotelian sense) if they were to aim
higher still.  If humans were to set their aspirations, their ideals,
their worship higher than the Valfather, they might achieve something
greater than the knightly virtues.

Rostrum

---

From: Chris <rasputin_ at hotmail.com>
Date: Thu, 27 Sep 2007 18:16:44 +0000

> greater than the knightly virtues.

I am not sure I can buy into the Wizard Knight as a treatise on metaphysics.

I suppose this mixes up the macro/microcosm a bit, but I thought that what this inverted order was really supposed to illuminate was the glorification of our baser drives and desires within the individual. And particularly Able's worship of Disiri as a sort of glorification of Romantic love in all its more degenerate forms. Able has love, but it is fixated on all the wrong things and there is, at bottom, nothing (but garbage) once you're able to see through its surface glamour. The interesting twist is of course that Able is able (heh) to uplift this love to something genuine in the end.

At least, I really hope that's what's going on there: that Disiri represents Able's inner love (or ideal thereof), and not the actual object of that love. I find the assumption that you can "redeem" someone, change their nature by sort of imposing your own will, quite patronizing and not necessarily a great idea (I keep thinking of Larry's attempt to "fix" that girl in The Razor's Edge).

In any event I read WK on sort of a double level as a story in which the protagonist needs to not only overcome (and restore to their proper order in the soul) the darker instincts and desires that drive him, but also in a way reconcile himself to their existence - not to suppress them but to integrate and uplift them. I think you can see this process going on over the course of the books.
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 27 Sep 2007 19:47:23 +0000

>themselves miserable and unfulfilled.  It is an intrinsic rather than

That might, in theory (Neo-Platonic or other system), be valid for humans --
I won't debate it because it is not germane to my argument. I argued that it
was not true for the Aelf in TWK. The essence of my argument was in the
paragraph immediately before the one you quoted. I won't cite dictionary
definitions of "soul", "moral" or "worship", because I know you know them.
My argument runs like this:

Because the soul is the immortal arbiter (in religious theory) of behavior,
any being that does not have a soul lacks the fundamental criterion for
distinguishing the difference between 'right' and 'wrong' conduct, as such
conduct is defined by any given moral system. In TWK, right conduct is
defined, in part, as the worship by beings at a given level of the class of
beings in the next higher level. It is a textual given that the Aelf have no
souls, therefore they cannot be held accountable (morally) for their
conduct, whether such conduct be worship or anything else. As I said, they
are amoral.

>greater than the knightly virtues.

That might be true for humans, but where are such aspirations provided for
in the text? Very few common people will even attain Skai, yet they are
expected to worship the beings of Skai. If they can't reach the fifth level,
what hope have they for achieving higher? I see no evidence of a campaign to
circumvent the established rules of the game and appeal directly to the Top.

-Roy

---

From: Michael Straight <mfstraight at gmail.com>
Date: Fri, 28 Sep 2007 18:07:42 +0000

> conduct, whether such conduct be worship or anything else. As I said, they

OK. But what I was saying is that advising the Aelf to worship the
higher beings need not have a moral component.  A dog might be better
off living in obedience to a kind farmer than running wild and feral.
We wouldn't think of the wild dog as evil, but we might think it
wretched, and if we felt compassion for it, we might try to tame it.

But to take a completely different tack, maybe we need to question
this idea that the Aelf have no souls.  How do we know that?  Who told
them that?  In the Sun books, Wolfe is constantly giving us robots,
animals, vampire leeches, etc. that people treat as soul-less, but
turn out to show evidence of a soul.  And in many of those cases, the
souls seem somehow derived from contact with human beings.  So maybe
the truth is that the Aelf have no souls if they are untethered to the
human beings above them through whom they would derive a soul?

> circumvent the established rules of the game and appeal directly to the Top.

I thought that was the implication of Able being visited by Michael.
That Able is being called to aspire higher than Skai, and perhaps lead
others higher as well.

Rostrum

---

From: Michael Straight <mfstraight at gmail.com>
Date: Fri, 28 Sep 2007 18:16:24 +0000

> I am not sure I can buy into the Wizard Knight as a treatise on metaphysics.

I don't think it is either. I was trying to explicate the inner logic
of the fictional metaphysics within the story.

> ...I thought that what this inverted order was really supposed to illuminate was the >glorification of our baser drives and desires within the individual. And particularly Able's >worship of Disiri as a sort of glorification of Romantic love in all its more degenerate forms. >Able has love, but it is fixated on all the wrong things and there is, at bottom, nothing (but >garbage) once you're able to see through its surface glamour. The interesting twist is of >course that Able is able (heh) to uplift this love to something genuine in the end.

> In any event I read WK on sort of a double level as a story in which the protagonist needs to not only overcome (and restore to their proper order in the soul) the darker instincts and desires that…

And I agree with what you're saying here (although I might object to
saying this has nothing to do with metaphysics!)

Rostrum

---

From: Chris <rasputin_ at hotmail.com>
Date: Fri, 28 Sep 2007 18:51:47 +0000

Rostrum said:
> And I agree with what you're saying here (although I might object to> saying this has nothing to do with metaphysics!) 

I can accept that there's a connection to it, but I feel that a focus on that connection is kind of looking the wrong direction when it comes to interpreting the books. I think that in many cases it can tangle things up more than is really necessary; for example looking at the Aelf as the same order of entity as a human person (just with some different distinctive properties, etc).

This is perhaps going out on a limb but often I am very tempted to say that there is only one actual *person* in this entire series, albeit that person (or parts of that person) is to be found in a plethora of different characters.
_________________________________________________________________
Explore the seven wonders of the world
http://search.msn.com/results.aspx?q=7+wonders+world&mkt=en-US&form=QBRE

---

From: Stanislaus <sbocian at poczta.fm>
Date: Fri, 28 Sep 2007 19:08:20 +0000

Hello Michael,

Friday, September 28, 2007, 8:07:42 PM, you wrote:

...

> That Able is being called to aspire higher than Skai, and perhaps lead

In Neoplatonism there is the so called principle of mediation, which seems (and "seem" is the operative world) to operate in Mythgarth. According to it, to put it simply, you are only able to contact being from the next higher level. To contact anything higher you need a mediator. Eg Michael cannot contact Able until he becomes one of the gods of Skai etc.

I say it "appears" to operate, because this particular principle is a bit dubious from a Christian point of view, and it is quite possible that there are exception to it.

-----------------R--E--K--L--A--M--A-----------------
Lepsze wiadomosci z kraju i z zagranicy.
Nie wierzysz? Sprawdz - http://wiadomosci.interia.pl/

---

From: Michael Straight <mfstraight at gmail.com>
Date: Fri, 28 Sep 2007 19:33:14 +0000

> In Neoplatonism there is the so called principle of mediation, which seems (and "seem" is the operative world) to operate in Mythgarth. According to it, to put it simply, you are only able to conta…

But doesn't Able meet Michael well before he becomes a Skai god?

Rostrum

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 28 Sep 2007 20:43:20 +0000

> > In Neoplatonism there is the so called principle of mediation, which seems (and "seem" is the operative world) to operate in Mythgarth. [...] Eg Michael cannot contact Able until he becomes one of the gods of Skai etc.

> But doesn't Able meet Michael well before he becomes a Skai god?

I wasn't addressed, but Yes.  Even if it weren't so, there is of
course the constant contact between Sir Able the Overcyn and various
Aelf, not to mention the denizens of Muspel and lower.  Strict
mediation appears not to obtain in the seven worlds.

Matt G.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 28 Sep 2007 22:15:56 +0000

Rostrum wrote:
>them that?

It was Able who delivered the info (WIZARD, p-46), but it seems to be common
knowledge. Its validity is apparently corroborated by Able's view of Disiri
while wearing the magic helmet. The Aelf are granted very long natural lives
in compensation.

> In the Sun books, Wolfe is constantly giving us robots,

This was discussed in the last quarter of '05. Disiri is the only Aelf to
receive a soul (if she did) we are shown in the text. Able's blood *seemed*
to be the medium. Baki got Toug's blood, but I don't see that she gained a
soul by it. The only differences I can see are love and Able's status as a
god. If there is a rational explanation of this Aelf/soul business, I think
it has to be largely in that chapter four.

-Roy

---

From: Stanislaus <sbocian at poczta.fm>
Date: Fri, 28 Sep 2007 22:46:44 +0000

An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20070929/3d014a7f/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 29 Sep 2007 00:06:35 +0000

Stanislaus,

Where is *.fm?

.

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sat, 29 Sep 2007 07:36:59 +0000

On Sat, 29 Sep 2007 08:15:56 +1000 "Roy C. Lackey" 
<rclackey at stic.net> wrote:
>>this idea that the Aelf have no souls.  How do we know that?  Who 

>told
>>them that?
>
>It was Able who delivered the info (WIZARD, p-46), but it seems to 

>be common

Well, to be precise, Able only says that Aelf spirits are mortal, 
whereas human spirits are immortal. I guess it may be reasonable to 
assume that a mortal spirit doesn't count as a "soul", in the sense 
you intend, in this universe - but the point is debatable. 

I think one of the questions in the background for many of Wolfe's 
books is: "Where's Jesus & what difference will he make?". The 
heroes are sometimes kind of clunky Jesus-prototypes, dimly 
foreshadowing the real McCoy. Able's little personal salvation 
effort, driven by his personal little love, prefigures the 
salvation of all creatures which will be driven by all-embracing 
divine love - etc etc etc.

Why Jesus hasn't impinged on Mythgathr so far - dunno!

But something like that is IMO the only way of making sense of the 
entirely valid points you raise.

>>turn out to show evidence of a soul.  And in many of those cases, 

>the
>receive a soul (if she did) we are shown in the text. Able's blood 

>*seemed*

---

From: Stanislaus <sbocian at poczta.fm>
Date: Wed, 03 Oct 2007 20:49:45 +0000

Hello brunians,

> Where is *.fm?

I've no idea. In this case it stands for Frequency Modulation, of all things. 

http://www.columbia.edu/kermit/postal.html#index

It appears to mean: Federated States of Micronesia 

-- 
Best regards,
 Stanislaus                        

----------------------------------------------------------------------
Jak skompromitowac Wisniewskiego? 
Zobacz >>> http://link.interia.pl/f1be7

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 03 Oct 2007 21:56:49 +0000

> It appears to mean: Federated States of Micronesia

That's what I thought it meant.

But you aren't actually there, no? You are in Poland.

Best,

Josh
.