Subject: (urth) The hut in the jungle

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 15 Nov 2007 22:48:30 +0000

I've long been intrigued by the mystery of whether Severian and Agia
actually travel to the past, or whether the people in the hut are
simply "chant-caught" Urthians as Agia argues. There seems to be ample
evidence for either interpretation.

On the one hand, the Gardens seem too big for the building that
contains them, contain species which the Curator cheerfully describes
as "extinct", and there's just sky where we should see panes of glass.
And Robert and Marie talk like genuine 20th century people - where
would Urthians, even chant-caught Urthians, get such ideas as
mail-planes and painting in Paris from?

On the other hand, Wolfe allows Agia to expand on her explanation -
that Father Inire has invested the gardens with a "conjuration" that
entraps visitors - at some length. The minds of such victims bend to
conform to their surroundings, the edges of the glass panes are simply
concealed by tree limbs, and so forth.

Broadly speaking, Agia's explanations are rationalist: it's all
trickery, it's literally done with mirrors. Whereas if we accept
Severian's observations at face value, then something miraculous is
taking place. Are we being left to choose the explanation that most
appeals to us?

Perhaps, but on the third hand, Agia is the one who seems to be on the
back foot. Severian trumps every answer she gives with another
question, until she acknowledges that she doesn't have all the
answers. That suggests that the miraculous explanation really *is* the
right one, and that Wolfe is cautioning us against Agia's brand of
hard-headed scepticism.

These days I tend to favour a middle road: the Gardens *do* bend back
in time, but Urthian visitors aren't real in that past. They're
ghosts, "spirits of the future" as Robert says. Robert can temporarily
see them because he's sick with malaria, Isangoma because he's a
shaman. The Gardens have a seductive effect on the minds of sensitive
people, as Agia says, but this is due to their deep roots in Urth's
past rather than some sort of deliberate ploy on the part of Father
Inire and the Autarch.

---

From: Duncan Truter <dtruter at gmail.com>
Date: Fri, 16 Nov 2007 00:13:56 +0000

Just a heads-up:

In South Africa, a Sangoma is a Witch Doctor. Shaman implies
non-african, to me. http://en.wikipedia.org/wiki/Sangoma

I should have mentioned that a while back. This may cast some light on
things. Also: I don't have the book on me (lent it to a friend, who I
won't see for years due to different countries) so I can't re-read
that passage at the moment.

Duncan

On Nov 15, 2007 4:07 PM,  <urth-request at lists.urth.net> wrote:
> Send Urth mailing list submissions to
>         urth at lists.urth.net
>
> To subscribe or unsubscribe via the World Wide Web, visit
>         http://lists.urth.net/listinfo.cgi/urth-urth.net
> or, via email, send a message with subject or body 'help' to
>         urth-request at lists.urth.net
>
> You can reach the person managing the list at
>         urth-owner at lists.urth.net
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Urth digest..."
>
>
> Today's Topics:
>
>    1. Re:  Urth Digest, Vol 39, Issue 6 (Ashley Crill)
>    2.  Ushas (Ashley Crill)
>    3.  wolfe on writing (scase)
>    4.  The hut in the jungle (Tony Ellis)
>    5.  Perfect memory in real life (Hmpf MacSlow)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Thu, 15 Nov 2007 10:58:17 -0700
> From: Ashley Crill <ash_crill at hotmail.com>
> Subject: Re: (urth) Urth Digest, Vol 39, Issue 6
> To: <urth at lists.urth.net>
> Message-ID: <BLU109-W39001CF1D7246C5E75812E92820 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
>
> > > Doesn't he? If the people who worship The Sleeper aren't on Briah, where
> > > are they?
> >
> > sorry, I meant "on Ushas".
>
> I was always under the impression that Ushas and its New Sun are simply Urth at the beginning of time. The cycle starts all over again with a different name, in a big circle of universes.
>
> _________________________________________________________________
> Climb to the top of the charts!? Play Star Shuffle: the word scramble challenge with star power.
> http://club.live.com/star_shuffle.aspx?icid=starshuffle_wlmailtextlink_oct
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071115/b574649c/attachment.html
>
> ------------------------------
>
> Message: 2
> Date: Thu, 15 Nov 2007 10:58:51 -0700
> From: Ashley Crill <ash_crill at hotmail.com>
> Subject: (urth) Ushas
> To: <urth at lists.urth.net>
> Message-ID: <BLU109-W31A55D1967C4ABAD3E9D8092820 at phx.gbl>
> Content-Type: text/plain; charset="iso-8859-1"
>
>
>
> > > Doesn't he? If the people who worship The Sleeper aren't on Briah, where
> > > are they?
> >
> > sorry, I meant "on Ushas".
>
> I was always under the impression that Ushas and its New Sun are simply Urth at the beginning of time. The cycle starts all over again with a different name, in a big circle of universes.
>
> _________________________________________________________________
> Peek-a-boo FREE Tricks & Treats for You!
> http://www.reallivemoms.com?ocid=TXT_TAGHM&loc=us
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071115/ae7dd51b/attachment-0001.htm
>
> ------------------------------
>
> Message: 3
> Date: Thu, 15 Nov 2007 15:50:59 -0600
> From: "scase" <scase at olemiss.edu>
> Subject: (urth) wolfe on writing
> To: urth at urth.net
> Message-ID: <473cbf43.133.3e81.17674 at olemiss.edu>
> Content-Type: text/plain; charset="iso-8859-1"
>
> I'm wondering about the new book of essays by Wolfe.  I
> can't remember the title, but I thought the
> subtitle/description was something like "Wolfe on Writing".
> Has anyone read this?  Does it contain new material, or is
> it simply a compilation of stuff that has appeared elsewhere
> (for example, Castle of Days)?
>
>
> ------------------------------
>
> Message: 4
> Date: Thu, 15 Nov 2007 22:48:30 +0000
> From: "Tony Ellis" <tonyellis69 at btopenworld.com>
> Subject: (urth) The hut in the jungle
> To: urth at lists.urth.net
> Message-ID:
>         <9a33123d0711151448x7ec4f893n5cf1558fa9640be0 at mail.gmail.com>
> Content-Type: text/plain; charset=ISO-8859-1
>
> ------------------------------
>
> Message: 5
> Date: Thu, 15 Nov 2007 23:55:12 +0100
> From: Hmpf MacSlow <hmpf1998 at gmx.net>
> Subject: (urth) Perfect memory in real life
> To: urth at lists.urth.net
> Message-ID: <20071115225516.21F59FE9D at che.dreamhost.com>
> Content-Type: text/plain; charset=us-ascii; format=flowed;
>         x-avg-checked=avg-ok-654149F7
>
> Here's an article about (among others) a woman who apparently has the
> kind of perfect memory Severian seems to have:
>
> http://magma.nationalgeographic.com/ngm/2007-11/memory/foer-text.html
>
> (found via boingboing.net)
>
> Hmpf
>
>
> --
> Internal Virus Database is out-of-date.
> Checked by AVG Free Edition.
> Version: 7.5.503 / Virus Database: 269.15.23/1113 - Release Date: 06.11.2007 10:04
>
>
>
>
> ------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> End of Urth Digest, Vol 39, Issue 8
> ***********************************
>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 16 Nov 2007 00:30:05 +0000

Doesn't Isangoma refer to Sev and Agia as "tokoloshe"? That's a Zulu 
word for a kind of "bear-like humanoid being," according to Wikipedia: 
http://en.wikipedia.org/wiki/Tikoloshe

That phrase would also be a good description of an alzabo...

-- Dave Lebling (aka Vizcacha)

---

From: Duncan Truter <dtruter at gmail.com>
Date: Sat, 17 Nov 2007 00:23:10 +0000

Sorry for the horrible text-mangling. I get this as a digest every day.

>>From what little I know about The Tokolosh (plural), they're not large
or alzabo-ish. You have to put your bed on bricks, to prevent them
stealing you away in the night. The description I got when I grew up
in South Africa
 (not looking at wikipedia here!) is that they're "little men".
They're not part of my culture though, so I don't know too much about
them. I'm South African of european descent.

Looking at links here, I see:
http://www.vanhunks.com/tokoloshe1.html <-- I don't think zombies are
part of any south african culture here, from what I know. This link
may have inaccurate information.
reading further: it definitely does. "Belief in the tokoloshe has
spread to all races, nations and cultures in Southern Africa. ". I
don't know what to say here at all, I'm shocked. :D

I think the article is still worth reading though.

Duncan
> Message: 2
> Date: Thu, 15 Nov 2007 19:30:05 -0500
> From: Dave Lebling <dlebling at hyraxes.com>
> Subject: Re: (urth) The hut in the jungle
> To: The Urth Mailing List <urth at lists.urth.net>
> Message-ID: <473CE48D.9060404 at hyraxes.com>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
>

---

From: Stanislaus <sbocian at poczta.fm>
Date: Sat, 17 Nov 2007 11:28:28 +0000

Hello Tony,

> past rather than some sort of deliberate ploy on the part of Father

"The tokoloshe, Preceptress. The tokoloshe come. But the Proud One in his condescension will protect us. He is the mighty commander of all tokoloshe! When he roars, they hide beneath the fallen leaves."
"Robert, I think he's lost his mind."
"He has eyes, Marie, and you don't."
"What do you mean by that? And why do you keep looking out that window?" Quite slowly, the man turned to face us. For a moment he looked at Agia and me, then he turned away. His expression was the one I have seen our clients wear when Master Gurloes showed them the instruments to be used in their anacrisis.
"Robert, for goodness' sake tell me what's wrong with you."
"As Isangoma says, the tokoloshe are here. Not his, I think, but ours. Death and the Lady. Have you heard of them, Marie?"
The woman shook her head. She had risen from her seat and opened the lid of a small chest.
"You wouldn't have, I suppose. It's a picture an artistic theme, rather. Pictures by several artists. Isangoma, I don't think your Proud One has much authority over these tokoloshe. These come from Paris, where I used to be a student, to remonstrate with me for giving up art for this."

1) Isangoma is dying of fear.  That is pretty clear.
2) They are actually from the past - or at least their memories war. That is the purpose of the Gardens - to preserve the memory of the past.

Severian is certain he was actually in the past:

The Claw of the Conciliator, chapter 31

"I had been so entranced by the spectacle below me that I had not noticed when Hildegrin left the roof. Now he darted?if so large a man can be said to dart?into the crowd and laid hold of Apu-Punchau.
What followed I hardly know how to describe. In a way it was like the little drama in the house of yellow wood in the Botanic Gardens; yet it was far stranger, if only because I had known then that the woman and her brother, and the savage, were chant-caught. And now it seemed almost that it was Hildegrin, Dorcas, and I who were wrapped in magic. The dancers, I am sure, could not see Hildegrin; but they were somehow aware of him, and cried out against him, and slashed the air with stone-toothed cudgels.
Apu-Punchau, I felt certain, did see him, just as he had seen us on the rooftop and as Isangoma had seen Agia and me. Yet I do not believe he saw Hildegrin as I saw him, and it may be that what he saw seemed as strange to him as the Cumaean had to me. Hildegrin held him, but he could not subdue him. Apu-Punchau struggled, but he could not break free. Hildegrin looked up to me and shouted for help."

3)  Death and Maiden:

http://en.wikipedia.org/wiki/Death_and_the_Maiden
http://www.lamortdanslart.com/fille/maiden.htm

"This theme has a multi-faceted past . It is rooted in very old mythological traditions: among the ancient Greeks, the abduction of Persephone (Proserpine among the Romans) by Hades (Pluto), god of Hell, is a clear prefiguration of the clash between Eros and Thanatos. The young goddess gathered flowers in company of carefree nymphs when she saw a pretty narcissus and plucked it. At that moment, the ground opened; Hades came out of the underworld and abducted Persephone.

This old vision will take a new form at the end of the 15th century and become the theme of Death and the maiden, which will culminate in Germany at the Renaissance. In many dances of Death already figured a representation of Death with a fine lady or with a beautiful virgin. The image of a young woman was also found in the three ages and Death. However in both cases, there was no trace of erotism. But with Death and the maiden theme, something new happened. People discovered a dark bound between sexuality and death. ....

Made by Marianne Stokes in 1900, this painting brings a new twist the well-known story of Death and the maiden. Here, Death is neither a decaying corpse nor a skeleton, but a winged woman dressed in black.
...
When you first look at this oil painting by Egon Schiele (1915), it takes some time to understand its title: Death and the Maiden. A man and a woman sit on a white sheet, in a surreal landscape of rocks in which you can distinguish parts of human faces.  "

Also, there is a song by Schubert: Der Tod und das M?dchen
http://en.wikipedia.org/wiki/Death_and_the_Maiden_%28song%29

"Das M?dchen:
Vor?ber! Ach, vor?ber!
Geh, wilder Knochenmann!
Ich bin noch jung, geh Lieber!
Und r?hre mich nicht an.

Der Tod:
Gib deine Hand, du sch?n und zart Gebild!
Bin Freund, und komme nicht, zu strafen.
Sei gutes Muts! ich bin nicht wild,
Sollst sanft in meinen Armen schlafen!

The Maiden:
Pass by! Oh, pass by!
Go away, fierce man of bone!
I am still young, go my dear!
And do not touch me.

Death:
Give me your hand, you beautiful and delicate form!
I am a friend, and am not come to punish.
Be of good cheer! I am not savage,
You will sleep softly in my arms!"

-- 
Best regards,
 Stanislaus                           mailto:sbocian at poczta.fm

----------------------------------------------------------------------
A co by bylo, gdybys to TY rzadzil?
Kliknij >>> http://link.interia.pl/f1c62