Subject: (urth) Urth Digest, Vol 39, Issue 20

From: Ashley Crill <ash_crill at hotmail.com>
Date: Thu, 29 Nov 2007 07:34:20 +0000

'Ship volant' is not the only piece of evidence we have concerning the nature of the ship on Severian's tomb. Consider this bit: 
I know too in whose mausoleum I tarried as a child, that little building
of stone with its rose, its fountain and its flying ship all graven. I
have disturbed my own tomb, and now I go to lie in it." Citadel XXXVIII

Since none of the sailing vessels that Severian uses in the narrative are mentioned as ahving wings, I think its safe to assume that he does mean a ship that flies. The ship is graven on his tomb as one of the symbols of his life, and to those that built the tomb, Severian disappeared while traveling on a space ship. Its possible that the graven ship is actually the tender on which Severian flew to Tzadkiel's ship. The tender looks like a terrestrial sailing vessel according to Book of the New Sun, which could have led to the ambiguity about its nature, especially in the mind of a young Severian who may have originally thought that it was a terrestrial vessel.

_________________________________________________________________
Connect and share in new ways with Windows Live.
http://www.windowslive.com/connect.html?ocid=TXT_TAGLM_Wave2_newways_112007
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071129/6a4bdd50/attachment.htm

---

From: matthew at calmeilles.co.uk <matthew at calmeilles.co.uk>
Date: Thu, 29 Nov 2007 10:48:59 +0000

ash_crill at hotmail.com wrote:
> 
> "I know too in whose mausoleum I tarried as a child, that little building

This bugs me.  Which Dead Kennedy, sorry, Severian would it have been built for?

Matthew