Subject: (urth) Cumaean???

From: Eric Ortlund <eortlund at briercrest.ca>
Date: Fri, 14 Dec 2007 15:46:03 +0000

Dear Friends,

I must once again call upon your collective wisdom and hope that I'm not
causing irritation by treading over old ground too much by asking a few
questions about the final chapter of Claw.  I'm having that maddening
sense that more is going on here than I'm picking up on!!!

1) How do we know for sure Merryn and Sev are twins?  It would make
sense, if Sev's mother was pregnant, that the boy would go to the
torturers and the girl to the witches.  But do we know this for sure?

2) Is the Cumaean the heavenly same being that Sev sleeps with in the
fifth volume, while on Yesod?  (By the way, has it come up in the
discussions that Yesod means "foundation" in Hebrew?)  I seem to
remember from my last reading of Urth of the NS that Severian implies
that he fathers himself in that encounter.

3) When Merryn is telling Severian that all time exists, the Cumaean
tells them that, although Apu Punchau (=New Sun, right?) lived ages
before her, there is a "mind" which existed in his time and which still
exists . . . on the Red Star called the Fish's Mouth.  What the heck is
going on here?  Which star is this, and which mind?  Is this referring
to Yesod?

4) The description of the Cumaean during Severian's vision - a reptilian
thing with eyes - makes me think of Tzadkiel.  Is this on the right
track?

I guess I essentially get this episode: Hildegrin (and Vodualus through
him) are trying to stop the return of the New Sun; Hildegrin struggles
here with Apu Punchau = the man Severian sees etched into the wall of
the grave house he played in as a boy = himself.  

Also, I'm struck by how comments made in the last chapter (e.g., there's
no magic, only knowledge) mirror exactly - in thought, if not in
explicit echo - what Severian says at the beginning of Shadow about how
symbols create us, we don't create them.

Thanks and apologies (I'm just trying to catch up here),
Eric

-------------------------
Invite the next generation of students to consider Briercrest College and Seminary. Visit www.briercrest.ca/refer.  
-------------------------
This e-mail may contain confidential and privileged proprietary material for the sole use of the intended recipient. Any review, use, or distribution or disclosure by others is strictly prohibited. If you are not the intended recipient, or authorized to receive the information from the recipient, please contact the sender by reply e-mail and delete all copies of this message.

---

From: Todd <heliumhead at charter.net>
Date: Fri, 14 Dec 2007 16:57:18 +0000

> going on here?  Which star is this, and which mind?  Is this referring

The star is likely Fomalhaut,  or "mouth of the whale" is a bright white
star in the constellation of Pisces.  It is roughly 25 light-years away
and the eighteenth brightest star in the night sky.  It is thought to be
only about 200-300 million years old,  though being about 1.7 times the
mass of the sun,  it will age more rapidly.  Certainly,  it would not be
unreasonable to assume that by Severian's time it too has left the main
sequence.

As to the mind,  I really couldn't say,  though it could merely be a
long lived alien whom the Cumaaean has knowledge of or has encountered
in the past.

> the grave house he played in as a boy = himself.

I think that is one way to view the episode.  I think that it is likely
that what Hildegrin had in mind specifically was to return to Vodulus
with a truly ancient ( though fresh)  body.

> Eric

Sorry if my answers are a bit pedantic and uninspired.

Todd

---

From: stoneox17 at aol.com <stoneox17 at aol.com>
Date: Fri, 14 Dec 2007 17:31:50 +0000

I suspected that this had something to do with the Cthulhu mythos, and 
indeed Googling
shows that August Derleth wrote a story in which the Great One Cthugha 
can only be
summoned when Fomalhaut is in the sky. ("The Dweller in Darkness," 
which I have not
read.)

Peter  S.

-----Original Message-----
From: Todd <heliumhead at charter.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, 14 Dec 2007 11:57 am
Subject: Re: (urth) Cumaean???

Todd

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

________________________________________________________________________
More new features than ever.  Check out the new AOL Mail ! - 
http://webmail.aol.com

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 14 Dec 2007 19:07:49 +0000

Could not that be the star that Severian brings as the New Sun? He seems to be "in touch" with it in Urth of the New Sun, so its not a big stretch to assume that it has a "mind". On the other hand a Wolfe interview I read makes allusions to the new sun brough by Severian to be a white hole...

> The star is likely Fomalhaut, or "mouth of the whale" is a bright white> star in the constellation of Pisces. It is roughly 25 light-years away> and the eighteenth brightest star in the night sky. It is thought to be> only about 200-300 million years old, though being about 1.7 times the> mass of the sun, it will age more rapidly. Certainly, it would not be> unreasonable to assume that by Severian's time it too has left the main> sequence.
 
You seem to assume that our Sun as aged naturaly and so is "dying". I don't think thats the reason why the Sun is dying. Severian time can be from 100.000 years to 1 million years in the future, but the Sun at that time will be as "healthy" as it is now. I think the reason behind the "dying Sun" is artificial. Maybe something done by the Hierogrammates or by Tartaros (black hole in the hearth of the Sun?).

 
> From: heliumhead at charter.net> To: urth at lists.urth.net> Date: Fri, 14 Dec 2007 10:57:18 -0600> Subject: Re: (urth) Cumaean???> > > On Fri, 2007-12-14 at 09:46 -0600, Eric Ortlund wrote:> > 3) When Merryn is telling Severian that all time exists, the Cumaean> > tells them that, although Apu Punchau (=New Sun, right?) lived ages> > before her, there is a "mind" which existed in his time and which still> > exists . . . on the Red Star called the Fish's Mouth. What the heck is> > going on here? Which star is this, and which mind? Is this referring> > to Yesod?> > The star is likely Fomalhaut, or "mouth of the whale" is a bright white> star in the constellation of Pisces. It is roughly 25 light-years away> and the eighteenth brightest star in the night sky. It is thought to be> only about 200-300 million years old, though being about 1.7 times the> mass of the sun, it will age more rapidly. Certainly, it would not be> unreasonable to assume that by Severian's time it too has left the main> sequence.> > As to the mind, I really couldn't say, though it could merely be a> long lived alien whom the Cumaaean has knowledge of or has encountered> in the past.> > > I guess I essentially get this episode: Hildegrin (and Vodualus through> > him) are trying to stop the return of the New Sun; Hildegrin struggles> > here with Apu Punchau = the man Severian sees etched into the wall of> > the grave house he played in as a boy = himself.> > I think that is one way to view the episode. I think that it is likely> that what Hildegrin had in mind specifically was to return to Vodulus> with a truly ancient ( though fresh) body.> > > Eric> > Sorry if my answers are a bit pedantic and uninspired.> > Todd> > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071214/2065cdf7/attachment-0001.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 14 Dec 2007 19:15:45 +0000

> > 2) Is the Cumaean the heavenly same being that Sev sleeps with in the> fifth volume, while on Yesod? (By the way, has it come up in the> discussions that Yesod means "foundation" in Hebrew?) I seem to> remember from my last reading of Urth of the NS that Severian implies> that he fathers himself in that encounter.
 
I don't remember that, but wasn't Severians mother a "client" of the Torturers that happened to be pregnant? I doub't he is he's own father. He finds his father in the tree restaurant before his fight with Agilus if I'm not mistaken.

> 4) The description of the Cumaean during Severian's vision - a reptilian> thing with eyes - makes me think of Tzadkiel. Is this on the right> track?
 
 I think the Cumaen is a Hierodule, like Father Inire.

> I guess I essentially get this episode: Hildegrin (and Vodualus through> him) are trying to stop the return of the New Sun; Hildegrin struggles> here with Apu Punchau = the man Severian sees etched into the wall of> the grave house he played in as a boy = himself. 
I'm sure that that tomb is Severian's tomb, but I don't think its from his Apu Punchau "version". Apu Punchau's tomb is in the North, in the ancient, deserted city. So I don't know from "what Severian" that tomb is. Or at least I don't recall.

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071214/1e224592/attachment.htm

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 14 Dec 2007 19:32:50 +0000

>torturers and the girl to the witches.  But do we know this for sure?

No, we don't.

>fifth volume, while on Yesod?

No. The Cumaean is a Hierodule, a holy slave. Hierodules need not be of any
particular species. Barbatus and Famulimus were also Hierodules but not, I
think, of the same species as the Cumaean. Apheta was a larval-stage
Hierogrammate, of the same species as Tzadkiel.

>thing with eyes - makes me think of Tzadkiel.  Is this on the right

As above.

>the grave house he played in as a boy = himself.

Hildegrin was collateral damage when Sev came too close to Apu. When two
versions of the same being come close together in any given time period, the
one native to the time period overwhelms the other and the other ceases to
exist. Hildegrin had no idea who Apu was.

-Roy

---

From: gwern0 at gmail.com <gwern0 at gmail.com>
Date: Fri, 14 Dec 2007 19:49:57 +0000

> summoned when Fomalhaut is in the sky. ("The Dweller in Darkness,"

That would make sense. Fomalhaut is a red star, "its name means "mouth of the whale", from the Arabic ?? ????? fum al-?awt", and it was interesting for its isolation from other bright stars. And reading <https://secure.wikimedia.org/wikipedia/en/wiki/Cthugha>, I am struck by the last line of the quotation:

"Unable to resist, utterly powerless to control his movements, he was diving headlong towards that ravening chaos, that age-old intelligence which was Cthugha."

You have to admit, 'age-old intelligence' is pretty close to the Cumaean's wording.

--
gwern
Peking DREC CATO Koancho imagery Cross Ermes TRANSEC fish Psyops
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.urth.net/pipermail/urth-urth.net/attachments/20071214/f0eab308/attachment.pgp

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 14 Dec 2007 20:00:44 +0000

On Dec 14, 2007 11:07 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:
> Severian time can be from
> 100.000 years to 1 million years in the future, but the Sun at that time
> will be as "healthy" as it is now. I think the reason behind the "dying Sun"
> is artificial. Maybe something done by the Hierogrammates or by Tartaros
> (black hole in the hearth of the Sun?).

We are told explictly that there is a black hole in the heart of the Sun, and
it is at least implied that the HieroFoos put it there.

But I think 100K to 1M years is too short a time: some serious geology takes
place between Sev's time and ours, enough so that human structures
(made of materials strong enough to endure the process) are subducted
into the ground and then uplifted as part of mountains. I'm not sure how
long orogenesis actually takes, but I'm guessing it's on the order of millions
of years. Any geologists in Da Howse?

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com
I am miserable, he is miserable,
We are miserable.
Can't we have a party? Would he rather have a party?

---

From: Todd <heliumhead at charter.net>
Date: Fri, 14 Dec 2007 20:28:40 +0000

On Fri, 2007-12-14 at 21:07 +0200, Pedro Pereira wrote:
> Could not that be the star that Severian brings as the New Sun? He
> seems to be "in touch" with it in Urth of the New Sun, so its not a
> big stretch to assume that it has a "mind". On the other hand a Wolfe
> interview I read makes allusions to the new sun brough by Severian to
> be a white hole...
>  
> > The star is likely Fomalhaut, or "mouth of the whale" is a bright >
> > white star in the constellation of Pisces. It is roughly 25 > > >
> > light-years away and the eighteenth brightest star in the night sky.
> > It is thought to be only about 200-300 million years old, though > >
> > being about 1.7 times the mass of the sun, it will age more rapidly.
> > Certainly, it would not be unreasonable to assume that by Severian's
> > time it too has left the main sequence.
> 
>  
> You seem to assume that our Sun as aged naturaly and so is "dying". I
> don't think thats the reason why the Sun is dying. Severian time can
> be from 100.000 years to 1 million years in the future, but the Sun at
> that time will be as "healthy" as it is now. I think the reason behind
> the "dying Sun" is artificial. Maybe something done by the
> Hierogrammates or by Tartaros (black hole in the hearth of the Sun?).
> 

I think had this been "Severian's Star,"  it would neither have been
described as red nor would it be so close in our time.

Pardon me,  it was not my intent to make such an assumption.  However,
the determination of Fomalhaut being as young as it is was only done in
1998.  When Wolfe was writing "TBotNS,"  it would have been just a
relatively close A class star that is currently somewhere in the middle
of its' billion years on the main sequence.  Had he decided,  in the
lack of information to the contrary,  to think of it as being near the
end of its' time on the main sequence,  it would have not been
unreasonable for it to have been a red giant whenever Severian is
writing.

Or,  since it is known that there is an intelligence in the system,
alternative reasons may be arrived at.

Todd

---

From: Matthew King <automatthew at gmail.com>
Date: Fri, 14 Dec 2007 21:44:29 +0000

On Dec 14, 2007, at 10:57 AM, Todd wrote:

> star in the constellation of Pisces.

Reminiscent of the "sign of the belly of the whale" line in On Blue's  
Waters, which is itself a reference to the "sign of Jonah" line in  
Matthew 12.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 14 Dec 2007 22:13:28 +0000

> On Dec 14, 2007 11:07 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:> > Severian time can be from> > 100.000 years to 1 million years in the future, but the Sun at that time> > will be as "healthy" as it is now. I think the reason behind the "dying Sun"> > is artificial. Maybe something done by the Hierogrammates or by Tartaros> > (black hole in the hearth of the Sun?).> > We are told explictly that there is a black hole in the heart of the Sun, and> it is at least implied that the HieroFoos put it there.> > But I think 100K to 1M years is too short a time: some serious geology takes> place between Sev's time and ours, enough so that human structures> (made of materials strong enough to endure the process) are subducted> into the ground and then uplifted as part of mountains. I'm not sure how> long orogenesis actually takes, but I'm guessing it's on the order of millions> of years. Any geologists in Da Howse?
I'm a geologist. 
There's no "serious" geology going on between Severian's time and ours. South America seems to be basically the same as now. So there are no substantial destruction of human structures by subduction, that become part of the mantle and then eventually become part of the crust again during orogenesis. Orogenesis makes itself felt on the order of the millions of years, or hundreds of thousands of years, although its not so linear as that.
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/44b61892/attachment.htm

---

From: Matthew King <automatthew at gmail.com>
Date: Fri, 14 Dec 2007 22:44:05 +0000

On Dec 14, 2007, at 4:13 PM, Pedro Pereira wrote:

> There's no "serious" geology going on between Severian's time and  
> ours. South America seems to be basically the same as now. So there  
> are no substantial destruction of human structures by subduction,  
> that become part of the mantle and then eventually become part of  
> the crust again during orogenesis. Orogenesis makes itself felt on  
> the order of the millions of years, or hundreds of thousands of  
> years, although its not so linear as that.

I'm guessing Dan'l is referring to the scene where Severian, IIRC,  
describes climbing a sheer cliff with strata after strata of human  
artifacts exposed by erosion.  How would a geologist account for that?

I personally suspect that something other than uniformitarian  
geological process is responsible for that cliff.  One of the fun  
controversies on this list has been over the magnitude of the  
timescale required to reach Wolfe's dying earth.  Wolfe is partly  
responsible for that, as he gave, in an interview, a figure for the  
time until Severian that seems orders of magnitude too small (was it  
100,000 years).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 14 Dec 2007 22:51:08 +0000

Pedro,

Forgive me, but do we have any clear evidence that the continent where the
Commonwealth lies is actually "the same" as modern-day South America? We
have plenty of evidence that it's a continent in the Southern hemisphere, with
at least one huge river running through it, but for all I can tell
that river could
be a descendent of the Nile or the Mississippi a great deal of tectonic activity
from now.

I realize that this  would put the timescale an order or two of magnitude
larger than "a million." But then, I'm arguing that "a million" is the *minimum*
span between our time and Severian's.

What would argue most strongly for the relatively "near" future would be if
we saw a lot of contemporary species still living in the Commonwealth.
Unfortunately, Severian's (Wolfe's) tendency to use the names of modern
species for created or recreated species makes it hard to know. There are
a few *domestic* species that we can recognize, but the human influence
might have stabilized, e.g., dogs. Horses, on the other hand, have been
modified into the fanged "destriers."

One thing we do know is that it's enough into the future that "Lune" has not
only been terraformed, but developed an ecology suited to its gravity and
(presumably) relatively-thin atmosphere, capable of remaining green and
"forested" at at time when humanity (bound to Urth) is no longer maintaining
it. That seems to me as if some serious evolving has gone on there, if not
on Urth.

As for human artifacts subducted and uplifted into mountains -- well, see
Sev's journey through the mountains, is all I can say. It's there.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 14 Dec 2007 23:31:52 +0000

> On Dec 14, 2007, at 4:13 PM, Pedro Pereira wrote:> > > > But I think 100K to 1M years is too short a time: some serious > > geology takes> > > place between Sev's time and ours, enough so that human structures> > > (made of materials strong enough to endure the process) are > > subducted> > > into the ground and then uplifted as part of mountains. I'm not > > sure how> > > long orogenesis actually takes, but I'm guessing it's on the > > order of millions> > > of years. Any geologists in Da Howse?> >> > I'm a geologist.> > There's no "serious" geology going on between Severian's time and > > ours. South America seems to be basically the same as now. So there > > are no substantial destruction of human structures by subduction, > > that become part of the mantle and then eventually become part of > > the crust again during orogenesis. Orogenesis makes itself felt on > > the order of the millions of years, or hundreds of thousands of > > years, although its not so linear as that.> > I'm guessing Dan'l is referring to the scene where Severian, IIRC, > describes climbing a sheer cliff with strata after strata of human > artifacts exposed by erosion. How would a geologist account for that?

I don't remember the discription and I'm too lazy to check it out. So, I don't know the particulars of the description. Anyway It doesn't strike me as something impossible. It would depend on a lot of things like WHERE it occurs, the nature of the sedimentary basin, rates of erosion/filling, etc. Anyway I think that Wolfe takes some "artistic liberties" with that, but still its not unconciavable. The only thing is that that would imply a continuous occupation through a loooooonnnnngggg time to acumulate so much strata of material on the same place. > I personally suspect that something other than uniformitarian > geological process is responsible for that cliff. One of the fun > controversies on this list has been over the magnitude of the > timescale required to reach Wolfe's dying earth. Wolfe is partly > responsible for that, as he gave, in an interview, a figure for the > time until Severian that seems orders of magnitude too small (was it > 100,000 years).

"...the magnitude of the timescale required to reach Wolfe's dying earth."
 
It has been stated that the dying Sun is not a natural phenomena. Its a black hole put there intentionally. The Sun still has 4 billion (american) years to go before it turns into a red giant.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/69c0b8d0/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 14 Dec 2007 23:51:06 +0000

> Pedro,> > Forgive me, but do we have any clear evidence that the continent where the> Commonwealth lies is actually "the same" as modern-day South America? We> have plenty of evidence that it's a continent in the Southern hemisphere, with> at least one huge river running through it, but for all I can tell> that river could> be a descendent of the Nile or the Mississippi a great deal of tectonic activity> from now.> > I realize that this would put the timescale an order or two of magnitude> larger than "a million." But then, I'm arguing that "a million" is the *minimum*> span between our time and Severian's.> > What would argue most strongly for the relatively "near" future would be if> we saw a lot of contemporary species still living in the Commonwealth.> Unfortunately, Severian's (Wolfe's) tendency to use the names of modern> species for created or recreated species makes it hard to know. There are> a few *domestic* species that we can recognize, but the human influence> might have stabilized, e.g., dogs. Horses, on the other hand, have been> modified into the fanged "destriers."> > One thing we do know is that it's enough into the future that "Lune" has not> only been terraformed, but developed an ecology suited to its gravity and> (presumably) relatively-thin atmosphere, capable of remaining green and> "forested" at at time when humanity (bound to Urth) is no longer maintaining> it. That seems to me as if some serious evolving has gone on there, if not> on Urth.> > As for human artifacts subducted and uplifted into mountains -- well, see> Sev's journey through the mountains, is all I can say. It's there.

No need to ask for forgivness. I enjoy these scientific discussions, especially since I'm "into the business"...so please, feel free to shoot your questions as I find the discussions interesting.
 
Wolfe has stated clearly that Nessus is on south America (probably Buenos Aires), the wars in the North are going on on Central America (Apu Punchau is another clue to which continent we are talking about) and the Ascians are North Americans. This is no speculation, Wolfe spelled it quite clearly.
 
Lune is a tricky subject. We know it LOOKS bigger than now. That may be because its closer. Why its closer we don't know. Maybe Wolfe assumes it would be closer do to gravitational attraction, but thats wrong, because the Moon is actually getting farther away from Earth. Maybe it was intentionally "pushed" towards the earth? Why I can't possibly understand. Some people say that its mass was increased. Maybe, but what for and how? The ecology there, the forests, where certainly part of the terraforming program. Maybe some genetic engeneering of the plants themselves to help them cope with the different conditions, or even some alien vegetation (like the averns). The atmosphere would be a result of the presence of plants. Probably carbon dioxide was introduced before the plants would transform that inicial atmosphere into a breathable one. I think its assumed that the ecossystem would become auto-sustaining by Severian time. Also note that either Green or Blue is the moon...I haven't read those books yet but I would be curious to know if there is any indication regarding differences in gravity. Also notice that Green and Blue are very close to each other, which further implies that the moon looks bigger at least in part because its much closer to earth, and it seems that it gets closer all the time to reach the position it has by the Short Sun books.

As for human artifacts subducted and uplifted into mountains , that can't be because during subduction everything gets destroyed and turned into magma and becomes part of the mantle. What CAN occur (and does occur) is sediment getting warp and becoming part of mountain ranges during ororgenesis. Basically, its "carried away" during mountain uplift. It also gets deformed. So thats what Wolfe is implying. Its the same reason why we find fossils and sedimentary rocks in mountains. The problem is that such an event takes a loooonnnnngggg time, but 100.000 or 1 million years is enough I think, given a suitable rate of orogenesis.
 
Hope that helps! 
 
Pedro

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/9d1bd0b6/attachment.htm

---

From: Michael Dale <undergod_13 at hotmail.com>
Date: Sat, 15 Dec 2007 05:01:39 +0000

I understand that a black hole is in the star, but I do not recall ever reading how it was developed.  I always assumed that Typhon caused its destruction in special projects to extract energy from the Sun.  This is pure speculation because of the size and energy required to run ships like the Whorl.  Star Lifting would be a great energy source for a long lasting Whorl, and having other technologies that could strip the sun of energy would provide a lot of power needed to run technologies of that level.
 
This is all speculation, because I can't remember reading a source saying that anything caused it, other than Typhon had scientist that were speculating the rate of its deminishment and they underestimated it (meaning that during Typhon's rule is when the Sun really increased its rate of decline, so I think that he did it)

_________________________________________________________________
The best games are on Xbox 360.  Click here for a special offer on an Xbox 360 Console.
http://www.xbox.com/en-US/hardware/wheretobuy/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/d61ca4de/attachment.htm

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 15 Dec 2007 05:10:49 +0000

Dan'l wrote:
>Commonwealth lies is actually "the same" as modern-day South America?

Here's what Wolfe said.

http://listserver.dreamhost.com/pipermail/urth-urth.net/2006-January/005730.
html

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 15 Dec 2007 09:25:45 +0000

> it is at least implied that the HieroFoos put it there.

I thought it was Scylla, or one of that lot. though, I suppose they 
could have done it with some Hiero

> of years. Any geologists in Da Howse?

Not a degreed geologist, but proper orgenesis takes millions of years as 
does most any plate tectonic process. I don't think this length of time 
can be supported in the face of the translator's comment that he has 
photographed contemporary buildings that still exist in Severian's time.

The juxtaposiiton of fossils and human artifacts can be explained by 
Severian interpreting what finds in terms of his eclectic education, 
"fossils" actually being sculptures or artificially petrified items like 
the bodies at Saltus, or any of number of deep time scenarios detailed 
in previous SF and hinted at in SWORD around p.75. (morlocks, alien 
colonies, abandoning the surface after atomic wars, etc.).

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Sat, 15 Dec 2007 13:23:36 +0000

"Lune is a tricky subject. We know it LOOKS bigger than now. That may be because its closer. Why
its closer we don't know. Maybe Wolfe assumes it would be closer do to gravitational attraction,
but thats wrong, because the Moon is actually getting farther away from Earth. Maybe it was
intentionally "pushed" towards the earth? Why I can't possibly understand. Some people say that
its mass was increased. Maybe, but what for and how?"

If it were terraformed, they might have pelted it with comets to build the atmosphere. That would
increase the mass. But they also might have pelted it with rocky or metal asteroids to build the
mass (and increase the gravity) to help retain that comet-pelting created atmosphere (speculation
here).

As for moving it towards Earth...If you can terraform a moon, maybe you want to move it as well to
decrease travel time? Or because you need a better light source in the sky to help you read those
futuristic eInk eBooks?

Moving it closer brings it closer to the Roche Limit. Cross that line and the Moon breaks up,
IIRC. I'm not sure where the Roche Limit is in the Earth-Moon system (looked through a few books
on the shelves, but haven't found it yet).

      ____________________________________________________________________________________
Looking for last minute shopping deals?  
Find them fast with Yahoo! Search.  http://tools.search.yahoo.com/newsearch/category.php?category=shopping

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 15 Dec 2007 14:16:07 +0000

> Date: Sat, 15 Dec 2007 05:23:36 -0800> From: recursive_loop at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > "Lune is a tricky subject. We know it LOOKS bigger than now. That may be because its closer. Why> its closer we don't know. Maybe Wolfe assumes it would be closer do to gravitational attraction,> but thats wrong, because the Moon is actually getting farther away from Earth. Maybe it was> intentionally "pushed" towards the earth? Why I can't possibly understand. Some people say that> its mass was increased. Maybe, but what for and how?"> > If it were terraformed, they might have pelted it with comets to build the atmosphere. That would> increase the mass. But they also might have pelted it with rocky or metal asteroids to build the> mass (and increase the gravity) to help retain that comet-pelting created atmosphere (speculation> here)

Acrually I though of that after writing the above comentary. I agree. If the mass of the moon was increased it was almost surely to contain the atmosphere. In fact, the moon probably generated its own atmosphere during its formation, but eventually lost it because its mass was not enough to trap it.
 > As for moving it towards Earth...If you can terraform a moon, maybe you want to move it as well to> decrease travel time? Or because you need a better light source in the sky to help you read those> futuristic eInk eBooks?
 
Here I desagree. I don't think a society where interstelar travel is common (it spanned the whole galaxy we are told), abble to terraform and increase a celestial body's mass and put a black hole in the center of the Sun would have any problem with travel times between the Earth and Moon. Surely that is not the reason. Maybe the moon is getting closer because of alterations on the gravitational force at the solar system level due to the black hole in the center of the Sun? Seems more reasonable.
 
    > > Moving it closer brings it closer to the Roche Limit. Cross that line and the Moon breaks up,> IIRC. I'm not sure where the Roche Limit is in the Earth-Moon system (looked through a few books> on the shelves, but haven't found it yet).
 
I dont know either, but it seems to me that that limit would be met before geting so close that the atmospheres would touch (as is told in the Book of the Short Sun). > > > > > ____________________________________________________________________________________> Looking for last minute shopping deals? > Find them fast with Yahoo! Search. http://tools.search.yahoo.com/newsearch/category.php?category=shopping> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/40d6cdc2/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 15 Dec 2007 14:31:16 +0000

> > But I think 100K to 1M years is too short a time: some serious geology takes> > place between Sev's time and ours, enough so that human structures> > (made of materials strong enough to endure the process) are subducted> > into the ground and then uplifted as part of mountains. I'm not sure how> > long orogenesis actually takes, but I'm guessing it's on the order of millions> > of years. Any geologists in Da Howse?> > Not a degreed geologist, but proper orgenesis takes millions of years as > does most any plate tectonic process. I don't think this length of time > can be supported in the face of the translator's comment that he has > photographed contemporary buildings that still exist in Severian's time.
I agree with you here regarding time. But anyway, after material gets subducted, I garantee that there will be no vestigies of anything when it gets back to form new crust...
 
> The juxtaposiiton of fossils and human artifacts can be explained by > Severian interpreting what finds in terms of his eclectic education, > "fossils" actually being sculptures or artificially petrified items like > the bodies at Saltus, or any of number of deep time scenarios detailed > in previous SF and hinted at in SWORD around p.75. (morlocks, alien > colonies, abandoning the surface after atomic wars, etc.).
 
Could be, yes, although I don't remember the text or context.> > -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/c54e8082/attachment.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sat, 15 Dec 2007 15:06:36 +0000

On Sun, 16 Dec 2007 01:16:07 +1100 Pedro Pereira 
<domus_artemis at hotmail.com> wrote:
> 
>I dont know either, but it seems to me that that limit would be 
>met before geting so close that the atmospheres would touch (as is 

>told in the Book of the Short Sun). 

Off topic in this thread, but I don't think Blue & Green are 
supposed to touch atmospheres in SS. The inhumi supposdly fly 
through the void between them, and one Blue-ish astronomer 
calculates the closest approach at 35K leagues, or 100K+ miles.

But I don't believe the story: I think it's a lie told by the 
inhumi. The only way they travel between Blue and Green is on Auk's 
lander. It certainly has enough capacity to account for all the 
inhumi on Blue (given the estimates at the end of RTTW, after the 
inhumi-slaughter at the wedding). 

Physically, flying between the worlds is obviously impossible - eg 
the inhumi would need to reach a velocity of at least several 
thousand miles before leaving the atmosphere, which ain't going to 
happen. I don't buy Wolfe introducing an unotivated fantasy element 
here, and the inhumi lie all the time.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 15 Dec 2007 15:57:14 +0000

> Date: Sun, 16 Dec 2007 02:06:36 +1100> To: urth at lists.urth.net> CC: > From: thalassocrat at nym.hush.com> Subject: Re: (urth) Cumaean???> > > > On Sun, 16 Dec 2007 01:16:07 +1100 Pedro Pereira > <domus_artemis at hotmail.com> wrote:> > > >I dont know either, but it seems to me that that limit would be > >met before geting so close that the atmospheres would touch (as is > > >told in the Book of the Short Sun). > > Off topic in this thread, but I don't think Blue & Green are > supposed to touch atmospheres in SS. The inhumi supposdly fly > through the void between them, and one Blue-ish astronomer > calculates the closest approach at 35K leagues, or 100K+ miles.> > But I don't believe the story: I think it's a lie told by the > inhumi. The only way they travel between Blue and Green is on Auk's > lander. It certainly has enough capacity to account for all the > inhumi on Blue (given the estimates at the end of RTTW, after the > inhumi-slaughter at the wedding). > > Physically, flying between the worlds is obviously impossible - eg > the inhumi would need to reach a velocity of at least several > thousand miles before leaving the atmosphere, which ain't going to > happen. I don't buy Wolfe introducing an unotivated fantasy element > here, and the inhumi lie all the time.

I haven't read SS yet, as I said before in another response, but I though the atmospheres touched. Me bad!
Anyway, maybe you have a point there. I did read a little bit of the first chapter of the first book and a son of Horn implies there (if I remember correctly) that the last time the inhumi came was at the last "conjuction" of Blue and Green, some 11 years before or something like that. Does that coincide with a trip in Auk's lander?
 
Pedro
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/ee52983a/attachment.htm

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sat, 15 Dec 2007 16:34:44 +0000

The Roche Limit for the Earth-Moon system is about 9500km. I doubt that 
Lune is that close.

Wikipedia can be your friend.

-- Dave Lebling, aka vizcacha

---

From: Kerry Benton <k.benton at gmail.com>
Date: Sat, 15 Dec 2007 17:25:03 +0000

> Maybe the moon is getting closer because of alterations
> on the gravitational force at the solar system level due to the black hole
> in the center of the Sun? Seems more reasonable.

This is an interesting possibility, but I've always simply assumed
(perhaps belying simplicity of intellect on my part) that the moon is
not actually closer, but merely has a larger apparent size.  I no
longer recall if the actual relative size was described.  Still, a
body with an atmosphere is bound to be, for lack of a better term,
fuzzy, since the scattering of light through the atmosphere will be
visible.  This might increase the apparent (e.g. "bright") diameter of
the body by a few percent.  Scattering in Earth's atmosphere produces
that brilliant blue halo, if I recall my physics classes.

Perhaps I'm forgetting clear evidence presented in the work that the
moon actually is closer, to which I'll certainly defer.

>  I dont know either, but it seems to me that that limit would be met before
> geting so close that the atmospheres would touch (as is told in the Book of
> the Short Sun).

It's dependent upon the densities and radii of the bodies in question,
but, yes, the Roche limit is orders of magnitude larger for a
planet/moon system.  I see in the thread that Wikipedia says Roche is
about 9500 km for Earth/Moon...  the earth's atmosphere, even being
generous, is about 40 km.  Collisions (and atmospheric interaction may
as well be on these scales) requires the satellite body to be very
small or else very dense.

-k

---

From: Matthew Malthouse <matthew at calmeilles.co.uk>
Date: Sat, 15 Dec 2007 17:28:45 +0000

>artifacts exposed by erosion.  How would a geologist account for that?

And the miners of the village of Saltus mine artifacst and detrius of 
habitation rather than minerals.

This could be from tels - mounds grown up from long habitation. But 
the impression is given that this is the common condition across Urth 
which would be some feat.

Those however are still not on a geological scale.  One thing that 
does suggest those sorts of times.  The mountains that have since 
Typhon's prototype all been carved into the likenesses of Urth's 
autarchs.  When Severian comes across uncarved mountains we might 
think that the carvers didn't reach that far.  But _he_ thinks that 
they have been thrust up since the old mountains were carved.  And 
this is close to where he decends that cliff of artifacts - I think 
the reader is supposed to believe that geological ages have passed.

Pedro Pereira writes
>South America seems to be basically the same as now

Except that the main drainage is not West to East but North to South?

If the continent has spun 90 degrees might we be allowed a few new 
mountians in the process?

Matthew

Si non confectus, non reficiat

---

From: carr law <carrlaw at swbell.net>
Date: Sat, 15 Dec 2007 17:40:14 +0000

---

From: carr law <carrlaw at swbell.net>
Date: Sat, 15 Dec 2007 17:42:22 +0000

Just to weigh in here on the age issue, Sev comments that the core of the 
Urth has cooled (this is on a reflection about the new sun and a volcanic 
metaphor)  Any idea where that would put us time wise?

Brian

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 15 Dec 2007 17:46:18 +0000

> metaphor)  Any idea where that would put us time wise?

Well, you seem to be seven years behind us.

Listen, the stock market isn't coming back.

Someone give him World Series and Superbowl winners before the wormhole
closes.....

.

---

From: carr law <carrlaw at swbell.net>
Date: Sat, 15 Dec 2007 18:01:46 +0000

Thanks for the comments, some of us have a life and can't spend hours 
researching the archives, I thought this was a friendly format for 
discussion.

Brian

---

From: stoneox17 at aol.com <stoneox17 at aol.com>
Date: Sat, 15 Dec 2007 18:06:28 +0000

Matthew Malthouse <matthew at calmeilles.co.uk> writes

> mountains in the process?

> Si non confectus, non reficiat

To confuse the geography further, Folia seems to come from the
pampas:  "My land is the land ... of grass and wind and galloping 
hoofs."
But of the three suitors in her story, one goes "north toward the
jungles," one "east toward the mountains," and one "west toward
the restless sea."

My interpretation of this was that the mountains were on the wrong
side of the continent because continental drift had switched
and was now sending South America in the other direction: east.

Peter

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 15 Dec 2007 19:38:03 +0000

On Fri, December 15, 2000 1:07 pm, Brian, "carr law" <carrlaw at swbell.net>
writes:

> researching the archives,

Or even minutes, setting the date and time on their computers....

>                          I thought this was a friendly format for
> discussion.

It is. I made a friendly joke.

OK, Friend?

.

---

From: carr law <carrlaw at swbell.net>
Date: Sat, 15 Dec 2007 20:04:58 +0000

Thank you  for calling it to my attention.  I was unaware the date had been 
reset.

Brian

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 15 Dec 2007 20:55:28 +0000

Andrew wrote:
>through the void between them,
[. . .]
>lander.

If the inhumi had to depend on spacecraft to travel between Blue and Green,
there would be no need to wait for conjunction. Sure, as a matter of physics
it's b.s., but so is astral travel.

-Roy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 15 Dec 2007 21:41:02 +0000

You're quite welcome.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 15 Dec 2007 22:15:31 +0000

> mass (and increase the gravity) to help retain that comet-pelting created atmosphere (speculation

Lune may look bigger because it is closer. "...the green, reflected 
light that fell from the myriad leaves of the Forest of Lune, fifty 
thousand leagues away." (if an Urthly league is still three miles long, 
that's 150,000 miles, or 3/5 of the current distance.

The moon may not be strictly terraformed, as it is not massive enough to 
retain useful atmosphere, and there are not enough asteroids or 
observable comets to make it so. It may be be covered with greenhouse 
domes, or anything else green-colored, making the Forest of Lune as real 
as the Swamps of Venus were.

> on the shelves, but haven't found it yet).

Roche limit changes if the size of the moon changes.
-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 16 Dec 2007 00:35:16 +0000

On Sun, 16 Dec 2007 07:55:28 +1100 "Roy C. Lackey" 
>it's b.s., but so is astral travel.

Maybe the lander only has the delta-vee for the trip when Blue & 
Green are at or near conjunction? That's when Horn's trip to Green 
on it happens.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Dec 2007 00:39:19 +0000

> metaphor)  Any idea where that would put us time wise?

Current (and 1980) physics says the radioactive elements within the 
earth will keep its core and mantle molten for billions of years, until 
the sun becomes a red giant and engulfs it. During the 19th century 
before nuclear physics, it was "shown" that the sun would exhaust its 
chemical fuel in a few thousand centuries, leaving the earth to 
eventually cool and freeze solid.  This sort of thing leads me to think 
the Guild's curriculum seems to include plenty of outdated science, so 
that we need not take Severian's word on such matters without a grain of 
salt.

---

From: Steven <mcquaryq at comcast.net>
Date: Sun, 16 Dec 2007 04:02:47 +0000

> years, although its not so linear as that.

Steven
http://bowenfineart.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071215/c9776f4b/attachment.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 16 Dec 2007 09:29:23 +0000

On Sun, 16 Dec 2007 11:35:16 +1100 thalassocrat at nym.hush.com wrote:
>>there would be no need to wait for conjunction. Sure, as a matter 

>>of physics

>on it happens.

I am cluless when it comes to orbital mechanics, but if Wikipedia 
can be trusted I think that lander voyages between Blue and Green 
will only be feasible at around the time of conjunction. 

Note that landers don't have some kind of super constant-thrust 
propulsion system - whatever it is, it works like familiar rockets 
in that thrust is applied for limited periods, shutting down in 
between.

It's surely reasonable to assume that some kind of fuel is being 
used and also that a lander has a finite fuel capacity. Even if 
they are much more efficient than current spacecraft, they'll be 
bound by the same considerations.

Presumably this means you need to plan the trip with the same kind 
of Hohmann transfer orbit used for trips in the solar system. And 
that means you need to take into account the same kind of launch 
window restrictions as you do in eg a trip from Earth to Mars. 

Launch windows are apparently tied to the synodic period, the time 
for the destination planet to return to the same position in the 
sky as observed from the launch planet. So for Green/Blue trips, 
around the time of conjunction.

Using one of the formulas here 
http://en.wikipedia.org/wiki/Synodic_period you get a synodic 
period of about 6 Blue years for Green as seen from Blue, if you 
assume that the Green year is about 85% of the Blue year.

Obviously, all this subject to correction from anybody who actually 
knows what they're talking about :)

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 16 Dec 2007 10:16:46 +0000

Green and Blue are seperate planets? For some reason I thought they were
planet and satellite.

These are the Wolfe books I have reread the fewest times for some reason.

.

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Sun, 16 Dec 2007 10:50:50 +0000

If they're powerful enough to toss around black holes and the like, or move the Moon, then moving
it for travel times might be child's play...so maybe they moved the Moon for aesthetic reasons. My
joke about being able to read your eInk eBooks might be slightly off base...they may have moved it
to see the craters better!

FPK3

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 11:02:00 +0000

> Date: Sat, 15 Dec 2007 17:28:45 +0000> To: urth at lists.urth.net> From: matthew at calmeilles.co.uk> Subject: Re: (urth) Cumaean???> > At 22:44 14/12/2007, you wrote:> >I'm guessing Dan'l is referring to the scene where Severian, IIRC,> >describes climbing a sheer cliff with strata after strata of human> >artifacts exposed by erosion. How would a geologist account for that?> > > And the miners of the village of Saltus mine artifacst and detrius of > habitation rather than minerals.> > This could be from tels - mounds grown up from long habitation. But > the impression is given that this is the common condition across Urth > which would be some feat.
 
Well, this another case where some "artistic freedom" has been taken by Wolfe. But again, it's not totally unconcievable that a city or a sucession of cities could lead to relatively intact chambers and passages underground. There are various examples in archaeology of old tunnels, rooms, etc, buried underground but explorable (when you find them) eg in Alexandria, Rome, etc. But this rare and depends on a lot of variables. Anyway, its not impossible.

 > Those however are still not on a geological scale. One thing that > does suggest those sorts of times. The mountains that have since > Typhon's prototype all been carved into the likenesses of Urth's > autarchs. When Severian comes across uncarved mountains we might > think that the carvers didn't reach that far. But _he_ thinks that > they have been thrust up since the old mountains were carved. And > this is close to where he decends that cliff of artifacts - I think > the reader is supposed to believe that geological ages have passed.> > Pedro Pereira writes> >South America seems to be basically the same as now> > Except that the main drainage is not West to East but North to South?> 

I don't see any reason for the continent to spun 90 degrees according to present tectonics. Not only that but it would not work in 1 million years. 
A much better explanation is simply that surface geologic conditions changed and lead to consequent changes in physical geography. That can perfectly encompass changes in rivers directions, flora, etc. Its perfectly feasable to see significant changes like the ones described during a perdiod of 100.000-1 million years.

> If the continent has spun 90 degrees might we be allowed a few new > mountians in the process?
 
Depends on the "contact zones". Orogeny depends on colision of plaques, including continent-continent contact or continent-marine plaque contact (in this last case you need a subduction zone, which is the case in the west coast of South America and the reason those cordilleras are there). A rotation of 90 degrees of S.A. continent strikes me as just a fancy with no basis on anything we know about tectonics at the moment. And 1 million years is not enough for such a major shift. But plaque movement doesn't work like that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/7d4cdbbe/attachment-0001.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 11:23:05 +0000

> > Recursive Loop wrote:> > "Lune is a tricky subject. We know it LOOKS bigger than now. That may be because its closer. Why> > its closer we don't know. Maybe Wolfe assumes it would be closer do to gravitational attraction,> > but thats wrong, because the Moon is actually getting farther away from Earth. Maybe it was> > intentionally "pushed" towards the earth? Why I can't possibly understand. Some people say that> > its mass was increased. Maybe, but what for and how?"> > > > If it were terraformed, they might have pelted it with comets to build the atmosphere. That would> > increase the mass. But they also might have pelted it with rocky or metal asteroids to build the> > mass (and increase the gravity) to help retain that comet-pelting created atmosphere (speculation> > here).> > Lune may look bigger because it is closer. "...the green, reflected > light that fell from the myriad leaves of the Forest of Lune, fifty > thousand leagues away." (if an Urthly league is still three miles long, > that's 150,000 miles, or 3/5 of the current distance.> > The moon may not be strictly terraformed, as it is not massive enough to > retain useful atmosphere, and there are not enough asteroids or > observable comets to make it so. 
 
What about in the asteroid belt? We are talking about galaxy spanning ship technology. I don't think there would be much a problem to increase the moons mass to a point where it could retain an atmosphere.

It may be be covered with greenhouse > domes, or anything else green-colored, making the Forest of Lune as real > as the Swamps of Venus were.
 
I believe that Wolfe's idea is real forests on Lune, dome-free and covering the whole place (at least a big portion of the side facing us). 
 
On the other hand this would lead to a study on how much mass would be needed, at what distance the moon is, degree of compaction of the new added mass, etc, etc. just to know exactely how big the moon appears. Thats why stuff is left deliberately vague in many cases. I honestly don't think Wolfe gave himself all that trubble. He takes great care with what he does as a writter, but he's nor perfect. 
 
Pedro

 
> > Moving it closer brings it closer to the Roche Limit. Cross that line and the Moon breaks up,> > IIRC. I'm not sure where the Roche Limit is in the Earth-Moon system (looked through a few books> > on the shelves, but haven't found it yet).> > Roche limit changes if the size of the moon changes.> -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/ef8e1ccc/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 11:36:07 +0000

From: mcquaryq at comcast.netDate: Sat, 15 Dec 2007 23:02:47 -0500To: urth at lists.urth.netSubject: Re: (urth) Cumaean???
Steve wrote: Then how explain the material Sev finds in the rock face?
 
If crustal material gets subducted and later emerges, it emerges as magma, not as pieces of old constructions. New material can be added to crust in two ways: either as vulcanic material  or added by accretion at the crustal base near subduction zones. The mountains themselves that form in this places are composed of crustal material already there, by compression, enrugation of local crust, etc. The new material is added from BELLOW those margins. 
 
So, if you want to find sedimentary rocks with "layers and layers" of vestigies of human occupation high in the mountains, then either it is in situ (depending on where exactely are they found) or it was "carried up" during elevation/rise of the mountains (and consequently deformed, etc.) 
 
Anyway, my opinion here as a geologist, and based on the fragmentary information provided, is that Wolfe is not beying very consistent or scientific in some cases. He takes a lot of artistic liberties, and in this case I guess he just picked up some geological notions that striked his fancy and somewhat missaplied them. Still, I does for great reading!
 
Pedro

On Dec 14, 2007, at 5:13 PM, Pedro Pereira wrote:
I'm a geologist. There's no "serious" geology going on between Severian's time and ours. South America seems to be basically the same as now. So there are no substantial destruction of human structures by subduction, that become part of the mantle and then eventually become part of the crust again during orogenesis. Orogenesis makes itself felt on the order of the millions of years, or hundreds of thousands of years, although its not so linear as that.

Steven
http://bowenfineart.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/34299cdd/attachment.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 16 Dec 2007 12:09:18 +0000

>Green and Blue are seperate planets? For some reason I thought 

I think they're separate planets. There's no hint of gravity 
differences, so they're about the same size, presumably (SilkHorn 
says he doesn't know if one is bigger than the other). And it does 
seem that Green has a shorter year, which I guess wouldn't be the 
case if it orbited Blue.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 16 Dec 2007 14:02:00 +0000

And how close together are they supposed to get?

I remember wondering if they were Earth and Lune, and then I recalled that
green is the color traditionally associated with Venus and wondered if
they were Earth and Venus, and finally giving up without a satisfactory
answer.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Dec 2007 19:14:45 +0000

Pedro Pereira wrote:

> I dont know either, but it seems to me that that limit would be met 
> before geting so close that the atmospheres would touch (as is told in 
> the Book of the Short Sun). 

Not necessarily. Being fluid, the atmosphere is subject to positive 
feedback in that the tidal forces cause it to rise in a bulge, getting 
closer to the primary and thus being subject to stronger tides that make 
it bulge still more, etc.

The point is moot WRT to the moon; its "atmosphere" is a remnant, 
transitory puff of gas that was replaced twice over by exhaust from the 
Apollo landings.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 19:28:00 +0000

> Date: Sun, 16 Dec 2007 13:14:45 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > Pedro Pereira wrote:> > > I dont know either, but it seems to me that that limit would be met > > before geting so close that the atmospheres would touch (as is told in > > the Book of the Short Sun). > > Not necessarily. Being fluid, the atmosphere is subject to positive > feedback in that the tidal forces cause it to rise in a bulge, getting > closer to the primary and thus being subject to stronger tides that make > it bulge still more, etc.> > The point is moot WRT to the moon; its "atmosphere" is a remnant, > transitory puff of gas that was replaced twice over by exhaust from the > Apollo landings.
 
The point we are making with the moon is not mute because we are considering that it may be either Green or Blue (depending on the theory accepted), so we are considering two celestial bodies with atmospheres, not with the present Earth-Moon system.
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/9586f70b/attachment.htm

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Dec 2007 19:36:49 +0000

Pedro Pereira wrote:
>  > observable comets to make it so.
>  
> What about in the asteroid belt? 

As I said, there are not enough asteroids to do so. At best, they add up 
to about 30% of the moon's mass.

> We are talking about galaxy spanning 
> ship technology. I don't think there would be much a problem to increase 
> the moons mass to a point where it could retain an atmosphere.

It would be on the same order of magnitude as moving Urth herself.

However, this mass increase would disastrously increase the tides on the 
earth. Increased its mass by 8 times to that of Mars would increase the 
tidal forces by 8 times as well, and still only retain a few millibars. 
Also, moving the "moon" closer by 3/5 would increase the tidal forces by 
  the inverse fourth power for further multiplier of about 7.7. Goodbye, 
Bay of Fundy!

> It may be be covered with greenhouse
> I believe that Wolfe's idea is real forests on Lune, dome-free and 
> covering the whole place (at least a big portion of the side facing us).
>  
> On the other hand this would lead to a study on how much mass would be 
> needed, at what distance the moon is, degree of compaction of the new 
> added mass, etc, etc. just to know exactely how big the moon appears. 
> Thats why stuff is left deliberately vague in many cases. I honestly 
> don't think Wolfe gave himself all that trubble. He takes great care 
> with what he does as a writter, but he's nor perfect.

The issues I mention above were all well represented in SF and popular 
science before 1980, no special study would be needed.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 19:47:38 +0000

> Date: Sun, 16 Dec 2007 13:36:49 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > Pedro Pereira wrote:> > > > >> > > Recursive Loop wrote:> > > > "Lune is a tricky subject. We know it LOOKS bigger than now. That > > may be because its closer. Why> > > > its closer we don't know. Maybe Wolfe assumes it would be closer do > > to gravitational attraction,> > > > but thats wrong, because the Moon is actually getting farther away > > from Earth. Maybe it was> > > > intentionally "pushed" towards the earth? Why I can't possibly > > understand. Some people say that> > > > its mass was increased. Maybe, but what for and how?"> > > >> > > > If it were terraformed, they might have pelted it with comets to > > build the atmosphere. That would> > > > increase the mass. But they also might have pelted it with rocky or > > metal asteroids to build the> > > > mass (and increase the gravity) to help retain that comet-pelting > > created atmosphere (speculation> > > > here).> > >> > > Lune may look bigger because it is closer. "...the green, reflected> > > light that fell from the myriad leaves of the Forest of Lune, fifty> > > thousand leagues away." (if an Urthly league is still three miles long,> > > that's 150,000 miles, or 3/5 of the current distance.> > >> > > The moon may not be strictly terraformed, as it is not massive enough to> > > retain useful atmosphere, and there are not enough asteroids or> > > observable comets to make it so.> > > > What about in the asteroid belt? > > As I said, there are not enough asteroids to do so. At best, they add up > to about 30% of the moon's mass.> > > > We are talking about galaxy spanning > > ship technology. I don't think there would be much a problem to increase > > the moons mass to a point where it could retain an atmosphere.> > It would be on the same order of magnitude as moving Urth herself.
That doesn't strike as much of a problem for a level of technology that puts a black hole in the center of the Sun (unless it was the Hierogrammates and not Tartaros or one of Typhon's progeny), or transforms an asteroid into the Whorl and puts it moving into relativistic speeds so that it ends up on the Solar System at the time of Green and Blue. 
Where does the material came from, well, that is a problem then...

> However, this mass increase would disastrously increase the tides on the > earth. Increased its mass by 8 times to that of Mars would increase the > tidal forces by 8 times as well, and still only retain a few millibars. > Also, moving the "moon" closer by 3/5 would increase the tidal forces by > the inverse fourth power for further multiplier of about 7.7. Goodbye, > Bay of Fundy!> > > > It may be be covered with greenhouse> > > domes, or anything else green-colored, making the Forest of Lune as real> > > as the Swamps of Venus were.> > > > > > I believe that Wolfe's idea is real forests on Lune, dome-free and > > covering the whole place (at least a big portion of the side facing us).> > > > On the other hand this would lead to a study on how much mass would be > > needed, at what distance the moon is, degree of compaction of the new > > added mass, etc, etc. just to know exactely how big the moon appears. > > Thats why stuff is left deliberately vague in many cases. I honestly > > don't think Wolfe gave himself all that trubble. He takes great care > > with what he does as a writter, but he's nor perfect.> > The issues I mention above were all well represented in SF and popular > science before 1980, no special study would be needed.

What is your opinion regarding the bigger appearance of the moon, then?  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/f9d74181/attachment.htm

---

From: Michael Dale <undergod_13 at hotmail.com>
Date: Sun, 16 Dec 2007 21:35:33 +0000

> Date: Sun, 16 Dec 2007 09:02:00 -0500> From: brunians at brunians.org> To: urth at lists.urth.net> CC: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > And how close together are they supposed to get?> > I remember wondering if they were Earth and Lune, and then I recalled that> green is the color traditionally associated with Venus and wondered if> they were Earth and Venus, and finally giving up without a satisfactory> answer> > >> > On Sun, 16 Dec 2007 21:16:46 +1100 brunians at brunians.org wrote:> >>Green and Blue are seperate planets? For some reason I thought> >>they were> >>planet and satellite.> >>> >> > I think they're separate planets. There's no hint of gravity> > differences, so they're about the same size, presumably (SilkHorn> > says he doesn't know if one is bigger than the other). And it does> > seem that Green has a shorter year, which I guess wouldn't be the> > case if it orbited Blue.> >
Why would the Whorl be constructed to just recolonize Earth and Lune (or Venus)?  The only reasonable explination I can find is that they wanted to colonize another system but the project wasn't completed before the Earth ran into major trouble and Computer Pas/Typhon decided to recolonize Earth.  But would this take place after the New Sun came then?  How long between Typhon's rule and the coming of the New Sun?  The Whorl has lasted for 300 years, but Marble impies at one point that it could have been 3,000 (saying that she always is misplacing a digit).  However the Soldiers reimply that the World is designed to last 300 years and that is is after its design age.
 
However I still say that Blue and Green are in a different system and are not Earth and Lune (or Venus).
 
It would be neat if whatever technology that created the powersource for creating and running the Whorl is what actually caused the Black hole in the sun.  I always thought that Typhon was taking energy is large amounts from the Sun as a power source.  (Star lifting wouldn't explain the black hole, but some sort of experimental technology might have done it, why would the Hero throw in a black hole to only give a new Star? seems wasteful).
 
On a side note:
 
A question I have always wondered is why Typhon didn't equip the Whorl is FTL (Faster than Light) technology.  He tells Severain that he would put his capital on another World, and that he could travel between worlds, meaning that he could do so within his lifespan, thus FTL transport.  So my idea is that the FTL technology wasn't capable of moving a Whorl sized ship (like the Hero technology could do), or my favorite reason is that Typhon didn't want to educate his colony ships with any more technology than he had to (within reason).  He wanted a STL (slower than light) ship so that upon arrival to the new system the ship couldn't start a new rebeling empire that had FTL technology.  
 
I always figured that Auk was intended to build a terminal for Pas on the colony Planet (which the Inhumi prevented).  This is why Pas gave him all the engineering data of the Whorl, not just to repair fliers.  Pas would then govern the Planet and make it a producing part of his Empire.

Anybody tell me if my ideas have any foundation to them?
_________________________________________________________________
The best games are on Xbox 360.  Click here for a special offer on an Xbox 360 Console.
http://www.xbox.com/en-US/hardware/wheretobuy/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/9ac12154/attachment.htm

---

From: Michael Dale <undergod_13 at hotmail.com>
Date: Sun, 16 Dec 2007 22:36:16 +0000

On a side note, if Pas did decide to recolonize Earth because of observed harm done to the star, he would have to be expecting the New Sun, or he would have abandoned the System I think.  He didn't believe in the New Sun, so I don't think it would have happened.

From: undergod_13 at hotmail.comTo: urth at lists.urth.netDate: Sun, 16 Dec 2007 21:35:33 +0000Subject: Re: (urth) Cumaean???

> Date: Sun, 16 Dec 2007 09:02:00 -0500> From: brunians at brunians.org> To: urth at lists.urth.net> CC: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > And how close together are they supposed to get?> > I remember wondering if they were Earth and Lune, and then I recalled that> green is the color traditionally associated with Venus and wondered if> they were Earth and Venus, and finally giving up without a satisfactory> answer> > >> > On Sun, 16 Dec 2007 21:16:46 +1100 brunians at brunians.org wrote:> >>Green and Blue are seperate planets? For some reason I thought> >>they were> >>planet and satellite.> >>> >> > I think they're separate planets. There's no hint of gravity> > differences, so they're about the same size, presumably (SilkHorn> > says he doesn't know if one is bigger than the other). And it does> > seem that Green has a shorter year, which I guess wouldn't be the> > case if it orbited Blue.> >Why would the Whorl be constructed to just recolonize Earth and Lune (or Venus)?  The only reasonable explination I can find is that they wanted to colonize another system but the project wasn't completed before the Earth ran into major trouble and Computer Pas/Typhon decided to recolonize Earth.  But would this take place after the New Sun came then?  How long between Typhon's rule and the coming of the New Sun?  The Whorl has lasted for 300 years, but Marble impies at one point that it could have been 3,000 (saying that she always is misplacing a digit).  However the Soldiers reimply that the World is designed to last 300 years and that is is after its design age. However I still say that Blue and Green are in a different system and are not Earth and Lune (or Venus). It would be neat if whatever technology that created the powersource for creating and running the Whorl is what actually caused the Black hole in the sun.  I always thought that Typhon was taking energy is large amounts from the Sun as a power source.  (Star lifting wouldn't explain the black hole, but some sort of experimental technology might have done it, why would the Hero throw in a black hole to only give a new Star? seems wasteful). On a side note: A question I have always wondered is why Typhon didn't equip the Whorl is FTL (Faster than Light) technology.  He tells Severain that he would put his capital on another World, and that he could travel between worlds, meaning that he could do so within his lifespan, thus FTL transport.  So my idea is that the FTL technology wasn't capable of moving a Whorl sized ship (like the Hero technology could do), or my favorite reason is that Typhon didn't want to educate his colony ships with any more technology than he had to (within reason).  He wanted a STL (slower than light) ship so that upon arrival to the new system the ship couldn't start a new rebeling empire that had FTL technology.   I always figured that Auk was intended to build a terminal for Pas on the colony Planet (which the Inhumi prevented).  This is why Pas gave him all the engineering data of the Whorl, not just to repair fliers.  Pas would then govern the Planet and make it a producing part of his Empire.  Anybody tell me if my ideas have any foundation to them?

The best games are on Xbox 360. Click here for a special offer on an Xbox 360 Console. Get it now! 
_________________________________________________________________
i’m is proud to present Cause Effect, a series about real people making a difference.
http://im.live.com/Messenger/IM/MTV/?source=text_Cause_Effect
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/c3d0fbf6/attachment.htm

---

From: Michael Dale <undergod_13 at hotmail.com>
Date: Sun, 16 Dec 2007 22:37:51 +0000

Sorry about the 3 emails in a row... but I also just relaized that the prior race on Blue and Green left because of the Inhumi (or atleast thats what I always assumed) and they sound nothing like Humans.

From: undergod_13 at hotmail.comTo: urth at lists.urth.netDate: Sun, 16 Dec 2007 22:36:16 +0000Subject: Re: (urth) Cumaean???

i’m is proud to present Cause Effect, a series about real people making a difference. Learn more 
_________________________________________________________________
Share life as it happens with the new Windows Live.
http://www.windowslive.com/share.html?ocid=TXT_TAGHM_Wave2_sharelife_122007
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/59ffa122/attachment-0001.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 16 Dec 2007 23:01:52 +0000

I thought they sounded something like Plato's "original humans" (something
like two humans lumped together, some of them male-female, some of them
male-male, some of them female-female), the splitting up of which caused
heterosexual and the two varieties of homosexual love, with each split
half always trying to find its other half.

.
> Sorry about the 3 emails in a row... but I also just relaized that the
> prior race on Blue and Green left because of the Inhumi (or atleast thats
> what I always assumed) and they sound nothing like Humans.
>
>
> From: undergod_13 at hotmail.comTo: urth at lists.urth.netDate: Sun, 16 Dec 2007
> 22:36:16 +0000Subject: Re: (urth) Cumaean???
>
>
> On a side note, if Pas did decide to recolonize Earth because of observed
> harm done to the star, he would have to be expecting the New Sun, or he
> would have abandoned the System I think.  He didn't believe in the New
> Sun, so I don't think it would have happened.
>
>
> From: undergod_13 at hotmail.comTo: urth at lists.urth.netDate: Sun, 16 Dec 2007
> 21:35:33 +0000Subject: Re: (urth) Cumaean???
>
>> Date: Sun, 16 Dec 2007 09:02:00 -0500> From: brunians at brunians.org> To:
>> urth at lists.urth.net> CC: urth at lists.urth.net> Subject: Re: (urth)
>> Cumaean???> > And how close together are they supposed to get?> > I
>> remember wondering if they were Earth and Lune, and then I recalled
>> that> green is the color traditionally associated with Venus and
>> wondered if> they were Earth and Venus, and finally giving up without a
>> satisfactory> answer> > >> > On Sun, 16 Dec 2007 21:16:46 +1100
>> brunians at brunians.org wrote:> >>Green and Blue are seperate planets? For
>> some reason I thought> >>they were> >>planet and satellite.> >>> >> > I
>> think they're separate planets. There's no hint of gravity> >
>> differences, so they're about the same size, presumably (SilkHorn> >
>> says he doesn't know if one is bigger than the other). And it does> >
>> seem that Green has a shorter year, which I guess wouldn't be the> >
>> case if it orbited Blue.> >Why would the Whorl be constructed to just
>> recolonize Earth and Lune (or Venus)?  The only reasonable explination I
>> can find is that they wanted to colonize another system but the project
>> wasn't completed before the Earth ran into major trouble and Computer
>> Pas/Typhon decided to recolonize Earth.  But would this take place after
>> the New Sun came then?  How long between Typhon's rule and the coming of
>> the New Sun?  The Whorl has lasted for 300 years, but Marble impies at
>> one point that it could have been 3,000 (saying that she always is
>> misplacing a digit).  However the Soldiers reimply that the World is
>> designed to last 300 years and that is is after its design age. However
>> I still say that Blue and Green are in a different system and are not
>> Earth and Lune (or Venus). It would be neat if whatever technology that
>> created the powersource for creating and running the Whorl is what
>> actually caused the Black hole in the sun.  I always thought that Typhon
>> was taking energy is large amounts from the Sun as a power source.
>> (Star lifting wouldn't explain the black hole, but some sort of
>> experimental technology might have done it, why would the Hero throw in
>> a black hole to only give a new Star? seems wasteful). On a side note: A
>> question I have always wondered is why Typhon didn't equip the Whorl is
>> FTL (Faster than Light) technology.  He tells Severain that he would put
>> his capital on another World, and that he could travel between worlds,
>> meaning that he could do so within his lifespan, thus FTL transport.  So
>> my idea is that the FTL technology wasn't capable of moving a Whorl
>> sized ship (like the Hero technology could do), or my favorite reason is
>> that Typhon didn't want to educate his colony ships with any more
>> technology than he had to (within reason).  He wanted a STL (slower than
>> light) ship so that upon arrival to the new system the ship couldn't
>> start a new rebeling empire that had FTL technology.   I always figured
>> that Auk was intended to build a terminal for Pas on the colony Planet
>> (which the Inhumi prevented).  This is why Pas gave him all the
>> engineering data of the Whorl, not just to repair fliers.  Pas would
>> then govern the Planet and make it a producing part of his Empire.
> http://www.windowslive.com/share.html?ocid=TXT_TAGHM_Wave2_sharelife_122007_______________________________________________
> Urth Mailing List

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 23:02:53 +0000

<<Why would the Whorl be constructed to just recolonize Earth and Lune (or Venus)?  The only reasonable explination I can find is that they wanted to colonize another system but the project wasn't completed before the Earth ran into major trouble and Computer Pas/Typhon decided to recolonize Earth.  But would this take place after the New Sun came then?  How long between Typhon's rule and the coming of the New Sun?  The Whorl has lasted for 300 years, but Marble impies at one point that it could have been 3,000 (saying that she always is misplacing a digit).  However the Soldiers reimply that the World is designed to last 300 years and that is is after its design age.>>

Maybe he was afraid that in the distant future he would be all but forgoten and maybe no one remained in earth anymore to worship him. He was quite megalomaniac.

 <<However I still say that Blue and Green are in a different system and are not Earth and Lune (or Venus).>>
 
How did the inhumi in the Whorl got there than?
 <<A question I have always wondered is why Typhon didn't equip the Whorl is FTL (Faster than Light) technology.  He tells Severain that he would put his capital on another World, and that he could travel between worlds, meaning that he could do so within his lifespan, thus FTL transport.  So my idea is that the FTL technology wasn't capable of moving a Whorl sized ship (like the Hero technology could do), or my favorite reason is that Typhon didn't want to educate his colony ships with any more technology than he had to (within reason).  He wanted a STL (slower than light) ship so that upon arrival to the new system the ship couldn't start a new rebeling empire that had FTL technology.>>

There's no indication that I remember that says that FTL travel is possible.   <<I always figured that Auk was intended to build a terminal for Pas on the colony Planet (which the Inhumi prevented).  This is why Pas gave him all the engineering data of the Whorl, not just to repair fliers.  Pas would then govern the Planet and make it a producing part of his Empire.>>  That would also make sense in the light of my first answer.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/e50ee927/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Dec 2007 23:05:28 +0000

> > Sorry about the 3 emails in a row... but I also just relaized that the> > prior race on Blue and Green left because of the Inhumi (or atleast thats> > what I always assumed) and they sound nothing like Humans.

They may be the "future" humans. We know from TBotNS that the next step on human (directed) evolution will be the Green Man race. Who knows how things go from there? We're talking transhumanism here.
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/e5084749/attachment.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 17 Dec 2007 00:23:01 +0000

On Mon, 17 Dec 2007 08:35:33 +1100 Michael Dale 
<undergod_13 at hotmail.com> wrote:
> 
>I always figured that Auk was intended to build a terminal for Pas 

>on the colony Planet (which the Inhumi prevented).  This is why 
>Pas gave him all the engineering data of the Whorl, not just to 
>repair fliers.  

I think this is right. 

Maybe also explains SilkHorn's frustrating omission of any details 
of his meeting with Chenille & Auk in Sinew's village on Green. I 
assume that he arranged for the release of Auk and Chenille, 
somehow, and so Auk is now free to embark on a Mainframe-building 
project if he still has the skills and desire to do so.

As SilkHorn makes quite clear in his wedding address and his 
conversation with Remora at the end of RTTW, he is concerned about 
the prospect of Mainframe coming to Blue/Green. He is careful not 
to draw attention to the possibility of Auk accomplishing this now, 
and he acts to establish the Outsider cult as a pre-emptive 
antidote to it.

On the other hand, I guess he's probably also protecting Auk, who 
was surely responsible for reprogramming his lander so it would 
make the Blue/Green trips while lying to its passengers (it 
pretends to be going to the Whorl, when Horn and Sinew are on it). 
Especially if his lander is the *only* way the inhumi get from 
Green to Blue, I guess nobody is going to be erecting Auk statues 
in the town square if they get to hear about it. This would surely 
have come up in the conversation in the cellar of Sinew's house: 
SilkHorn wants to ask if Auk etc have any idea about how the inhumi 
got to the Whorl, and the issue of inhumi getting to Blue would no 
doubt have arisen.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Dec 2007 02:05:37 +0000

Pedro Pereira wrote:
>     <<A question I have always wondered is why Typhon didn't equip the
>     Whorl is FTL (Faster than Light) technology.  He tells Severain that
>     he would put his capital on another World, and that he could travel
>     between worlds, meaning that he could do so within his lifespan,
>     thus FTL transport.  So my idea is that the FTL technology wasn't
>     capable of moving a Whorl sized ship (like the Hero technology could
>     do), or my favorite reason is that Typhon didn't want to educate his
>     colony ships with any more technology than he had to (within
>     reason).  He wanted a STL (slower than light) ship so that upon
>     arrival to the new system the ship couldn't start a new rebeling
>     empire that had FTL technology.>>
>      
>      
>     There's no indication that I remember that says that FTL travel is
>     possible.  

"'Once I ruled this planet and many more.'"
"'My physicians, of whom I naturally had the best of many worlds...'"
"'My astronomers had told me that this sun's activity would decay slowly.'"
"'...those to whom I had given control of such ships as could reach the 
stars had fled in them...'"

Along with the gravity-bending boat in the mountain, this indicates 
Typhon had access to effects that transcended relativity, (as reversed 
gravity and FTL would both do).

---

From: Michael Dale <undergod_13 at hotmail.com>
Date: Mon, 17 Dec 2007 03:50:45 +0000

From: domus_artemis at hotmail.comTo: urth at lists.urth.netDate: Mon, 17 Dec 2007 01:05:28 +0200Subject: Re: (urth) Prior Race On Blue And Green

> > Sorry about the 3 emails in a row... but I also just relaized that the> > prior race on Blue and Green left because of the Inhumi (or atleast thats> > what I always assumed) and they sound nothing like Humans.  They may be the "future" humans. We know from TBotNS that the next step on human (directed) evolution will be the Green Man race. Who knows how things go from there? We're talking transhumanism here.

(sorry about the length)
 
I would agree that it may be some variation of future human, however it still leaves me to question why Typhon would construct the Whorl just to repopulate a system with a dieing sun.  He was on Earth already as it was failing so no real reason existed to recolonize it.  If computer Pas saw Earth failing he wouldn't waste his colony fliers on a dead Sun system in the distant hope that some savior the he doesn't believe in will convince a distant far advanced race to send Earth System a new Sun.  
 
Sorry just not accepting that Green and Blue are Earth and Lune/Venus without better proof.  Expecially not only 300 (or 3,000) years in the future (the amount of time the Whorl has been in travel).
 
Another thing that shoots that theory apart is the fact that SilkHorn astral travels to Urth in one of his dreams.  Here Scylla his bird talks to Scylla (question about that at the bottom of the page).  Now I do not think that SilkHorn can astral travel through time, but I do think he can instantly through any distance.  Thus 300 (or 3,000) years after this Whorl leaves Urth SilkHorn travels back to talk to child Severain.
 
Timeline:
 
Typhon Rules -> Whorl is sent -> Sun seriously deminishes -> Typhon dies and is replaced by Autarch system -> Whorl Arrives & Colonizes -> Severain is born -> SilkHorn astral travels and talks to Severain -> Severain becomes Autarch -> Severain leaves and returns with New Sun

As someone else stated Typhon obviously had FTL technology as ships existed that could take him between stars, unless these ships bend time, then they travel FTL since Typhon can survive the voyage.  I assume he could freeze himself, however he had doctors (as stated before) travel from across the galaxy to come and try and find a way to extend his life.  Assuming that he didn't send for his doctors 300 years in advance (assuming that STL travel takes approx 300 years since that was the speed of the Whorl, unless you accept the 3,000 Whorl trip) then they would have to be able to get to Earth in a faster method.
 
Since instant teleportation exist, time travel exist, and even astral travel exist in this book series then I wouldn't discredit FTL travel.

As for inhumi traveling between Green and Blue, I think this is not reasonable for the following reason.  One city burned Inhumi to kill them... if fire can kill them I would assume they would burn up in the atmosphere, or die upon impact.  I think they lie about this so that the humans don't destroy all fliers.

The version I like best is the following:
 
Typhon begins a massive project to send Whorl Sized colony ships out into space and does so many sucessful times.  He does so by a technology that rapidly takes energy out of the Sun and powers them by lifting out Solar sections and encases them on the ship as a power supply.  Either FTL technology was unable to move ships of this size, or he did not want to trust the colonies with such guarded technology.  A new technology is developed that can extract power from the Sun at a faster rate and Typhon approves of its use and it develops, or atleast produces the same effect of a black hole in our star.  My idea would be a technology that would be easier than star lifting by just teleporting solar mass to a location, however when tested it basically creates a warp hole in our star to another location that is rapidly portaling out the center of our star (basically removing half of its mass) and taking it to another spot in the galaxy.
 
Typhon realizes the damage done to the star and tries to calm the planet and evacuate all the technology and wealth that he can but unexpectedly stranded himself on the planet (probably through treachery, noticing that he is abandoned by his guards and probably posioned or killed by someone this isn't too far fetched)
 
The Whorl projects failed in a lot of instances from faults in the mainframe government system becoming faulty and attacking itself, mainly due to the use of human brainwave programing.
 
300 (or 3,000 depending if you believe Marble's statement on how she misplaces digits time to time) years later one of the Whorl project ships arrive at its destination just in time (after taking unexpected damage to its cooling system probably from asteroids, or just internal damage probably from a war).
 
The ship begins to offload its colonization cargo of civilians and various types of food production crops and animals.  The ship had aquired a great deal of damaged cargo due to governmental instablitiy of the mainframe program, and nearly lost its cargo due to overheating, and to atleast one case of a germinated infestation of some type.  The Whorl decides that once sufficent levels of population has grown on the planet they would send down Chems, or programmed humans to build terminals for transfering the governing Mainframe to the new colonies.
 
While offloading its cargo inhumi sneak aboard the first few fliers to land on the planet surface of Green and take the fliers back to the Whorl.  I believe this would be the demons that snuck aboard the Whorl.  This is when the Mainframe program goes critcal.  It detects the inhumi and sections of the mainframe program decide not to colonize the planets, and they desire to keep, while other sections desire to colonize the planet and attempt to overthrow the inhumi.  The section of the mainframe that desires to hold off on colonization corrupts and removes the section that desires to colonize.
 
However by preserving itself in backups on human host the colonization program reintigrates itself into mainframe and sets the mainframe system into a self destructive digital war on itself.  In a desperate attempt to have a sucessful terminal mainframe on Earth it programs Auk with engineering specifications to build a mainframe on arrival. At the end it finds itself crippled and unable to function and decides to repair itself by intigrating a new human's brainwaves.  The individual selected was a political leader, that had been genetically engineered.  This genetic engineered host was specially set aboard the Whorl to act as digital Typhon's physical body once colonization had finished.   The newly programmed mainframe continues to destroy the remaining sections of the corrupt Mainframe and resumes colonization of the system.  However the newly programmed mainframe decides not to build a mainframe on the planet and free it of digital mainframe government.  The corrupt segments of the mainframe attempt to flee the Whorl to the colonies to intigrate with any terminals that Auk possibly built, it is unknown if any were completed.
 
Alternativly, the new mainframe was waiting to competely clear the corrupted mainframe and ensure that as few existing terminals existed on the colonies as possible before buidling terminals.  Once the existing Mainframe was secure he could transfer himself to the colonies, it is also unknown if he did this.
 
Upon sucessful colonization of the worlds, and with a sufficent fuel source, repairs began on returning the Whorl to service and colonize another system.
 
(I apologize for all of my typos or poor choices in grammer, however I am really curious to how my theory holds up!)

 
Another question:
 
Scylla - I forget her real name as Typhon's daughter, but does anyone else have the theory that the undine Scylla used mind control on her brain in order to be intigrated onto the Whorl when she was scanned?
 
This would explain why she is so cold and ruthless (while in Chenille), and why she loves the water, it would also explain why she (in Oreb form) wants to talk to Scylla on Urth via Silkhorn.  
 
HOWEVER, if Scylla did exist on Urth during Typhon's rule, why wasn't he fighting with the Undines, was she hidding & growing?
 
Who is the Undine that exist on Blue? It is not Scylla if she is also on Urth I think.  (so long that SilkHorn cannot time travel)
 
I heard someone say that the undines put a blackhole in the sun.  I don't think so since they want to survive on the Urth also.

_________________________________________________________________
Get the power of Windows + Web with the new Windows Live.
http://www.windowslive.com?ocid=TXT_TAGHM_Wave2_powerofwindows_122007
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/d9e0dfe1/attachment-0001.htm

---

From: Adam Thornton <adam at io.com>
Date: Mon, 17 Dec 2007 04:01:24 +0000

On Dec 16, 2007, at 9:50 PM, Michael Dale wrote:
>
> Who is the Undine that exist on Blue? It is not Scylla if she is  
> also on Urth I think.  (so long that SilkHorn cannot time travel)
>
> I heard someone say that the undines put a blackhole in the sun.  I  
> don't think so since they want to survive on the Urth also.

I don't know that I like this idea, but it's a new one to me:

What if the Whorl never actually GOES anywhere?

I've wondered before what the acceleration means in terms of whether  
its bodies of water stay put, and whether that gives a maximum and  
minimum time for its trip.

But what happens if the Whorl just kinda wanders around the Solar  
System for a few centuries, or millennia, or aeons, and Silk's trip to  
meet Severian is "mere" time travel, not spatial travel?  What if Blue  
and Green *are* Earth and Venus in the future after the arrival of the  
New Sun?

I now need to think and read and see whether that's at all internally  
consistent.

Another sort-of-snarky point: what if TBot*S isn't _meant_ to be hard  
SF?  Maybe we're just supposed to read it as _The Dying Earth_ written  
by someone who can really, really write (look, I like Jack Vance too,  
but he's no Gene Wolfe), and who has read his Borges.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/24df5bce/attachment.htm

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Dec 2007 04:04:08 +0000

People,

The Blue-Green system is NOT the Urth system. Wolfe has stated
this as unequivocally as he ever states anything.

---

From: gwern0 at gmail.com <gwern0 at gmail.com>
Date: Mon, 17 Dec 2007 04:44:28 +0000

On 2007.12.16 22:01:24 -0600, Adam Thornton <adam at io.com> scribbled 4.3K characters:
>        Who is the Undine that exist on Blue? It is not Scylla if she is also
>        on Urth I think.  (so long that SilkHorn cannot time travel)
>
>    I've wondered before what the acceleration means in terms of whether its
>    bodies of water stay put, and whether that gives a maximum and minimum
>    time for its trip.
>    But what happens if the Whorl just kinda wanders around the Solar System
>    for a few centuries, or millennia, or aeons, and Silk's trip to meet
>    Severian is "mere" time travel, not spatial travel?  What if Blue and
>    Green *are* Earth and Venus in the future after the arrival of the New
>    Sun?
>    Another sort-of-snarky point: what if TBot*S isn't _meant_ to be hard SF?
>    Maybe we're just supposed to read it as _The Dying Earth_ written by
>    someone who can really, really write (look, I like Jack Vance too, but
>    he's no Gene Wolfe), and who has read his Borges.
>    Adam

That *might* work. It's been used in hard sci-fi before; I think particularly of Baxter's Xeelee Sequence and _Ring_.

You would expect the Whorl to accelerate to near-C for a few decades. The gravity both on Blue and Green as well as the Whorl seem to be as close to normal as makes no difference, so our acceleration/deceleration could be at most 1.0Gs of accel. It would take a while to reach .9c, but if we grant 150/1500 years for the initial acceleration, that's more than enough to get a very very high velocity, and spend a couple decades hanging around at ridiculous time dilations. I mean, I don't know the math, but I suspect fractions of millions of years are possible here. Baxter has the Great Northern spend 1000 time-dilated years, ending up 5 million years after launch; 300 years ought to get us at least 1 million years into the future.

That scenario gives us some stuff to look for: acceleration and then deceleration would probably be symmetrical, so we could expect to see some signal or occurrence some decades before 'arrival' when the Whorl stopped accelerating or coasting and began the deceleration from relativistic speeds.

We could also expect signs of even more advanced age in the universe, but given that Sol would've been rejuvenated at this point by Severian, I'm hard-pressed to say what those signs would be.

And further, why would Typhon send a colony off into the far future to a world he already solidly ruled? In _Ring_ it was because the vessel was dragging around one end of a wormhole, while the other end remained in the past; a wormhole allowing timetravel between megayears has obvious utility, but what good does planting a colony in the far future do? Preventing the extinction of humanity is an obvious goal, but that seems awfully altruistic for Typhon.

--
gwern
HRM Faber sugar Choe fulminate MSEE W50 monarchist CCSQ Sergeyev
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.urth.net/pipermail/urth-urth.net/attachments/20071216/2d274f27/attachment.pgp

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 08:59:07 +0000

> Date: Sun, 16 Dec 2007 20:05:37 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Cumaean???> > Pedro Pereira wrote:> > <<A question I have always wondered is why Typhon didn't equip the> > Whorl is FTL (Faster than Light) technology. He tells Severain that> > he would put his capital on another World, and that he could travel> > between worlds, meaning that he could do so within his lifespan,> > thus FTL transport. So my idea is that the FTL technology wasn't> > capable of moving a Whorl sized ship (like the Hero technology could> > do), or my favorite reason is that Typhon didn't want to educate his> > colony ships with any more technology than he had to (within> > reason). He wanted a STL (slower than light) ship so that upon> > arrival to the new system the ship couldn't start a new rebeling> > empire that had FTL technology.>>> > > > > > There's no indication that I remember that says that FTL travel is> > possible. > > "'Once I ruled this planet and many more.'"> "'My physicians, of whom I naturally had the best of many worlds...'"> "'My astronomers had told me that this sun's activity would decay slowly.'"> "'...those to whom I had given control of such ships as could reach the > stars had fled in them...'"> > Along with the gravity-bending boat in the mountain, this indicates > Typhon had access to effects that transcended relativity, (as reversed > gravity and FTL would both do).
 
Couldn't he be traveling through Ysod instead, like the Tzadskiel ship? That would require no FTL speed and the results could be similarly satisfactory.
 
Pedro

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/a45c99e4/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 09:26:36 +0000

From: undergod_13 at hotmail.comTo: urth at lists.urth.netDate: Mon, 17 Dec 2007 03:50:45 +0000Subject: Re: (urth) Prior Race On Blue And Green

> > Sorry about the 3 emails in a row... but I also just relaized that the> > prior race on Blue and Green left because of the Inhumi (or atleast thats> > what I always assumed) and they sound nothin…

 <<<(sorry about the length) I would agree that it may be some variation of future human, however it still leaves me to question why Typhon would construct the Whorl just to repopulate a system with a dieing sun.  He was on Earth already as it was failing so no real reason existed to recolonize it.  If computer Pas saw Earth failing he wouldn't waste his colony fliers on a dead Sun system in the distant hope that some savior the he doesn't believe in will convince a distant far advanced race to send Earth System a new Sun.   Sorry just not accepting that Green and Blue are Earth and Lune/Venus without better proof.  Expecially not only 300 (or 3,000) years in the future (the amount of time the Whorl has been in travel). Another thing that shoots that theory apart is the fact that SilkHorn astral travels to Urth in one of his dreams.  Here Scylla his bird talks to Scylla (question about that at the bottom of the page).  Now I do not think that SilkHorn can astral travel through time, but I do think he can instantly through any distance.  Thus 300 (or 3,000) years after this Whorl leaves Urth SilkHorn travels back to talk to child Severain. Timeline: Typhon Rules -> Whorl is sent -> Sun seriously deminishes -> Typhon dies and is replaced by Autarch system -> Whorl Arrives & Colonizes -> Severain is born -> SilkHorn astral travels and talks to Severain -> Severain becomes Autarch -> Severain leaves and returns with New Sun  As someone else stated Typhon obviously had FTL technology as ships existed that could take him between stars, unless these ships bend time, then they travel FTL since Typhon can survive the voyage.  I assume he could freeze himself, however he had doctors (as stated before) travel from across the galaxy to come and try and find a way to extend his life.  Assuming that he didn't send for his doctors 300 years in advance (assuming that STL travel takes approx 300 years since that was the speed of the Whorl, unless you accept the 3,000 Whorl trip) then they would have to be able to get to Earth in a faster method. Since instant teleportation exist, time travel exist, and even astral travel exist in this book series then I wouldn't discredit FTL travel.>>>

 
I basically agree, given the evidence you provide. I stand corrected, sir!  <<<As for inhumi traveling between Green and Blue, I think this is not reasonable for the following reason.  One city burned Inhumi to kill them... if fire can kill them I would assume they would burn up in the atmosphere, or die upon impact.  I think they lie about this so that the humans don't destroy all fliers.>>>

This may not be so. Burning upon entry on the atmosphere depends on a lot of things, including entry angle and velocity. There are literally tons of space dust falling to earth every year and acumulating e.g. on the bottom of lakes and they don't burn upon entry. Its not very far fetched, I suppose, to assume that the inhumi can do it.  <<<The version I like best is the following: Typhon begins a massive project to send Whorl Sized colony ships out into space and does so many sucessful times.  He does so by a technology that rapidly takes energy out of the Sun and powers them by lifting out Solar sections and encases them on the ship as a power supply.  Either FTL technology was unable to move ships of this size, or he did not want to trust the colonies with such guarded technology.  A new technology is developed that can extract power from the Sun at a faster rate and Typhon approves of its use and it develops, or atleast produces the same effect of a black hole in our star.  My idea would be a technology that would be easier than star lifting by just teleporting solar mass to a location, however when tested it basically creates a warp hole in our star to another location that is rapidly portaling out the center of our star (basically removing half of its mass) and taking it to another spot in the galaxy. Typhon realizes the damage done to the star and tries to calm the planet and evacuate all the technology and wealth that he can but unexpectedly stranded himself on the planet (probably through treachery, noticing that he is abandoned by his guards and probably posioned or killed by someone this isn't too far fetched)>>>

He was killed by Severian in UotNS if I remember correctly. 

Get the power of Windows + Web with the new Windows Live. Get it now! 
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/c0bf4060/attachment-0001.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 09:36:50 +0000

> Date: Sun, 16 Dec 2007 23:44:28 -0500> To: urth at lists.urth.net> From: gwern0 at gmail.com> Subject: Re: (urth) Prior Race On Blue And Green> > On 2007.12.16 22:01:24 -0600, Adam Thornton <adam at io.com> scribbled 4.3K characters:> > On Dec 16, 2007, at 9:50 PM, Michael Dale wrote:> >> > Who is the Undine that exist on Blue? It is not Scylla if she is also> > on Urth I think. (so long that SilkHorn cannot time travel)> >> > I heard someone say that the undines put a blackhole in the sun. I> > don't think so since they want to survive on the Urth also.> >> > I don't know that I like this idea, but it's a new one to me:> > What if the Whorl never actually GOES anywhere?> > I've wondered before what the acceleration means in terms of whether its> > bodies of water stay put, and whether that gives a maximum and minimum> > time for its trip.> > But what happens if the Whorl just kinda wanders around the Solar System> > for a few centuries, or millennia, or aeons, and Silk's trip to meet> > Severian is "mere" time travel, not spatial travel? What if Blue and> > Green *are* Earth and Venus in the future after the arrival of the New> > Sun?> > I now need to think and read and see whether that's at all internally> > consistent.> > Another sort-of-snarky point: what if TBot*S isn't _meant_ to be hard SF?> > Maybe we're just supposed to read it as _The Dying Earth_ written by> > someone who can really, really write (look, I like Jack Vance too, but> > he's no Gene Wolfe), and who has read his Borges.> > Adam> > That *might* work. It's been used in hard sci-fi before; I think particularly of Baxter's Xeelee Sequence and _Ring_.> > You would expect the Whorl to accelerate to near-C for a few decades. The gravity both on Blue and Green as well as the Whorl seem to be as close to normal as makes no difference, so our acceleration/deceleration could be at most 1.0Gs of accel. It would take a while to reach .9c, but if we grant 150/1500 years for the initial acceleration, that's more than enough to get a very very high velocity, and spend a couple decades hanging around at ridiculous time dilations. I mean, I don't know the math, but I suspect fractions of millions of years are possible here. Baxter has the Great Northern spend 1000 time-dilated years, ending up 5 million years after launch; 300 years ought to get us at least 1 million years into the future.> > That scenario gives us some stuff to look for: acceleration and then deceleration would probably be symmetrical, so we could expect to see some signal or occurrence some decades before 'arrival' when the Whorl stopped accelerating or coasting and began the deceleration from relativistic speeds.> > We could also expect signs of even more advanced age in the universe, but given that Sol would've been rejuvenated at this point by Severian, I'm hard-pressed to say what those signs would be.> > And further, why would Typhon send a colony off into the far future to a world he already solidly ruled? In _Ring_ it was because the vessel was dragging around one end of a wormhole, while the other end remained in the past; a wormhole allowing timetravel between megayears has obvious utility, but what good does planting a colony in the far future do? Preventing the extinction of humanity is an obvious goal, but that seems awfully altruistic for Typhon.
 
Not preventing the extinction of humanity; he would prevent the extinction of HIS MEMORY. He was quite megalomaniac and he could simply want for his memory (and his Pas version) to keep beying worshiped in the future. For that, he would have to ensure the existance of humanity. No altruism here.

 
Pedro
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/97daad36/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 09:38:33 +0000

> Date: Sun, 16 Dec 2007 20:04:08 -0800> From: danldo at gmail.com> To: urth at lists.urth.net> Subject: Re: (urth) Prior Race On Blue And Green> > People,> > The Blue-Green system is NOT the Urth system. Wolfe has stated> this as unequivocally as he ever states anything.

I think I've read every single Wolfe interview on the web and I still am unconvinced. I didn't read any unequivocal answer from wolfe on this matter. Could you point it out?

Pedro
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/2a6e4db1/attachment.htm

---

From: Chris <rasputin_ at hotmail.com>
Date: Mon, 17 Dec 2007 09:57:54 +0000

While I agree with Dan'l 1000% that the Blue-Green system is NOT the Urth system, I think his comment "as unequivocally as he ever states anything" is (if not entirely tongue in cheek) something you might take particular note of.

As far as the original source, this subject has been discussed to death in this list and I'm sure it's out there to be found in some kind of search or other. Instead of searching for it for you I instead spent an equal amount of wasted time (probably even more uselessly wasted time, actually) looking up this quote by Umberto Eco where one of his characters classifies every human being as either a fool, cretin, moron or lunatic. In Wolfe-listean terms the "Blue = Urth" thing is roughly parallel to the Templars:

"The lunatic, on the other hand, doesn't concern himself at all with logic; he works by short circuits.
For him, everything proves everything else. The lunatic is all id?e
fixe, and whatever he comes across confirms his lunacy. You can tell
him by the liberties he takes with common sense, by his flashes of
inspiration, and by the fact that sooner or later he brings up the
Templars."

    "Invariably?"

    "There are lunatics who don't bring up the Templars, but those who
do are the most insidious. At first they seem normal, but all of a
sudden..."

> Date: Sun, 16 Dec 2007 20:04:08 -0800
> From: danldo at gmail.com
> To: urth at lists.urth.net
> Subject: Re: (urth) Prior Race On Blue And Green
>
> People,
>

Pedro

________________________________
Express yourself instantly with MSN Messenger! MSN Messenger

_________________________________________________________________
Don't get caught with egg on your face. Play Chicktionary!
http://club.live.com/chicktionary.aspx?icid=chick_wlhmtextlink1_dec

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 11:00:40 +0000

Sorry if you wasted your time. I've been through the whole list already, so I thought I might have missed one of the rare occasions in which wolfe actually states clearly (and he does sometimes) that the books are not set on the solar System.
 
Anyway, I think these discussions are always welcome and not a waste of time by any stretch. But opinions vary.
 
Pedro> From: rasputin_ at hotmail.com> To: urth at lists.urth.net> Date: Mon, 17 Dec 2007 09:57:54 +0000> Subject: Re: (urth) Prior Race On Blue And Green> > > While I agree with Dan'l 1000% that the Blue-Green system is NOT the Urth system, I think his comment "as unequivocally as he ever states anything" is (if not entirely tongue in cheek) something you might take particular note of.> > As far as the original source, this subject has been discussed to death in this list and I'm sure it's out there to be found in some kind of search or other. Instead of searching for it for you I instead spent an equal amount of wasted time (probably even more uselessly wasted time, actually) looking up this quote by Umberto Eco where one of his characters classifies every human being as either a fool, cretin, moron or lunatic. In Wolfe-listean terms the "Blue = Urth" thing is roughly parallel to the Templars:> > "The lunatic, on the other hand, doesn't concern himself at all with logic; he works by short circuits.> For him, everything proves everything else. The lunatic is all id?e> fixe, and whatever he comes across confirms his lunacy. You can tell> him by the liberties he takes with common sense, by his flashes of> inspiration, and by the fact that sooner or later he brings up the> Templars."> > "Invariably?"> > "There are lunatics who don't bring up the Templars, but those who> do are the most insidious. At first they seem normal, but all of a> sudden..."> > > > Date: Sun, 16 Dec 2007 20:04:08 -0800> > From: danldo at gmail.com> > To: urth at lists.urth.net> > Subject: Re: (urth) Prior Race On Blue And Green> >> > People,> >> > The Blue-Green system is NOT the Urth system. Wolfe has stated> > this as unequivocally as he ever states anything.> > > > > > > > I think I've read every single Wolfe interview on the web and I still am unconvinced. I didn't read any unequivocal answer from wolfe on this matter. Could you point it out?> > > > > > Pedro> > > ________________________________> Express yourself instantly with MSN Messenger! MSN Messenger> > _________________________________________________________________> Don't get caught with egg on your face. Play Chicktionary!> http://club.live.com/chicktionary.aspx?icid=chick_wlhmtextlink1_dec> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/d833b557/attachment.htm

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Dec 2007 15:54:29 +0000

Pedro Pereira wrote:
> 
> 
>  > Date: Sun, 16 Dec 2007 20:05:37 -0600
>  > From: jwilson at io.com
> Couldn't he be traveling through Ysod instead, like the Tzadskiel ship? 
> That would require no FTL speed and the results could be similarly 
> satisfactory.

The Ship *is* a form of FTL, with time travel as a side effect of 
combining FTL and relativity. This is evident from Severian's 
descriptions of the external universe seen while the Ship is in motion 
in URTH. Relativistic time distortion is such that different places are 
at different times "relative" to a speedy traveler, and the difference 
increases with speed. Once the effective speed goes FTL, the traveler 
can reach those places before the distortion smooths out again, granting 
time travel even if one dodges through Yesod or a wormhole or some other 
method of avoiding going FTL locally.

This is borne out by Ossipago, Babartus, and Famulimus who have a flying 
saucer with a near-instantanous transporter, travel between it and the 
relativistic Ship, and have their personal timelines reversed with 
respect to Urth time, recreating the famous gedankenexperiement I allude 
to above.

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 17 Dec 2007 16:21:38 +0000

On Dec 17, 2007 3:38 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:
>  I think I've read every single Wolfe interview on the web and I still am
> unconvinced. I didn't read any unequivocal answer from wolfe on this matter.
> Could you point it out?

http://listserver.dreamhost.com/pipermail/urth-urth.net/2006-July/002501.html

[quote]
Gene Wolfe was asked by James Jordan: "Which of the following, if any, are
physically (not in some merely literary or symbolic sense) the same planets
as Blue and Green, in the same order?:

Ushas and Lune
Urth and Lune
Lune and Ushas
Lune and Urth
Two Urths
Two Ushases
Two Lunes"

Gene Wolfe: "None"
[unquote]

I believe that qualifies as unequivocal.

Can we talk about "And When They Appear"?  Or something.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 16:29:53 +0000

Sorry to say, but I HAD read that interview and that's why I say I'm not convinced. For example, the interviewer only asks about the Earth and Moon. What about Venus as Green? So that interview does not prove it is not the solar system. 
 
There's one interview where someone asks if the Green/Blue system is our own system and Wolfe replies that he "does not answer that kind of questions". This gives me the impresion that it may in fact be the solar system. Unfortunately I don't think this issue will ever be 100% cleared.
 
Pedro

> Date: Mon, 17 Dec 2007 10:21:38 -0600> From: matthewalangroves at gmail.com> To: urth at lists.urth.net> Subject: Re: (urth) Prior Race On Blue And Green> > On Dec 17, 2007 3:38 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:> >> > > Date: Sun, 16 Dec 2007 20:04:08 -0800> > > From: danldo at gmail.com> >> > >> > > People,> > >> > > The Blue-Green system is NOT the Urth system. Wolfe has stated> > > this as unequivocally as he ever states anything.> >> >> >> > I think I've read every single Wolfe interview on the web and I still am> > unconvinced. I didn't read any unequivocal answer from wolfe on this matter.> > Could you point it out?> > http://listserver.dreamhost.com/pipermail/urth-urth.net/2006-July/002501.html> > [quote]> Gene Wolfe was asked by James Jordan: "Which of the following, if any, are> physically (not in some merely literary or symbolic sense) the same planets> as Blue and Green, in the same order?:> > Ushas and Lune> Urth and Lune> Lune and Ushas> Lune and Urth> Two Urths> Two Ushases> Two Lunes"> > Gene Wolfe: "None"> [unquote]> > I believe that qualifies as unequivocal.> > Can we talk about "And When They Appear"? Or something.> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/295eccaa/attachment.htm

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 17 Dec 2007 17:25:44 +0000

On Dec 17, 2007 10:29 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:
> For example, the interviewer only asks about the Earth and Moon.
> What about Venus as Green? So that interview does not prove it is not the
> solar system.

Talk about "working by short circuits."  Do you suppose it was the
Templars who terraformed Venus?  And moved it to form a double planet
with Earth?  And got rid of Lune?

>  There's one interview where someone asks if the Green/Blue system is our
> own system and Wolfe replies that he "does not answer that kind of
> questions".

Why doesn't Wolfe answer these sorts of questions?  I suspect one
reason is that even his most straightforward response will be taken as
evidence of some still less plausible hypothesis.  But I believe the
main reason is that these are not *pertinent* questions.  By this I
mean that you can posit that Urth/Lune = Ste. Anne/Ste. Croix =
Blue/Green = Urth/Venus without changing what these novels mean.  This
answer doesn't do any interpretive work.  So Urth/Venus can be
Blue/Green if you want, but then much like the Whorl, you haven't
really gone anywhere yet.

---

From: Fernando Q. Gouvêa <fqgouvea at colby.edu>
Date: Mon, 17 Dec 2007 17:33:55 +0000

> really gone anywhere yet.

Hear hear!

Furthermore, the processes of creativity are complicated, and not all 
conscious. It's easy for readers to see recurring themes, settings, and 
motifs. In Wolfe, my list would include double planets, sacrificing for 
the love of a woman, men that are unusually strong, missing or unknown 
parents, the difficulty of being good and the temptation to justify 
one's actions as "unavoidable". Are they put in deliberately? I'm not 
sure even Wolfe knows.

Fernando

-- 
=============================================================
Fernando Q. Gouvea
Carter Professor of Mathematics
Colby College                     Editor, FOCUS
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://mathdl.maa.org
http://www.colby.edu/~fqgouvea

Between the ages of seven and 12, I did nothing but study origami... and 
for what? Four years ago, in a Belgian bar, I folded Adolfo Cerceda's 
exquisite Peacock from a ten-dollar bill for a beautiful girl from Kiev. 
I recall Roger Harbin's marginal comment on this model in Secrets of 
Origami -- 'Now wait for the oohs and aahs' -- which, being all I have 
ever desired from an audience, made the palms of my hands ache when I 
first read it. Anyway, the girl reacted appropriately, I guess; she 
widened her eyes, she made a little O of surprise; then she flattened 
the note out and bought two beers. I still don't get it. I can look 
forward to underwhelming my grandchildren on my deathbed.
   -- Don Paterson, in The Blind Eye: A Book of Late Advice:

---

From: Chris <rasputin_ at hotmail.com>
Date: Mon, 17 Dec 2007 18:09:32 +0000

I very much agree with what you've said as far as the meanings of the books.

I'd also add that Wolfe's evasiveness is pretty understandable in that he clearly wants the reader to THINK and interpret for him or herself, and questions to the author to "settle" this question or that tend to just be ways of short-circuiting that process. Not to mention there is something of a question as to whether what the author says (or originally intended) can actually settle such a question at all if the text itself can't settle it.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 18:55:21 +0000

> Date: Mon, 17 Dec 2007 11:25:44 -0600> From: matthewalangroves at gmail.com> To: urth at lists.urth.net> Subject: Re: (urth) Prior Race On Blue And Green> > On Dec 17, 2007 10:29 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:> > For example, the interviewer only asks about the Earth and Moon.> > What about Venus as Green? So that interview does not prove it is not the> > solar system.> > Talk about "working by short circuits." Do you suppose it was the> Templars who terraformed Venus? And moved it to form a double planet> with Earth? And got rid of Lune?
> > There's one interview where someone asks if the Green/Blue system is our> > own system and Wolfe replies that he "does not answer that kind of> > questions".> > Why doesn't Wolfe answer these sorts of questions? I suspect one> reason is that even his most straightforward response will be taken as> evidence of some still less plausible hypothesis. But I believe the> main reason is that these are not *pertinent* questions. By this I> mean that you can posit that Urth/Lune = Ste. Anne/Ste. Croix => Blue/Green = Urth/Venus without changing what these novels mean. This> answer doesn't do any interpretive work. So Urth/Venus can be> Blue/Green if you want, but then much like the Whorl, you haven't> really gone anywhere yet.

I'm not trying to prove anything. I'm not in either the Solar System "faction" or the "entirely-new-system" one. All I'm saying is that I don't think Wolfe has provided a definite response or that anyone has. This is a discussion forum, so I assume the business at end is interesting and pertinent? 
 
Maybe it's not that important for an understanding of the novel as you say, but neither are the discussions regarding the geography of Urth at Severian's time or if the geologic evidence fits the descriptions. Maybe we should stop discussing those too?
 
Pedro

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/e01cd6c2/attachment.htm

---

From: Chris <rasputin_ at hotmail.com>
Date: Mon, 17 Dec 2007 19:14:04 +0000

> Maybe it's not that important for an understanding of the novel as you say, but neither are the discussions regarding the geography of Urth at Severian's time or if the geologic evidence fits the d…

Maybe so, actually. A serious case could be made for it. In the end the penchant for "trivia" and puzzle-solving is inherent to this list, though, and while the answers to those types of questions are not particularly important they can still be mildly interesting.

The odd thing about the Blue = Urth hypothesis that makes it akin to a Templar conspiracy theory - well, there are a few odd things about it - is, first of all, that it is sometimes put forward as an interpretive key to understanding *everything*. The hypothesis, at least the way it's often presented, requires a massive reinterpretation not only of the Long Sun/Short Sun books but also of BotNS, and this in itself gives one pause because we know to a reasonable degree of certainty that Wolfe did not have Long Sun/Short Sun written or even thought-of when he was writing BotNS.

Another odd feature of the Blue = Urth theory is that its proponents often put it forward as unfalsifiable; there is no piece of evidence that could possibly disprove it. And any piece of evidence that seems to go against it is reinterpreted in a light that is at least compatible with the theory or possibly even evidence for its truth. The twists and leaps of logic required are often brilliant in their own right - but then again so are some of the ones used to justify Templar conspiracy theories.
_________________________________________________________________
Share life as it happens with the new Windows Live.
http://www.windowslive.com/share.html?ocid=TXT_TAGHM_Wave2_sharelife_122007

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Dec 2007 19:31:59 +0000

> From: rasputin_ at hotmail.com> To: urth at lists.urth.net> Date: Mon, 17 Dec 2007 19:14:04 +0000> Subject: Re: (urth) Prior Race On Blue And Green> > > > Maybe it's not that important for an understanding of the novel as you say, but neither are the discussions regarding the geography of Urth at Severian's time or if the geologic evidence fits the descriptions. Maybe we should stop discussing those too?> > > > Pedro> > Maybe so, actually. A serious case could be made for it. In the end the penchant for "trivia" and puzzle-solving is inherent to this list, though, and while the answers to those types of questions are not particularly important they can still be mildly interesting.> > The odd thing about the Blue = Urth hypothesis that makes it akin to a Templar conspiracy theory - well, there are a few odd things about it - is, first of all, that it is sometimes put forward as an interpretive key to understanding *everything*. The hypothesis, at least the way it's often presented, requires a massive reinterpretation not only of the Long Sun/Short Sun books but also of BotNS, and this in itself gives one pause because we know to a reasonable degree of certainty that Wolfe did not have Long Sun/Short Sun written or even thought-of when he was writing BotNS.> > Another odd feature of the Blue = Urth theory is that its proponents often put it forward as unfalsifiable; there is no piece of evidence that could possibly disprove it. And any piece of evidence that seems to go against it is reinterpreted in a light that is at least compatible with the theory or possibly even evidence for its truth. The twists and leaps of logic required are often brilliant in their own right - but then again so are some of the ones used to justify Templar conspiracy theories.

I agree with you. That's way I'm not in either side of the fence regarding this matter. 
 
Where I disagree with you is that I do think these discussions are interesting and are obviously one of the major reasons why people end up on this list. Personaly, and since I'm a researcher by occupation, I do like to see if the science as depicted in books is consistent, just like I do discussing these more trivial things like the one we are discussing now. 
But I guess that ends up beying a matter of personal taste.
 
Pedro

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071217/be2475da/attachment.htm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 17 Dec 2007 20:27:54 +0000

On the other hand, a history of the Freemasons that did not mention the
Templars would be incomplete, to say the least....

.

>> Maybe it's not that important for an understanding of the novel as you
>> say, but neither are the discussions regarding the geography of Urth at
>> Severian's time or if the geologic evidence fits the descriptions. Maybe
>> we should stop discussing those too?
>>
>> Pedro
>
> Maybe so, actually. A serious case could be made for it. In the end the
> penchant for "trivia" and puzzle-solving is inherent to this list, though,
> and while the answers to those types of questions are not particularly
> important they can still be mildly interesting.
>
> The odd thing about the Blue = Urth hypothesis that makes it akin to a
> Templar conspiracy theory - well, there are a few odd things about it -
> is, first of all, that it is sometimes put forward as an interpretive key
> to understanding *everything*. The hypothesis, at least the way it's often
> presented, requires a massive reinterpretation not only of the Long
> Sun/Short Sun books but also of BotNS, and this in itself gives one pause
> because we know to a reasonable degree of certainty that Wolfe did not
> have Long Sun/Short Sun written or even thought-of when he was writing
> BotNS.
>
> Another odd feature of the Blue = Urth theory is that its proponents often
> put it forward as unfalsifiable; there is no piece of evidence that could
> possibly disprove it. And any piece of evidence that seems to go against
> it is reinterpreted in a light that is at least compatible with the theory
> or possibly even evidence for its truth. The twists and leaps of logic
> required are often brilliant in their own right - but then again so are
> some of the ones used to justify Templar conspiracy theories.

---

From: Recursive Loop <recursive_loop at yahoo.com>
Date: Mon, 17 Dec 2007 21:48:47 +0000

"Where I disagree with you is that I do think these discussions are interesting and are obviously
one of the major reasons why people end up on this list."

I noticed a couple of remarks of late in the order of "well, if you only checked the archives,
you'd see we hashed it over in 19XX."

I agree with the above commentator: discussions are interesting. I've been on a Patrick O'Brian
list for a while, and the old discussions (The Dreaded Casting Thread, forsooth) come around every
now and again.

Sure, we could say--check the archives! But...you know...the folks who are new to the list and who
have not yet added the word "Dreaded" to "Casting Thread" do managed to contribute the occasional
new insight.

I know that there is a natural history to lists, and maybe the "old timers" think we "newbys" are
just re-hashing old history. We can just delve into the archives. But maybe we'll learn by
discussion (that whole "social web" thing) and maybe others will learn from us as well.

FPK3

      ____________________________________________________________________________________
Never miss a thing.  Make Yahoo your home page. 
http://www.yahoo.com/r/hs

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 17 Dec 2007 22:00:43 +0000

On Tue, 18 Dec 2007 08:48:47 +1100 Recursive Loop 
<recursive_loop at yahoo.com> wrote:
>Greetings:
>Sure, we could say--check the archives! But...you know...the folks 

>who are new to the list and who

I think people should feel free to discuss whatever they find 
interesting so long as it's vaguely on topic. For me 
Urth=Blue=zzzzzzzzzzzzzzzzz, but it's easy enough to ignore and 
others no doubt think the same way about things I get into.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Tue, 18 Dec 2007 01:06:28 +0000

I tend to take a very mundane approach to the Urth-Lune, Blue-Green, St. 
Croix-St. Anne question, which I may have previously posted. It's that 
Wolfe is fascinated by many questions involving dualities that are 
blurred by history, volition and circumstance, such as the distinction 
between humans and robots, the souled and the unsouled, the past and the 
future, the hunter and the victim (in fact there is a fairly long 
paragraph on this one in one of the New Sun books), the wolf(e) and the 
civilized man, and so on. Some of these dichotomies are expressed in 
very explicit physical form, and Blue versus Green is certainly one of them.

I'm also on the mundane end of the spectrum as far as many of the minor 
difficulties with chronology and sequence in the whole NS/LS/SS cycle, 
which is that a series of books written over nearly twenty years, each 
sub-series of which was unforeseen when the previous one was written, 
are going to contain some problematic dissonances because, for all the 
evidence to the contrary, Gene Wolfe is in fact human. To directly 
address one of the current issues, I think that Wolfe thought the idea 
of geologic strata made of the detritus of humanity was an incredibly 
cool idea (the cliff, the fact that "miner" means something closer to 
"archeologist" on Urth, the mountain range totally sculpted into human 
images -- who wouldn't pay to see that movie?). He's not Hal Clement, so 
he didn't sit down and calculate out all the geology and history, he 
just wrote the story, and years later he wrote more stories that twisted 
the chronology still more, and so on. Even though I don't believe that 
100,000-years-in-the-future makes geological sense, it makes reasonable 
literary sense (and sometimes even Jove nods). And by the way, Typhon 
annoyed the hierodules by trying to rule the galaxy and they put the 
black hole in the sun; it's said in almost so many words in 'Sword of 
the Lictor.' So there! (/grin)

Anyway, I realize speculation and literary treasure-hunting is immensely 
fun, but sometimes it involves ignoring the forest (the excellent 
stories, puzzles and jokes that really are there, such as Severian's 
parentage or the appearance of a "Green Room" that really is green) for 
the trees (farfetched late-Heinlein or late-Asimov connectivity among 
series -- another hobby horse I've posted about; not everything needs to 
relate to everything else, and not everyone needs to be everyone else -- 
it's a big universe and Wolfe knows that).

This doesn't mean I want or expect people to stop speculating, but 
perhaps to turn the speculation knob down a smidge from 11.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 Dec 2007 05:10:54 +0000

Dave Lebling wrote:
> evidence to the contrary, Gene Wolfe is in fact human.

> He's not Hal Clement, so 
> the chronology still more, and so on.

Absolutely. The books should not be taken as hard SF, and attempting to 
do so produces all sorts of paradoxes and contradictions. It came to me 
today that Ash is not the harbinger of the end of Urth, instead it is in 
fact the Green Man; rather than going to sleep under the ice, Urth would 
broil under a new sun 100 times brighter than the old, because that's 
how much light it would take to provide enough calories to sustain a 
person in a person's worth of surface area.

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 18 Dec 2007 08:17:31 +0000

--- Recursive Loop <recursive_loop at yahoo.com> wrote:

> 
> Sure, we could say--check the archives! But...you
> know...the folks who are new to the list and who
> have not yet added the word "Dreaded" to "Casting
> Thread" do managed to contribute the occasional
> new insight.
> 
> I know that there is a natural history to lists, and
> maybe the "old timers" think we "newbys" are

Now that's just heresy. With an attitude like that
we'll have people giving all sorts of creative
interpretations. This is fiction, man, fiction. It's
all very serious and scientificated and such.
Hrm. By the way, Pedro, if Blue is anything in our
solar system, it's Mars. That's why there's
polyploidy, care of Edgar Rice Burroughs. Such
tangental thinking would be a lunatic way to look at
the real world, maybe, sometimes, but I as a reader
tend to find the more orthodox explanations of the sun
cycle a bit pedantic (zzzzz). All that really means is
that my Book of Gold is a little gaudier than most
everyone else's. And that I don't get invited to many
Urth-day parties. (I had plans anyway, guys)

Don

The Evangelists: a Lesser Apocrypha                                                                        http://profile.myspace.com/index.cfm?fuseaction=user.viewprofile&friendid=178109961

      ____________________________________________________________________________________
Be a better friend, newshound, and 
know-it-all with Yahoo! Mobile.  Try it now.  http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 18 Dec 2007 12:07:13 +0000

This is something I always though too. I think Wolfe does try to make sense from a scientific point of view, but he's not God and he does produce mistakes. But its certain that many things in the Solar Cycle are done with a lot of artistic liberty. 
 
Pedro
> Date: Mon, 17 Dec 2007 23:10:54 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) The Case for Mundanity> > Dave Lebling wrote:> > I'm also on the mundane end of the spectrum as far as many of the minor > > difficulties with chronology and sequence in the whole NS/LS/SS cycle, > > which is that a series of books written over nearly twenty years, each > > sub-series of which was unforeseen when the previous one was written, > > are going to contain some problematic dissonances because, for all the > > evidence to the contrary, Gene Wolfe is in fact human.> > > He's not Hal Clement, so > > he didn't sit down and calculate out all the geology and history, he > > just wrote the story, and years later he wrote more stories that twisted > > the chronology still more, and so on.> > Absolutely. The books should not be taken as hard SF, and attempting to > do so produces all sorts of paradoxes and contradictions. It came to me > today that Ash is not the harbinger of the end of Urth, instead it is in > fact the Green Man; rather than going to sleep under the ice, Urth would > broil under a new sun 100 times brighter than the old, because that's > how much light it would take to provide enough calories to sustain a > person in a person's worth of surface area.> > > -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071218/9eaa320e/attachment-0001.htm

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 18 Dec 2007 17:32:06 +0000

On Dec 17, 2007, at 8:06 PM, Dave Lebling wrote:

> for all the

Steven
http://bowenfineart.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071218/5d88036e/attachment.htm

---

From: Adam Thornton <adam at io.com>
Date: Tue, 18 Dec 2007 17:40:04 +0000

On Dec 18, 2007, at 11:32 AM, Steven wrote:
> 	You said WHAT?  <g> I am in complete agreement with you re  
> 'problems'.

Yeah, I think *someone* is looking to be a volunteer for a  
demonstration of the Two Apricots.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071218/30eb524d/attachment.htm