Subject: (urth) Typhon & Whorl

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Thu, 20 Dec 2007 12:28:07 +0000

I just find it really difficult to match up the NS and LS/SS 
scenarios.

If you just took LS/SS by itself, you'd have something like this: 

Typhon was a guy who quickly rose to take over the *Earth*. No hint 
AFAIK in LS/SS of anything like an existing instellar empire, with 
Typhon trapped on Urth through bad luck & force of circumstances. 
The Duko says: "... when there was a war with one ***country*** 
stronger than the other, he was generally for the weak one ..."

He had two heads, for some unexplained reason, and a dysfunctional 
family.

The Whorl was very likely the first & only interstellar 
colonization project. It obviously took a long time and large 
resources to build. There is no hint of FTL capability. A 
generation ship was seemingly the only way to do it, and any 
reasonable size estimates I think lead to the conclusion that 
originally it must have been Ceres, the biggest asteroid in the 
solar system (pace those who don't think it worthwhile to look at 
dimensions etc).

Typhon was close enough to us in time for Latin & French to be 
known languages; for people to have names like "Warren"; for 
familiar ethnic groups to still exist; for our religious writings 
to still be available. 

Abaia etc are in the oceans of Urth during Typhon's reign, and 
given that his family knows about them, presumably he does too 
(whereas in NS their presence seems to be a new thing for the 
"resurrected" Typhon).

If it wasn't for the tie in to Sev and Nessus I'd think that Wolfe 
was just recycling some images and narrative themes from NS to 
LS/SS; or that maybe Pas was actually "Typhon I" (as he is referred 
to by one of the councillors of Viron), versus Sev's "Typhon LXXIV" 
or whatever. 

As it is, I have to think that Wolfe didn't care very much about 
making the two series consistent. But if he didn't, then why the 
tie in at all? So maybe he had something else in mind which I can't 
figure out.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 20 Dec 2007 12:58:00 +0000

The reason why Typhon had two heads is explained in TBotNS. He needed a new body, but just tranfering the brain would not do any good, because a Leader is recognized by his Face. Thats why he had his own face grafted to the body of a slave. 
 
As for the FTL. Some people mentioned here that there was FTL technologie available and that Typhon even brought doctors from far away places. Now, I don't remember (please confirm this) that those doctors were brought from outside the solar system. If they were brought from inside the Solar System (say Venus, the birth place of Typhon) then there would be no need for FTL travel. 
 
Also, even if they were coming from outside our system, they could have been brought by ships that were not part of Typhon's empire, even by the Tzadskiel ship. Don't forget that the hierodules, hierogrammates, etc,  help the New Sun AND the New Sun's enemies at the same time, for uncertain reasons, which could mean that they could provide the means for bringing Typhon's doctors to him for whatever reason (even if they destroyed the First Empire). Typhon's reign is not the peak of the Empire. He WANTS to create a new empire. Much of the technology comes from other planets, its not produced on earth anymore like it was during the peak of the First Empire. The reason why the Whorl is STL can be simply because there are no FTL technology easily available to Typhon.
 
As for the reason for constructing the Whorl, the major reason is that Wolfe wanted to write a story about a generation starship. The second is that Typhon wanted Immortality, he wanted to be Remembered. He was a megalomaniac. He wanted to be worshiped for Eternity. So he built the Whorl. Wolfe states so as the main reason in one of his interviews. Whith the whorl he installs a new colony in which people adore him as a god. As his empire grows, so does his cult. His name will not be a distant thing of no importance to people on the fringes of a nominal-only empire. People will actively worship him even if he never pays a visit in 100 years. 
 
Pedro

> Date: Thu, 20 Dec 2007 23:28:07 +1100> To: urth at lists.urth.net> CC: > From: thalassocrat at nym.hush.com> Subject: (urth) Typhon & Whorl> > I just find it really difficult to match up the NS and LS/SS > scenarios.> > If you just took LS/SS by itself, you'd have something like this: > > Typhon was a guy who quickly rose to take over the *Earth*. No hint > AFAIK in LS/SS of anything like an existing instellar empire, with > Typhon trapped on Urth through bad luck & force of circumstances. > The Duko says: "... when there was a war with one ***country*** > stronger than the other, he was generally for the weak one ..."> > He had two heads, for some unexplained reason, and a dysfunctional > family.> > The Whorl was very likely the first & only interstellar > colonization project. It obviously took a long time and large > resources to build. There is no hint of FTL capability. A > generation ship was seemingly the only way to do it, and any > reasonable size estimates I think lead to the conclusion that > originally it must have been Ceres, the biggest asteroid in the > solar system (pace those who don't think it worthwhile to look at > dimensions etc).> > Typhon was close enough to us in time for Latin & French to be > known languages; for people to have names like "Warren"; for > familiar ethnic groups to still exist; for our religious writings > to still be available. > > Abaia etc are in the oceans of Urth during Typhon's reign, and > given that his family knows about them, presumably he does too > (whereas in NS their presence seems to be a new thing for the > "resurrected" Typhon).> > If it wasn't for the tie in to Sev and Nessus I'd think that Wolfe > was just recycling some images and narrative themes from NS to > LS/SS; or that maybe Pas was actually "Typhon I" (as he is referred > to by one of the councillors of Viron), versus Sev's "Typhon LXXIV" > or whatever. > > As it is, I have to think that Wolfe didn't care very much about > making the two series consistent. But if he didn't, then why the > tie in at all? So maybe he had something else in mind which I can't > figure out.> > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071220/0e8e3227/attachment-0001.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Thu, 20 Dec 2007 13:16:03 +0000

On Thu, 20 Dec 2007 23:58:00 +1100 Pedro Pereira 
<domus_artemis at hotmail.com> wrote:
>The reason why Typhon had two heads is explained in TBotNS. He 
>needed a new body, but just tranfering the brain would not do any 
>good, because a Leader is recognized by his Face. Thats why he had 

>his own face grafted to the body of a slave. 

Sure - I was just talking about what I think you'd know or infer if 
you only had LS/SS, not NS.

> 
>As for the FTL. Some people mentioned here that there was FTL 
>technologie available and that Typhon even brought doctors from 
>far away places. Now, I don't remember (please confirm this) that 
>those doctors were brought from outside the solar system. If they 
>were brought from inside the Solar System (say Venus, the birth 
>place of Typhon) then there would be no need for FTL travel. 
> 
>Also, even if they were coming from outside our system, they could 

>have been brought by ships that were not part of Typhon's empire, 
>even by the Tzadskiel ship. Don't forget that the hierodules, 
>hierogrammates, etc,  help the New Sun AND the New Sun's enemies 
>at the same time, for uncertain reasons, which could mean that 
>they could provide the means for bringing Typhon's doctors to him 
>for whatever reason (even if they destroyed the First Empire). 
>Typhon's reign is not the peak of the Empire. He WANTS to create a 

>new empire. Much of the technology comes from other planets, its 
>not produced on earth anymore like it was during the peak of the 
>First Empire. The reason why the Whorl is STL can be simply 
>because there are no FTL technology easily available to Typhon.

Again, my point is that I think if you just had LS/SS, you wouldn't 
have any reason whatsoever to suspect that FTL technology existed 
at all for Typhon (which it clearly does in NS), and on the other 
hand you would have every reason to think that Urth was the only 
planet, as far as humans go (which it clearly isn't, in NS).

> 
>As for the reason for constructing the Whorl, the major reason is 
>that Wolfe wanted to write a story about a generation starship. 
>The second is that Typhon wanted Immortality, he wanted to be 
>Remembered. He was a megalomaniac. He wanted to be worshiped for 
>Eternity. So he built the Whorl. Wolfe states so as the main 
>reason in one of his interviews. Whith the whorl he installs a new 

>colony in which people adore him as a god. As his empire grows, so 

>does his cult. His name will not be a distant thing of no 
>importance to people on the fringes of a nominal-only empire. 
>People will actively worship him even if he never pays a visit in 
>100 years. 

Sure, that fits perfectly with the internal evidence in LS/SS. In 
NS, Typhon has a history on worlds outside the solar system 
already. In fact, he ruled them, probably as some kind of faux-god, 
if his behavior when Sev "resurrects" him is any guide.

The two series are definitely inconsistent on many points and on 
several levels, IMO. I don't think you can harmonize them really 
without adding in something major (eg, two quite different 
iterations of the universe cycle), and quite likely they're not 
supposed to be harmonized. (But again - then why the tie in?)

You mention the hiero-dudes. How do you fit them into LS/SS? Does 
Alphetta have a giant bureaucratic moth-person colleague who's 
supervising the Neighbor world? Is there a Neighbor-Tzadkiel? 
Maybe, but it doesn't feel right to me.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 20 Dec 2007 13:27:36 +0000

Good that you confirm that, I didn't remember if extra-solar system rule by Typhon was clearly established in TBotNS. Anyway, couldn't he be just lying while he was tempting Severian, and in fact he didn't rule anything outside of the Solar System? Again, I don't remember the details so I don't know if this would be consistent.
 
But if extra-solar system rule is confirmed, than the only answer to the Whorl is that Wolfe wanted a generational starship and thats it. And in that case you're right, the two series are somehow interconnected in the sense that its the "same" universe, but they are not really the same thingy and should be looked upon as two related series with recurring themes but ultimately independent.
 
hum...

Pedro

> Sure, that fits perfectly with the internal evidence in LS/SS. In > NS, Typhon has a history on worlds outside the solar system > already. In fact, he ruled them, probably as some kind of faux-god, > if his behavior when Sev "resurrects" him is any guide.> > The two series are definitely inconsistent on many points and on > several levels, IMO. I don't think you can harmonize them really > without adding in something major (eg, two quite different > iterations of the universe cycle), and quite likely they're not > supposed to be harmonized. (But again - then why the tie in?)> > You mention the hiero-dudes. How do you fit them into LS/SS? Does > Alphetta have a giant bureaucratic moth-person colleague who's > supervising the Neighbor world? Is there a Neighbor-Tzadkiel? > Maybe, but it doesn't feel right to me.> > > > > > > > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071220/90eb0187/attachment.htm

---

From: Michael Straight <mfstraight at gmail.com>
Date: Thu, 20 Dec 2007 20:38:56 +0000

> familiar ethnic groups to still exist;

I'd guess that LS & SS are translated from some future
as-yet-unexisting language, and that "Latin" and "French" are
analogues chosen by the translator, much the same way that we're told
"Terminus Est" is not the actual name of Severian's sword.

(Now how Wolfe got a hold of Horn's book(s)...)

> for our religious writings to still be available.

I wouldn't be surprised if Wolfe believes that those writings will
never completely disappear from human civilization.  If we didn't see
more of them in the New Sun books, it's not because they weren't still
around anywhere.

Rostrum

---

From: don doggett <kingwukong at yahoo.com>
Date: Fri, 21 Dec 2007 06:33:36 +0000

--- Pedro Pereira <domus_artemis at hotmail.com> wrote:

> But if extra-solar system rule is confirmed, than
> the only answer to the Whorl is that Wolfe wanted a
> generational starship and thats it. And in that case
> you're right, the two series are somehow
> interconnected in the sense that its the "same"
> universe, but they are not really the same thingy
> and should be looked upon as two related series with
> recurring themes but ultimately independent.
>  

Except for the impossible to avoid fact that Wolfe has
Silk(horn) travel to Urth and meet Severian in RttW.
Whatever else it might mean, it certainly means the
books are intended to be read as a cycle.

Don

The Evangelists: a Lesser Apocrypha                                                                        http://profile.myspace.com/index.cfm?fuseaction=user.viewprofile&friendid=178109961

      ____________________________________________________________________________________
Be a better friend, newshound, and 
know-it-all with Yahoo! Mobile.  Try it now.  http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 21 Dec 2007 07:57:40 +0000

>I just find it really difficult to match up the NS and LS/SS

You've said as much in the past. I agreed with you then and I agree with you
still, fwiw.

[snip]
>(whereas in NS their presence seems to be a new thing for the

Exactly right.

[snip]
>tie in at all?

I don't know if Wolfe really thought SS would be "lame" without the visit to
Urth or if he was just bowing to pressure from readers, particularly those
on this list. I think LS/SS was confusing enough without muddying the waters
even further with the NS link.

-Roy

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 21 Dec 2007 12:40:33 +0000

Let me clarify things then. I will again state that the only reason we have a STL generation starship is because Wolfe wanted to write a book about one. I think not even he knows exactely why it is STL, the reason beying simply that he needs it to be so to tell the story he wants to tell.
 
In the end I think Wolfe leaves to the reader the reason for the Whorl's existance and STL speeds. He lets the reader beying an active participant in explaining that, because for him its an unimportant aspect of the book. Everyone can come up with some explanation for why the whorl was built or why it's STL and I think all of them are correct as long as they do not contradict explicit facts of the books. 
 
Or maybe he simply used some neat ideas from TBotNS to set some of the background (Pas, etc) but without the intention to actually make it a sequel/prequel/whatever, in the sence they may not really mesh well. 
 
I have to recognize that I do have some reluctance about considering them two different "universes" whith common themes though (BotNS vs LS/SS). I would correct my position and instead say that they are the same universe but there are things that are not easily relatable to because Wolfe just writes about what the hell he wants and doesn't worry to much about if it feels right as long as it does not directly contradict anything previously writen. The encounter with Severian in SS seems to be of minor importance (I don't really remember details) and it seems more of a tie-in with previous books resulting from some fancy on the part of Wolfe than any necessary thing for LS/SS. What I feel when I read the so called Solar Cycle is that TBotNS/UotNS is one thing meant to be read together and LS/SS is another thing meant to be read together, but the two cycles are basically independent and can perfectly be read separately.

And again the reason is simply that Wolfe wants to write about a STL generation starship and its tripulation tribulations in colonizing a new system...

> Date: Thu, 20 Dec 2007 22:33:36 -0800> From: kingwukong at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whorl> > > --- Pedro Pereira <domus_artemis at hotmail.com> wrote:> > > But if extra-solar system rule is confirmed, than> > the only answer to the Whorl is that Wolfe wanted a> > generational starship and thats it. And in that case> > you're right, the two series are somehow> > interconnected in the sense that its the "same"> > universe, but they are not really the same thingy> > and should be looked upon as two related series with> > recurring themes but ultimately independent.> > > > Except for the impossible to avoid fact that Wolfe has> Silk(horn) travel to Urth and meet Severian in RttW.> Whatever else it might mean, it certainly means the> books are intended to be read as a cycle.> > Don> > The Evangelists: a Lesser Apocrypha http://profile.myspace.com/index.cfm?fuseaction=user.viewprofile&friendid=178109961> > > ____________________________________________________________________________________> Be a better friend, newshound, and > know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071221/0eaa5d12/attachment.htm

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 21 Dec 2007 14:44:37 +0000

What I feel when I read
> the so called Solar Cycle is that TBotNS/UotNS is
> one thing meant to be read together and LS/SS is
> another thing meant to be read together, but the two
> cycles are basically independent and can perfectly
> be read separately.
>  

My fervent belief is that short sun shows the nascent
rise of the green man and his ilk on Ushas with the
recombination of man with that ancient vegetative
matter.

The trees make the multi-limbed animals by eating
their diploid templates but the lianas are the
primordial inhuma, with growth and reproduction
through blood - but they can survive being buried,
etc.  The green man seems between these two,
vegetative certainly but not multi-limbed.

But most think I'm out of my gourd.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 21 Dec 2007 15:09:41 +0000

Yes, I read yor essay. Good stuff. As I said before I'm not convinced that SS is set in a distante future of our system, but neither am I convinced it is not. This may not be important to the general flow of the tale (just like its not important the reason why the whorl is STL) but still is a legitimate question that could clarify a lot of things. A lot of people here feel its a question that is a waste of time, but I don't think so. Unfortunately I doubt it will ever be definitely answered (Wolfe's response in a interview seems too dubious to me, too "wolfian" to be credited as a direct answer).
 
In fact, another reason for the Whorl beying like it is is simply that Typhon may want to ensure that in Urth's future he will still be worshiped. Thus he sends a gigantic ship (excelent for the job at end) with thousands of colonialists/evangelists, in a STL travel at relativistic speeds so that when the "journey" ends it will be on Urth's system in the far future. And basically what we see is the distante future of the green man. 
 
But then, maybe not. Maybe Typhon in his megalomaniac way just wants to create a megalomanous project of colonization, create a new colony that he can brag about, instead of just re-colonizing/adding the former colonies of the First Empire to his. 
 
Both of this ideas are plausible.  

Pedro
 
> Date: Fri, 21 Dec 2007 06:44:37 -0800> From: marcaramini at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whorl> > > --- Pedro Pereira <domus_artemis at hotmail.com> wrote:> > What I feel when I read> > the so called Solar Cycle is that TBotNS/UotNS is> > one thing meant to be read together and LS/SS is> > another thing meant to be read together, but the two> > cycles are basically independent and can perfectly> > be read separately.> > > > My fervent belief is that short sun shows the nascent> rise of the green man and his ilk on Ushas with the> recombination of man with that ancient vegetative> matter.> > The trees make the multi-limbed animals by eating> their diploid templates but the lianas are the> primordial inhuma, with growth and reproduction> through blood - but they can survive being buried,> etc. The green man seems between these two,> vegetative certainly but not multi-limbed.> > But most think I'm out of my gourd.> > > ____________________________________________________________________________________> Be a better friend, newshound, and > know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071221/6adb3726/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 21 Dec 2007 15:25:55 +0000

Also, people tend to try to find answers to legitimize their point of view in strict scientific views, like "the moon can't be so close to earth because of "this"", or "there's not enough asteroids in the asteroid belt to add significantly to mass of the moon to make it consistant with what we see in TBotNS", etc. Well, people are just assuming that Wolfe is super-human and knows everything about everything. He makes mistakes, and from my geologists point of view, I see many inconsistencies. People forget things like that you cannot add a white hole to a black hole, like in -1+1=0 and that reverts everything back to "normal." I can hardly call his books hard sci-fi (in fact very few books are even many of those considered so), although he does take great care in making everything consistent and credible. What people can be sure about is his stories, characters motivations, etc. As for the science, take it with a grain of salt and an open mind.
 
Pedro 

From: domus_artemis at hotmail.comTo: urth at lists.urth.netDate: Fri, 21 Dec 2007 17:09:41 +0200Subject: Re: (urth) Typhon & Whorl

Yes, I read yor essay. Good stuff. As I said before I'm not convinced that SS is set in a distante future of our system, but neither am I convinced it is not. This may not be important to the general flow of the tale (just like its not important the reason why the whorl is STL) but still is a legitimate question that could clarify a lot of things. A lot of people here feel its a question that is a waste of time, but I don't think so. Unfortunately I doubt it will ever be definitely answered (Wolfe's response in a interview seems too dubious to me, too "wolfian" to be credited as a direct answer). In fact, another reason for the Whorl beying like it is is simply that Typhon may want to ensure that in Urth's future he will still be worshiped. Thus he sends a gigantic ship (excelent for the job at end) with thousands of colonialists/evangelists, in a STL travel at relativistic speeds so that when the "journey" ends it will be on Urth's system in the far future. And basically what we see is the distante future of the green man.  But then, maybe not. Maybe Typhon in his megalomaniac way just wants to create a megalomanous project of colonization, create a new colony that he can brag about, instead of just re-colonizing/adding the former colonies of the First Empire to his.  Both of this ideas are plausible.    Pedro > Date: Fri, 21 Dec 2007 06:44:37 -0800> From: marcaramini at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whorl> > > --- Pedro Pereira <domus_artemis at hotmail.com> wrote:> > What I feel when I read> > the so called Solar Cycle is that TBotNS/UotNS is> > one thing meant to be read together and LS/SS is> > another thing meant to be read together, but the two> > cycles are basically independent and can perfectly> > be read separately.> > > > My fervent belief is that short sun shows the nascent> rise of the green man and his ilk on Ushas with the> recombination of man with that ancient vegetative> matter.> > The trees make the multi-limbed animals by eating> their diploid templates but the lianas are the> primordial inhuma, with growth and reproduction> through blood - but they can survive being buried,> etc. The green man seems between these two,> vegetative certainly but not multi-limbed.> > But most think I'm out of my gourd.> > > ____________________________________________________________________________________> Be a better friend, newshound, and > know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net

Express yourself instantly with MSN Messenger! MSN Messenger 
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071221/538099ac/attachment.htm

---

From: Michael Straight <mfstraight at gmail.com>
Date: Fri, 21 Dec 2007 19:31:46 +0000

On Dec 21, 2007 8:25 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:
> People forget things
> like that you cannot add a white hole to a black hole, like in -1+1=0 and
> that reverts everything back to "normal."

Don't you think that's a pretty tiny nitpick compared to the fact that
white holes are not generally bonded to individual human beings?

Severian bringing the New Sun is essentially a miracle on the order of
Moses parting the Red Sea.

>I can hardly call his books hard sci-fi (in fact very few books are
even many of those considered > so), although he does take great care
in making everything consistent and credible.

I think the New Sun series is intended to be hard-sci-fi in a universe
in which miracles sometimes occur.  Just like our own :-).

Rostrum

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Dec 2007 19:34:12 +0000

>
> Also, people tend to try to find answers to legitimize their point of view
> in strict scientific views, like "the moon can't be so close to earth
> because of "this"", or "there's not enough asteroids in the asteroid belt
> to add significantly to mass of the moon to make it consistant with what
> we see in TBotNS", etc. Well, people are just assuming that Wolfe is
> super-human and knows everything about everything.

Rather, we know that Wolfe is particularly well-read for a mortal. He may
very well know about the asteroid deficit, which would explain why he
doesn't offer it (or anything else) as an explanation for Lune's gravity.

> He makes mistakes, and
> from my geologists point of view, I see many inconsistencies. People
> forget things like that you cannot add a white hole to a black hole, like
> in -1+1=0 and that reverts everything back to "normal."

Actually, that part turns out to be correct.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 21 Dec 2007 19:50:42 +0000

>> People forget things like that you cannot add a white hole to a
>> black hole, like in -1+1=0 and that reverts everything back to "normal."

> white holes are not generally bonded to individual human beings?

No, but the association of humans or some humans with stars is ancient and
very widespread.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 21 Dec 2007 20:48:09 +0000

1) No, I don't think its a tiny nitpick, because one thing is assuming a supernatural event in which miracles do occur and another is subverting scientific facts or accepted present theories. Miracles are outside science - either you believe in them or not. Science is another thing. And Wolfe does try to make the science plausible.

2) I don't know if the New Sun series is supposed to be hard sci-fi, or if even Wolfe sees it that way. But as I said I believe he does try to make everything as plausible as possible. What I know is that he takes liberties with his "science". > Date: Fri, 21 Dec 2007 12:31:46 -0700> From: mfstraight at gmail.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whor> > On Dec 21, 2007 8:25 AM, Pedro Pereira <domus_artemis at hotmail.com> wrote:> > People forget things> > like that you cannot add a white hole to a black hole, like in -1+1=0 and> > that reverts everything back to "normal."> > Don't you think that's a pretty tiny nitpick compared to the fact that> white holes are not generally bonded to individual human beings?> > Severian bringing the New Sun is essentially a miracle on the order of> Moses parting the Red Sea.> > >I can hardly call his books hard sci-fi (in fact very few books are> even many of those considered > so), although he does take great care> in making everything consistent and credible.> > I think the New Sun series is intended to be hard-sci-fi in a universe> in which miracles sometimes occur. Just like our own :-).> > Rostrum> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071221/f0084da1/attachment.htm

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 21 Dec 2007 20:58:44 +0000

I do agree that wolfe is very well read comparing to the majority of writers these days. Still, he is not perfect and far as the geology part of things go, I find many inconsistencies. He may or may not know about the asteroid deficit. Maybe he was not sure and left it vague because of that. Or maybe he just assumed there was enough material. Or maybe he even didn't think about it because its not important and left it to the reader to come up with his own plausible explanation. What I think is, again, that he is not perfect and people cannot assume that he has though about every obscure detail that a specialist in any field of science could come up with.
 
As for the white hole/black hole thing, do you care to explain? I think things would be quite more complicated, based on black hole mass, white hole energy output and quite a lot of other highly technical intereaction details. It does not seem plausible to me that its just a mater of adding a white hole to a black hole in the center of the sun and voila, everything is back to normal. I'm just curious here.
 
Pedro> Date: Fri, 21 Dec 2007 13:34:12 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whorl> > >> > Also, people tend to try to find answers to legitimize their point of view> > in strict scientific views, like "the moon can't be so close to earth> > because of "this"", or "there's not enough asteroids in the asteroid belt> > to add significantly to mass of the moon to make it consistant with what> > we see in TBotNS", etc. Well, people are just assuming that Wolfe is> > super-human and knows everything about everything.> > Rather, we know that Wolfe is particularly well-read for a mortal. He may> very well know about the asteroid deficit, which would explain why he> doesn't offer it (or anything else) as an explanation for Lune's gravity.> > > He makes mistakes, and> > from my geologists point of view, I see many inconsistencies. People> > forget things like that you cannot add a white hole to a black hole, like> > in -1+1=0 and that reverts everything back to "normal."> > Actually, that part turns out to be correct.> > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071221/fa94a703/attachment.htm

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 22 Dec 2007 04:45:09 +0000

Pedro Pereira wrote:
> As for the white hole/black hole thing, do you care to explain? I think 
> things would be quite more complicated, based on black hole mass, white 
> hole energy output and quite a lot of other highly technical 
> intereaction details. It does not seem plausible to me that its just a 
> mater of adding a white hole to a black hole in the center of the sun 
> and voila, everything is back to normal. I'm just curious here.

The black hole-white hole model has been deprecated for a few decades 
now, so this is mainly a humorous answer, but current standard model 
wormholes would involve negative mass causing negative spacetime 
curvature, and there are several scenarios where the ends of a wormhole 
into the heart of the sun can be brought together and then leave the sun 
to return to equilibrium without destroying the earth; in fact, the 
sun's lifetime is usually extended slightly.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 22 Dec 2007 08:38:40 +0000

Interesting. Thanks for the response.
 
Pedro> Date: Fri, 21 Dec 2007 22:45:09 -0600> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Typhon & Whorl> > Pedro Pereira wrote:> > As for the white hole/black hole thing, do you care to explain? I think > > things would be quite more complicated, based on black hole mass, white > > hole energy output and quite a lot of other highly technical > > intereaction details. It does not seem plausible to me that its just a > > mater of adding a white hole to a black hole in the center of the sun > > and voila, everything is back to normal. I'm just curious here.> > The black hole-white hole model has been deprecated for a few decades > now, so this is mainly a humorous answer, but current standard model > wormholes would involve negative mass causing negative spacetime > curvature, and there are several scenarios where the ends of a wormhole > into the heart of the sun can be brought together and then leave the sun > to return to equilibrium without destroying the earth; in fact, the > sun's lifetime is usually extended slightly.> > > -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE!
http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071222/e4267c1e/attachment.htm

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sat, 22 Dec 2007 15:02:48 +0000

Pedro Pereira writes: 

> 
> I do agree that wolfe is very well read comparing to the majority of writers these days. Still, he is not perfect and far as the geology part of things go, I find many inconsistencies. 

Maybe it's time to reiterate something I am sure we all already understand 

Writers rarely know exactly what they are going to create when they start 
out in a story. 

Like most really devoted artists, Wolfe writes whatever his internal muse 
dictates and then plasters enough "machinery" around it to create a 
plausible suspension of disbelief. 

Thus, the state of the Sun in the New Sun books can not be justified 
scientifically. It's actually a "Dying Earth" type sun like that in Clark 
Ashton Smith or The Night Land.   It's not explainable by real physics. 

Thus, the Long Sun books started as in a completely different universe from 
the New Sun.   Typhon popped up and the whole Long Sun connection was 
retconned subsequently. 

Fundamentally science fiction is **not** based on science, whatever analysts 
of the genre try to pretend.  It's a sub-class of wonder tale that uses 
science, not magic, as bullshit/excuse/enabler: nothing more. 

Scientific inconsistencies are inevitable and, really, irrelevant.  Unless 
they are just stupid and graceless.  Which Wolfe is not. 

I'm not posting this because I think it will be news to anyone, but because 
we need to be regularly reminded. 

 - hartshorn 

http://www.thenightland.co.uk 

01273-488272 / 0777-214-9545

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 23 Dec 2007 09:52:03 +0000

On Fri, 21 Dec 2007 18:57:40 +1100 "Roy C. Lackey" 
>even further with the NS link.

LS/SS was surely more confusing than it had to be, peaking at 
something not far off maximal confusion in RTTW. 

Would Wolfe really be influenced by his audience in that way? If 
so, I doubt he'd simply give the crowd what it thinks it wants. But 
I can see him messing with people's expectations (as he does, I 
think, in PF). That might bring you back to wondering if the 
inconsistencies are deliberate.

I've said before that I think the visit to Urth is actually a very 
important event. Sev's story after it will not be the NS story. The 
Outsider has come inside, fixing a unique reality, ending no doubt 
the depressing and futile Hiero/human cycles.

I want to go over this again, from a different angle. Start at the 
beginning: Sev saving Vodalus in the necropolis. Sev presents this 
as the kick-off event for the whole story. Without it, everything 
would have been different.

But meeting Vodalus actually relied on a slightly earlier event: 
Sev's near drowning. Without that, the apprentices wouldn't have 
been late coming back from Gyoll, and the meeting wouldn't have 
happened. 

No near-drowning means no Vodalus meeting and no NS story. 

I think that Juturna actually caused the near-drowning. Her 
motivations: to cause the delay and hence the meeting with Vodalus, 
Abaia's ally and servant - and presumably also to influence Sev to 
be well disposed to her.

Evidence? Never before had Sev encountered a tangle of nenuphar 
roots as dense as that which he believes trapped him. He describes 
the roots as "black ... as fine and strong as hair". In fact, the 
tangle *was* hair - Juturna's. She tangled him in her hair, and 
then freed him & shot him to the surface.  It's a large, green mass 
of hair, in the UOTNS scene where he tells of her of the incident. 
In Gyoll, her hair seemed black, not green, because it was 
underwater (ref the scene in UOTNS where Sev prepares to torture 
Idas). 

But if the incident only happened because Juturna caused it, then 
no NS story means no near-drowning and no Vodalus meeting. 

When Juturna says, "It hasn't yet occurred. It will, because you 
spoke," I believe it's not really a matter of Juturna going back in 
time and causing things to happen. Instead, I have an image of 
Juturna et al as beings conscious of the whole quantum-ish many-
worlds-ish manifold of potential universes. Sev as New Sun has the 
power to collapse the manifold into his chosen reality, which 
includes the Gyoll incident. His Word is Reality, if you like - at 
least over his time span.

If that part of my story is wrong, and Juturna actually does go 
back in time to cause the Gyoll incident, you still have the same 
conclusion: Sev has to become the New Sun for the near-drowning in 
his past to have occurred. (It's just that in this picture, it's 
harder to discern a clear set of motivations for Juturna. Mainly: 
why would she go into the past to promote an outcome which is 
evidently sub-optimal from her point of view?)

So my first conclusion is that there was no near-drowning for 
"Sev1". What was Sev1's history? Sev has some guesses at the end of 
Citadel, but I think we can also add something to these. 
Specifically: Triskele. 

Sev says, "I felt that [finding T] could have and should have 
changed everything, but it was only the episode of a few months 
..." When those few months were over: "I like to think [T's new 
owner] was someone who took him away with him in the spring, 
perhaps north to ... the campaigns among the mountains."

I think Sev here is "remembering" a Sev1 who formed a closer 
attachment to Triskele which led him to leaving or being ejected 
from the Guild and following the armies. Imagine what Gurloes would 
do if & when he found out about Triskele, and what effect that 
might have had on Sev1. 

Our Sev is ambivalent towards Triskele. The key event occurs on the 
first night after finding him: he has a dream in which "I walked 
the fourth level again, and found a huge friend there with dripping 
jaws. It spoke to me." The next morning, Sev is hoping T had died 
during the night.

I think this dream comes from Abaia etc, and it's purpose is to 
block a true bond from forming between boy & dog. (Or perhaps it's 
from the Hiero-dudes: both sides want him on the same track, at 
least up to this point, and that track doesn't include him running 
away with T.)

The result is that Sev seems to take only cursory care of Triskele, 
who runs away afer a week. 

Turn now to SilkHorn's Urth visit at the end of RTTW. As I wrote a 
while ago, the timing is not consistent with NS. In RTTW, Sev has 
Triskele on both the occasions SilkHorn meets him, and those 
occasions are surely more than a week apart. Also, the RTTW Sev 
seems more attached to Triskele - his rather odd insistence that 
SilkHorn see the dog, the nest he's made for him. I think this 
isn't a slip by Wolfe. The RTTW Sev has kept Triskele for longer, 
and cared more for him.

I think, in fact, that the RTTW Sev is Sev1. SilkHorn's visit is 
the event which causes him to leave the guild with Triskele and 
presumably follow the armies north. No New Sun, no encounter with 
Juturna in Gyoll, no meeting with Vodalus, no Triskele nightmare 
....

As I've said before, I can't believe that Sev could go on being a 
Guild apprentice after the events of SilkHorn's last visit. Gurloes 
flees from what he takes to be Malrubius' ghost, in Sev's presence; 
Sev's allowed strange people into the oubliette; after Gurloes 
flees, Sev ignores him and goes to show SilkHorn his dog ... If he 
doesn't run away after that, he'll be lucky if Gurloes kicks him 
out with all his limbs intact.

And then Wolfe piles it on. The Merryn incident, which makes it 
impossible for this Sev not to recognize her if a meeting with her 
in Apu Panchu's ruined town does lie in his future. What stories 
would the crew of the Samru have to tell after the Scylla incident, 
of which we hear nothing in NS? 

Sev saying that he's not going to write about any of this, because 
nobody would believe it - I think that might be the biggest tell-
tale. At his worst, I can't imagine Wolfe being that artless, if it 
is to be taken at face-value. And the Sev of the NS describes many 
events which are no more believable than SilkHorn's visits, 
including the earlier encounter with Juturna in Gyoll (which of 
course did not happen for the RTTW Sev, on my reading).

So I see a kind of wrestling to choose the "real" reality and Sev's 
fate, between SilkHorn on the one hand and the Hiero-dudes plus 
Abaia et al on the other. SilkHorn has the really-truly God on his 
side, and so of course wins. The dreary, brutal, obscene, pointless 
Hiero/human cycles are broken. The NS story with its blasphemous 
non-god and possible anti-christ, Sev the New Sun, dissolves back 
into the quantum soup. 

(As a footnote, you could say it all comes down to a boy & his dog, 
which I vaguely recall as the theme of Gaiman and Pratchett's "Good 
Omens" published some years after NS but before LS/SS. I wonder if 
that's just a coincidence?)

---

From: Steven <mcquaryq at comcast.net>
Date: Sun, 23 Dec 2007 18:33:26 +0000

up numerous issues I've had.  Thanks so much for taking the time to  
write it.

> something not far off maximal confusion in RTTW.

Steven
http://bowenfineart.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071223/5c621180/attachment.htm

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 23 Dec 2007 18:41:48 +0000

great stuff, and I especially was always puzzled by the zen like koan where Ymar gets up and follows the dog (remember, he sits under a tree, and all manner of men and women come by, but he only moves to follow the dog) -but this idea makes it very, very important and masterfully relevant.  otherwise, it is inscrutable.  Sev1's bond with Triskele ... yet would Sev1 have the power to return Triskele from the dead, as Sev 2 did - ie - "he was the smallest of those dead", to paraphrase?

thalassocrat at nym.hush.com wrote:  

---------------------------------
Looking for last minute shopping deals?  Find them fast with Yahoo! Search.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20071223/ae26f7bf/attachment-0001.htm

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 24 Dec 2007 01:06:55 +0000

On Mon, 24 Dec 2007 05:41:48 +1100 Marc Aramini 
<marcaramini at yahoo.com> wrote:
>great stuff, and I especially was always puzzled by the zen like 
>koan where Ymar gets up and follows the dog (remember, he sits 
>under a tree, and all manner of men and women come by, but he only 

>moves to follow the dog) -but this idea makes it very, very 
>important and masterfully relevant.  otherwise, it is inscrutable. 

> Sev1's bond with Triskele ... yet would Sev1 have the power to 
>return Triskele from the dead, as Sev 2 did - ie - "he was the 
>smallest of those dead", to paraphrase?

I thought of the Ymar story right after posting the message - one 
of those nice little flashes which can fool you into thinking that 
what you've said actually makes sense :)

Triskele *looked* dead but Sev doesn't say that he actually was 
dead. He doesn't seem to have any of the vagueness resurrected 
humans seem to experience. 

On a different note, I think Sev's little episodes where he thinks 
he might be insane could point to key Sev1/Sev2 divergences. 
Something to look out for on my next trawl through NS ...

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 24 Dec 2007 01:36:48 +0000

> humans seem to experience. 

Here is the quote:

"Our guild buries its own dead beside the wall ... but
the keepers of the Bear Tower leave theirs to be taken
away by others.  He was the smallest of those dead."
(p 29 shadow and claw)

which, the second time I read it, screamed to me that
Sev's powers worked BEFORE the claw was his.

then ...

"I went over and put my hand on his head - I don't
know why.  He seemed as dead as the rest, but he
opened one eye then and rolled it at me, and there was
a confidence in it that the worst was over now"

This is ambiguous because he is classified as the
smallest of those dead and only evinces life ONLY
AFTER  Severian touches him.  I have always read this
as definitive proof that it is not the claw but
Severian who carries these powers.

      ____________________________________________________________________________________
Never miss a thing.  Make Yahoo your home page. 
http://www.yahoo.com/r/hs

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 24 Dec 2007 02:51:54 +0000

On Mon, 24 Dec 2007 12:36:48 +1100 Marc Aramini 
>Severian who carries these powers.

Maybe he was in fact dead, and Sev1 had just enough New Sun-mojo to 
resurrect his little doggie life. 

As I said before, I think of Sev and his timelines as being some 
kind of quantum-ish superposition of different possibilities. After 
Yesod, he is 100% New Sun and can act like a god in some respects. 
Before then, the timeline hasn't been fully determined; it will 
probably turn out to be one with him becoming New Sun, but some 
other reality might prevail. (Master Ash fades, he doesn't just pop 
out of existence - and so on.) So he's not as powerful - he's only 
X% New Sun (and, I suppose, there's only X% wormhole speeding 
towards Urth's sun etc etc). 

On my story, at the time of the Triskele incident even on a Sev1-
ish timeline there would still I guess be a small probability of a 
New Sun final resolution - so perhaps Sev1 is Y% New Sun for some Y 
which is small but big enough to do the trick for Triskele.

But anyway, I prefer to think that Triskele wasn't actually dead.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 24 Dec 2007 04:22:54 +0000

> important and masterfully relevant.  otherwise, it is inscrutable.

It is, IIRC, a classic Buddhist parable (or is it Hindu? I have read it,
but can't find it at the moment), so I always thought it just another
example of reattribution a la medieval Alexander stories etc.

I am always reminded, when reading this list, of _Gigamesh_ (in Lem's _A
Perfect Vacuum_).  Maybe the dog is masterfully relevant, maybe the dog 
is actually a wolf(e), etc.

Anyway, seasonal greetings and all that.

David Duffy.

-- 
| David Duffy (MBBS PhD)                                         ,-_|\
| email: davidD at qimr.edu.au  ph: INT+61+7+3362-0217 fax: -0101  /     *
| Epidemiology Unit, Queensland Institute of Medical Research   \_,-._/
| 300 Herston Rd, Brisbane, Queensland 4029, Australia  GPG 4D0B994A v

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 24 Dec 2007 06:48:33 +0000

Andrew wrote:
[snip]
[snip]

And in a follow-up:
[snip]
>which is small but big enough to do the trick for Triskele.

I'm confused. In your theory did Sev1 bring a New Sun or not? If the answer
is no, and if Sev2's timeline went poof with Silkhorn's astral visit, so
that he didn't bring a New Sun either, as your theory contends, then Urth
was doomed to the ice future. If the answer is yes, then what is the
ultimate difference whether he brought the New Sun or if Sev2 brought it, as
it happens in the Urth Cycle? No matter who fetches the white fountain, the
result is Ushas and the Hierogrammates get what they wanted and the cycle of
repeating universes goes on.

-Roy

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 24 Dec 2007 12:28:58 +0000

On Mon, 24 Dec 2007 17:48:33 +1100 "Roy C. Lackey" 
>repeating universes goes on.

Sorry, didn't make that clear. I think that Sev1 did not bring the 
New Sun. If there was still a possibility that he might have for 
some time, it indeed went poof with SilkHorn's visit, if not 
before.

Urth presumably dies the ice death, but so what? No mega-deaths, 
and at least one human world probably flourishing - Blue - if not 
Green & others as well.

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Fri, 28 Dec 2007 14:02:26 +0000

A little while ago Roy agreed with me on something:

>>Abaia etc are in the oceans of Urth during Typhon's reign 
[according to SS/LS], and

>Exactly right.

But actually, this problem crops up even in UOTNS. From his cell, 
Sev tells Herena et al: "Great Erebus, who has established his 
kingdom [in the southern ice] ... will unite his strength with 
Abaia's, whose kingdom is in the warm waters".

If you want to harmonize UOTNS with the rest of NS, then I guess 
you're forced to conclude that Abaia was there but T didn't know 
it, back in the day. The relevant words from Sword Ch XXVI (after 
T's resurrection): "There are powers in the seas now who would 
rule". It doesn't seem like something T would say if he had known 
of those powers before his death, at the time Sev's speech to 
Herena et al. 

I guess it's possible that Abaia etc had just recently arrived 
and/or were successfully concealing themselves from him. By the 
time of Sword, Typhon has been replaced by Autarchs, with much less 
power, and so concealment is unnecessary.

If you want to harmonize all of NS/UOTNS/LS/SS, I suppose you can 
extend this to construct a story in which Abaia etc suborned (some 
of?) Typhon's children (and wife?) without revealing their 
existence to him.