Subject: (urth) Pirated audiobooks

From: aaron <aaronsingleton at gmail.com>
Date: Tue, 05 Feb 2008 19:24:34 +0000

I found several Wolfe audiobooks  for sale on CD.  These are audio works
originally produced for the blind.  The person selling these has packaged
them professionally and is advertising them as commercial editions when they
are not.  I believe this is copyright infringement and that GW should be
informed of this.  I know I would not be happy about a person profiting from
my work, especially when I gave permission for the books to be made for the
blind only.  This is exploitation.  I am including the link below, so if
anyone can tell me how to get this info to Mr. Wolfe or his agent, please
let me know.  Thank you all in advance,

Aaron Singleton

here is the link:
http://www.ioffer.com/i/Gene-Wolfe-MP3-Audiobooks-Unabridged-30442401
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080205/a808ecbc/attachment.htm

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 05 Feb 2008 19:36:17 +0000

According to their website, Wolfe is a member of the SFWA. I get the
impression that the SFWA tends to handle this sort of thing for some
of their writers. I assume Wolfe is still a member. He's listed on the
site.

sfwa.org

-Matt

On Feb 5, 2008 7:24 PM, aaron <aaronsingleton at gmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Tue, 05 Feb 2008 20:58:50 +0000

Folks,

The SFWA probably are not the right contact for this.  Not long ago
they tried to act, as they thought, on behalf of some of their members
with regard to some electronic rights issues.  It turned out, if I
remember correctly, that the SFWA were not empowered to act for any of
those members, and for some authors--I recall in particular Cory
Doctorow--their actions were in direct opposition to the authors'
wishes.

Mr. Wolfe's agent would be a much better person to notify.  The agent
is responsible for protecting the author's rights, and will also know
whether or not any particular publication is authorized.  Regrettably,
since Virginia Kidd's death, I no longer know who that may be.  Do any
of you have that information?

Best,

Mark Millman

On Tuesday 5 February 2008, Matthew Keeley wrote:

> According to their website, Wolfe is a member of
> the SFWA. I get the impression that the SFWA
> tends to handle this sort of thing for some of their
> writers. I assume Wolfe is still a member. He's
> listed on the site.
>
> sfwa.org
>
> -Matt
>
>
> On Monday 5 February 2008, Aaron Singleton wrote:
>
> > I found several Wolfe audiobooks  for sale on CD.
> > These are audio works originally produced for the
> > blind.  The person selling these has packaged
> > them professionally and is advertising them as
> > commercial editions when they are not.  I believe
> > this is copyright infringement and that GW should
> > be informed of this.  I know I would not be happy
> > about a person profiting from my work, especially
> > when I gave permission for the books to be made
> > for the blind only.  This is exploitation.  I am in-
> > cluding the link below, so if anyone can tell me
> > how to get this info to Mr. Wolfe or his agent,
> > please let me know.  Thank you all in advance,
> >
> > Aaron Singleton
> >
> >
> > here is the link:

---

From: gwern0 at gmail.com <gwern0 at gmail.com>
Date: Tue, 05 Feb 2008 22:14:43 +0000

On 2008.02.05 14:24:34 -0500, aaron <aaronsingleton at gmail.com> scribbled 2.8K characters:
>    I found several Wolfe audiobooks  for sale on CD.  These are audio works originally produced
>    for the blind.  The person selling these has packaged them professionally and is advertising
>    them as commercial editions when they are not.  I believe this is copyright infringement and
>    that GW should be informed of this.  I know I would not be happy about a person profiting from
>    my work, especially when I gave permission for the books to be made for the blind only.  This
>    is exploitation.  I am including the link below, so if anyone can tell me how to get this info
>    to Mr. Wolfe or his agent, please let me know.  Thank you all in advance,
>
>    Aaron Singleton
>
>    here is the link: http://www.ioffer.com/i/Gene-Wolfe-MP3-Audiobooks-Unabridged-30442401

I wouldn't go off half-cocked, if I were you. The situation is not 100% clear. Reading through it, it *seems* this fellow downloaded the MP3 files, converted them to WAV, and burned them to CD and is now offering the CDs for sale. If that's true, that's quite likely a copyvio.

But suppose he bought or was given the CDs, then he probably has every right to sell them. Physical objects don't really come with EULAs (first-sale doctrine and so on). So adopting a temperate tone until more is known would be a good idea.

--
gwern
CCSS SEAL csystems rb SADRS JTF Firewalls Colonel VOA STEEPLEBUSH
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.urth.net/pipermail/urth-urth.net/attachments/20080205/2a75da1e/attachment-0001.pgp

---

From: aaron <aaronsingleton at gmail.com>
Date: Tue, 05 Feb 2008 23:39:14 +0000

> <http://www.ioffer.com/i/Gene-Wolfe-MP3-Audiobooks-Unabridged-30442401>
>
> I wouldn't go off half-cocked, if I were you. The situation is not 100%
> clear. Reading through it, it *seems* this fellow downloaded the MP3 files,
> converted them to WAV, and burned them to CD and is now offering the CDs for
> sale. If that's true, that's quite likely a copyvio.
>
> But suppose he bought or was given the CDs, then he probably has every
> right to sell them. Physical objects don't really come with EULAs
> (first-sale doctrine and so on). So adopting a temperate tone until more is
> known would be a good idea.
>
>
> --
> gwern

Even if he downloaded the files off the net, they were still originally
intended for the blind, and the seller still intends to profit from Wolfe's
works.  Either way, I see no difference.  Wrong is wrong.  Regardless, this
is pirated material.

Aaron Singleton

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080205/c51917eb/attachment.htm