Subject: (urth) "Wolfer" and "The Eleventh City"

From: JBarach at aol.com <jbarach at aol.com>
Date: Thu, 07 Feb 2008 23:43:17 +0000

Urthlings --
 
I'm in the midst of Innocents Aboard.  I read "Wolfer" last  night and "The 
Eleventh City" this morning, and I have a few questions about  each of them.  I 
didn't find either of them mentioned when I searched the  Urth archives, so 
if I've missed a discussion of them, please point me to  it!
 
WOLFER
 
(1) "Wolfer" starts with a discussion of the meaning of names, a subject  
that evidently interests Wolfe very much, given his name and the similarity that  
it has with the name of the protagonist, Janet Woolf.  That suggests to me  
that all the names (or at least the last names) in the story are likely  
significant.
 
On the other hand, when I try to figure out the significance, I don't get  
very far.
 
"Granstrom is my name," says the big man who gives Janet the wolves, and  
that way of putting it seems to me to tie what he says to the way the story  
begins.  So what does his name mean?  Well, a quick look at one  webpage 
(_http://www.ancestry.com/facts/Granstrom-name-meaning.ashx_ 
(http://www.ancestry.com/facts/Granstrom-name-meaning.ashx) )  indicates that it's a Swedish "ornamental 
name" from gran ("spruce")  and strom ("river").
 
The person to whom Janet is supposed to give the wolves is named Larry  
Ventris.  Ventris is Latin and means "belly" or "womb" (as in the line  from the 
"Ave Maria": benedictus fructus ventris tui, Iesus:  "blessed is the fruit of 
your womb, Jesus").
 
The ranger toward the end of the story is named Jerry Baumgarten.   According 
to this site ((_http://www.ancestry.com/facts/Baumgarten-name-meaning.ashx_ 
(http://www.ancestry.com/facts/Baumgarten-name-meaning.ashx) ), Baumgarten is  
Germanic and means "orchard" from baum ("tree") + garte  ("enclosure," hence 
"garden").  The name would have been given to someone  who owned, lived by, or 
worked in an orchard.  It was also the name of  several villages, so someone 
from one of those villages could have had that  name.   It also appears as a 
Jewish (Ashkenazic) ornamental  name.
 
On top of that, I'll add the names of the two Scotties: Kyoto and Wasabe,  
who both have Japanese names.  The former is a place name; the latter an  
alternate spelling of wasabi, a kind of Japanese horseradish.  Oh, and  (perhaps in 
keeping with the discussion of Barnes and Noble?) the gun is  frequently 
identified as a Smith & Wesson, but I don't know that there's any  significance to 
that (a smith is, of course, a blacksmith; "Wesson" is an  alternate form of 
"Weston," which indicates someone from the western town or  settlement, so 
there's no imaginary link as the lecturer proposes there is  between B&N).
 
Those are all the last names.  But are they significant?  The  opening of the 
story certainly sets us up to expect significant names.   Margaret Bishop is 
treated as if she has a significant name ("Let us pray," she  says once, and 
doing work for her leads Janet to what she takes to be a vision  of Christ 
[?]).  But what about the rest of them?  Or am I barking up  the wrong tree here?
 
(2) In some ways, the story seems straightforward (which in Wolfe is  
probably a tip-off that it isn't really)
 
At a lecture about the meaning of names, a woman named Janet Woolf (who has  
been thinking a lot about the meaning of her name) flips out a bit and ends up 
 meeting Margaret Bishop, who gets her involved in a plot to bring wolves 
into a  park in Michigan.  The woman picks up the wolves, tries to deliver them 
but  can't, and so takes them to the park herself, where she's confronted by a 
ranger  who doesn't seem to mind.  She drives off, has a vision which she 
takes to  be divine blessing on her work, and plans to do more of this sort  of 
thing in Texas.
 
And yet ... there are a few elements of the story that aren't so  simple:
 
* What's the significance of the opening discussion of the meaning of  names?
 
* What's the significance of Janet's own last name "Woolf," and why is she  
so adamant that the lecturer isn't right about her name but that instead she's 
a  servant and friend of wolves?  That makes sense in the rest of the story,  
but why is Janet convinced of that already at the beginning?
 
* What's the significance of Janet's divorce and return to her maiden  name?  
Are there any hints of what her married name might have been?   (I don't 
think so.)  Is the divorce and all the stuff related to it --  e.g., having to 
borrow the SUV from her ex-husband -- more or less  irrelevant?  If so, why are 
they there at all?  They make the story  longer, but do they add anything to 
it?  Why couldn't Janet herself have  been single or married or (at any rate) an 
SUV owner herself?  Why does she  have to borrow it from her husband?  What's 
the significance of her being  divorced?
 
* What's the howling that Janet hears?  Wolves, obviously, but what's  it all 
about?
 
* Are we to take the various things that Kyoto and Wasabe and the wolves  say 
as Janet's own projections?  Or are we to believe that they really do  
communicate to her?
 
* Is there any significance to "Suicide Road"?
 
* Why does Jerry Baumgarten simply let her go?
 
* What's the vision all about at the end?

THE ELEVENTH CITY
 
Again, this story appeared quite straightforward.  It didn't entirely  work 
for me.  I would have preferred, I think, to have it end with Cooper  in some 
danger or somehow actually involved with the events described.   Instead, we 
get the story, as it were, at arm's length.  I wonder  why?  Am I missing 
something?  Are we supposed to feel a sense of  foreboding as we come to the end?  
Or is it just Sam Cooper passing on an  odd incident, as it appears on the 
surface to be?
 
A couple more questions: 
 
* What's the significance of the title?  It clearly refers to the  passage 
from the Gospel of Mark which Cooper quotes in his letter.  The man  who had the 
legion of demons (which were cast into the swine) then proclaimed  what Jesus 
had done in "Ten Cities" (which is the region of Decapolis, across  the Sea 
of Galilee from the region of Galilee).  
 
Those were "ten cities," but the title refers to an "eleventh."  Which  is 
it?  The city where Cooper is?  If so, what's the  significance?  I suppose 
Cooper is "publishing" (the word for proclamation  used in the version Cooper 
quotes) the news of another exorcism wrought by  Jesus, by means of the blessed 
sacrament, in this letter to an eleventh city,  Lincoln, Nebraska, and he's 
asking whether he ought to publish this account in  his book.
 
Of course, technically, it was the man who had the demons who then  published 
abroad what Jesus had done.  Here, it's Sam Cooper asking whether  he ought 
to publish this account.  
 
Anything more?  I ask because the title pushes us to wonder about "the  
eleventh city."
 
* Why did Jacinta throw stones at Sam Cooper?  I notice that later he  says 
"I was stoned by her," which calls to mind the stonings practiced in  various 
stories in the Bible.  (In fact, it makes me wonder, because Dell  makes a 
point of saying that Jacinta was a loose woman, but, even now, she isn't  the one 
who is stoned; rather she does the stoning ... of Sam Cooper.)   What's going 
on here?
 
* What does the postscript really add to the story?  I suspect it  does add 
something, but I'm just missing it.

Now it's your turn.  Thanks in advance!
 
John

**************Biggest Grammy Award surprises of all time on AOL Music.     
(http://music.aol.com/grammys/pictures/never-won-a-grammy?NCID=aolcmp003000000025
48)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080207/12c47ab8/attachment.htm

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 10 Feb 2008 06:25:34 +0000

John,

I can't answer many of your questions, but I dislike seeing honest,
thoughtful queries such as yours about two stories that have not been
discussed here before be ignored. These two stories are obviously religious
in theme and I hate to get into religious matters because little good ever
comes of it, but it can't be helped.

>WOLFER
[. . .]
>the significance of her being  divorced?

I think the scene with her ex-husband is there to show her timorousness at
the beginning of the story, which contrasts with her overaggressive and
assertive nature by the end of it. She goes from little lap-dog to
bitch-wolf.

>* What's the howling that Janet hears?  Wolves, obviously, but what's  it
all

_The Call of the Wild_?

>as Janet's own projections?  Or are we to believe that they really do

I *think* they were her own projections. The animal talk is never in quotes
until the last page of the story, after her vision. Why the dogs' speech
should become more "real" then, I don't know, unless they too have somehow
been transformed by the vision and new-found dedication to walk on the wild
side.

>* Why does Jerry Baumgarten simply let her go?

He sympathizes with her cause.

>* What's the vision all about at the end?

The man in white is surely Jesus, as you suspected. I don't understand
Kipling's poem ("The Only Son", the opening and concluding lines of which
bracket the story) any better than I do the story. If I did, I might be able
to say more about the story. But I think it's safe to say that the poem and
story are related, however loosely.

>it?  The city where Cooper is?  If so, what's the  significance?

I don't know the significance, but I think the eleventh city is indeed the
town he was writing from, San Marcos del Lago, pointing back to the Gospel
of Mark and the Sea of Galilee.

>I suppose

I'm not so sure Jesus should be credited with sending the demons from the
ghost-pig into a human woman, no matter how loose her virtue. The "blessed
sacrament" was obtained fraudulently and used by a witch to undo what Jesus
had done. That can't be a good thing. <g>

-Roy

---

From: Helen Algmin <helenalgmin at yahoo.com>
Date: Mon, 11 Feb 2008 19:53:24 +0000

Hi.  This is my first post. I am an avid reader of Wolfe short stories because I operate under the delusion that they are easier to figure out than the novels.Other than the stories, the Solider series is my all-time favorite Wolfe work.

I can't comment on Wolfer yet, but I will re-read it. I'm afraid I can't shed too much light on The Eleventh City, either. I haven't responded earlier because I am just as befuddled as you.

  I take this story as more thought-provoking than puzzling.  What an interesting concept that the demon Legion keeps asking to be moved from one body to the next in interests of survival. What an interesting idea that the demon pig traveled throughout the western world and then to S. America with the Spanish.
  
Sam Cooper is a recurring character in, I think, four stories.  He's a folklore-ist. So maybe we can take it at face value that he is not involved directly with the story he's telling. 

* What's the significance of the title? 
  I may be way off here.  But my first instinct is to think it is supposed to indicate that the town is like an extension of the Ten Cities.  Like a metaphor for the fact that the known world was once small, in biblical times, but now it encompasses the whole world. Or something.

* Why did Jacinta throw stones at Sam Cooper?
Because she's crazy?  Sorry, no answer for this one. 
  
* What does the postscript really add to the story? 
I personally think the P.S. is the most intriguing part! "...no sane person could have done it and remained sane. I have photographed it."  So does it drive Cooper crazy or is he jaded enough not to be phased by it?

JBarach at aol.com wrote 
    THE ELEVENTH CITY     
  Again, this story appeared quite straightforward.  It didn't entirely work for me.  I would have preferred, I think, to have it end with Cooper in some danger or somehow actually involved with the events described.  Instead, we get the story, as it were, at arm's length.  I wonder why?  Am I missing something?  Are we supposed to feel a sense of foreboding as we come to the end?  Or is it just Sam Cooper passing on an odd incident, as it appears on the surface to be?
   
  A couple more questions: 
   
  * What's the significance of the title?  It clearly refers to the passage from the Gospel of Mark which Cooper quotes in his letter.  The man who had the legion of demons (which were cast into the swine) then proclaimed what Jesus had done in "Ten Cities" (which is the region of Decapolis, across the Sea of Galilee from the region of Galilee).  
   
  Those were "ten cities," but the title refers to an "eleventh."  Which is it?  The city where Cooper is?  If so, what's the significance?  I suppose Cooper is "publishing" (the word for proclamation used in the version Cooper quotes) the news of another exorcism wrought by Jesus, by means of the blessed sacrament, in this letter to an eleventh city, Lincoln, Nebraska, and he's asking whether he ought to publish this account in his book.
   
  Of course, technically, it was the man who had the demons who then published abroad what Jesus had done.  Here, it's Sam Cooper asking whether he ought to publish this account.  
   
  Anything more?  I ask because the title pushes us to wonder about "the eleventh city."
   
  * Why did Jacinta throw stones at Sam Cooper?  I notice that later he says "I was stoned by her," which calls to mind the stonings practiced in various stories in the Bible.  (In fact, it makes me wonder, because Dell makes a point of saying that Jacinta was a loose woman, but, even now, she isn't the one who is stoned; rather she does the stoning ... of Sam Cooper.)  What's going on here?
   
  * What does the postscript really add to the story?  I suspect it does add something, but I'm just missing it.

---------------------------------
Looking for last minute shopping deals?  Find them fast with Yahoo! Search.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080211/4b55dca1/attachment.htm