Subject: (urth) Pedro Paramo

From: Steven Hall <sghall at comcast.net>
Date: Sat, 12 Apr 2008 23:24:00 +0000

An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080412/fbea9f8c/attachment.htm

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sun, 13 Apr 2008 05:34:45 +0000

On 2008.04.12 18:24:00 -0500, Steven Hall <sghall at comcast.net> scribbled 2.2K characters:
>    I recently read a piece on Slate about Juan Rulfo's Pedro Paramo
>    (http://www.slate.com/id/2186109/).  While reading about it, I couldn't help but notice
>    certain similarities to Peace.  From the article:
>
>      Peculiar things start to happen on the page, things I've never seen in a book. The tenses
>      switch back and forth, past to present and back again, sometime in the space of a single
>      paragraph, until time itself becomes senseless. The stories begin to refract, shatter, and
>      rebuild; pronouns multiply--I, he, she, you, stumbling over each other. Dialogue and
>      thoughts are left unattributed. The perspectives shift from internal to external and back
>      again, from Preciado to Paramo to Paramo's childhood love, Susana San Juan. "This town is
>      full of echoes," one character says. "It's like they were trapped behind the walls or
>      beneath the cobblestones. When you walk, you feel like someone's behind you, stepping in
>      your footsteps. You hear rustlings. And people laughing. Laughter that sounds used up. And
>      voices worn away by the years." And why? Because--the reader realizes this about the same
>      time Preciado does--all these people are dead.
>
>    Is anyone familiar with this novel?  Any idea if Wolfe may have read it?
>
>    Thanks,
>    Steve

It's at least chronologically possible. _Peace_ was 1975, and apparently the abridged English translation published by Grove Press appeared in 1959 (<http://query.nytimes.com/gst/fullpage.html?res=990CEFD71030F935A3575BC0A963958260>). But it strikes me as unlikely, because it was obscure for so long (and still isn't as famous as, say, _100 Years of Solitude_), and the 1959 translation is described as undistinguished.

--
gwern
FALN Security M5 out Fortezza 03 Missiles FLiR FLETC bullion
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.urth.net/pipermail/urth-urth.net/attachments/20080413/70ccab1a/attachment.pgp