Subject: (urth) PEACE: One Devil

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 18 Apr 2008 15:19:13 +0000

I'm new to this list and I'm just beginning to read some Gene Wolfe books I bought years ago. Most recently I read "Free Live Free" and "Peace". I read the New Sun series a long time ago and plan to reread it also.

I read many speculations here about who Alden Weer might have murdered, if anyone. Here is a clue I haven't seen discussed here: the idea that a murderer and his victim will become "one devil" if both were evil. I'll assume that Wolfe meant this to be true in this book.

This made me look for memories that might not belong to Weer. There's nothing that might belong to a divorced librarian from New Jersey, so that suggests Weer didn't kill Lois. The only thing out-of-place is the harem room; Weer says he never ordered it. Where could it have come from? Weer's father was in Istanbul at the time of Aunt Olivia's wedding.

Weer was estranged from his father and probably hated him. He went on hunting trips with him, so there would have been opportunities to arrange an "accident." Weer is obsessed with a large ax and reads its handle at least twice a day. There's also a smaller cruiser ax with the same brand (father and son axes?).

I think Lois left town, just as Weer said. He kept her gun under his pillow because he was afraid of her. He thought she might return to silence him about her intended crime; she meant to kill him and take everything for herself if they had actually found the treasure.

The coldroom victim? If it's someone we know, and Weer did it, I'll have to say it was one of Abel Green's sons. Only children of nearly the same age would be invited to a five-year-old's party (and a Green child was, since the mother was there). It could also have been an older brother of Tom Singer's, but Abel is named for the first murder victim in the Bible. There's no "one devil" problem here if the victim was innocent (as Abel was). Abel Green himself might be identified with the old farmer who complains about the potatoes in the last chapter, but I don't have great evidence for this.

My take on the whole story is that Weer isn't in Hell (yet), but the process of becoming "one devil" with his father has started. His spirit was roused by the falling elm, and at the end he goes back to "sleep." Final judgment will come later. "Many who sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt."

One more speculation on the "one devil" theme. When Aunt Olivia speaks to Weer at the end, she uses exactly the same words as before. If this was "one devil," one might expect her to call him "Alden" instead of "Den", since that's what Professor Peacock always called him. But maybe that would have made the other murder mystery too easy.

By the way, did the name "Professor Peacock" and the other color names make anyone think of the game of "Clue?"

_________________________________________________________________
Going green? See the top 12 foods to eat organic.
http://green.msn.com/galleries/photos/photos.aspx?gid=164&ocid=T003MSN51N1653A

---

From: Helen Algmin <helenalgmin at yahoo.com>
Date: Fri, 18 Apr 2008 16:01:52 +0000

I sometimes feel like I’m going to spend my whole life trying to figure out Peace. My biggest hurdle is Able Green. Who is Able Green? There is very little written about him online (that I think is plausible, anyway). Dave, I always thought Able Green WAS Mrs. Green’s son at the party. So with your train of thought, it would make the murdered boy in the coldroom Able Green himself. 
   
  Your idea of One Devil is intriguing.  I am certainly not disagreeing since I have no idea what the real solution is.  My pet theory is that Weer is a psychopath.  I got the idea after I read about the psychopath HH Holmes in the book The Devil in the White City.  I had never connected the harem room with Weer’s father before, but if I do say so, I think my psychopath theory would still work with that,  since Weer puts things in the house he associates with his victims.
   
  I will hold off on expounding further until I’ve reread Peace (for, like, the tenth time). But keep the ideas coming.  It’s all pieces of the puzzle (no pun intended).
   
  PS — Yes, the color names make me think of Clue.  And for good reason.  In Clue, the names are supposed to be pseudonyms to keep the players anonymous.  I think Weer also uses pseudonyms.  
   
  PPS — Am I the only goof who can’t figure out what Weer’s Tang-like drink is named?

Dave Tallman <davetallman at msn.com> wrote:  
I'm new to this list and I'm just beginning to read some Gene Wolfe books I bought years ago. Most recently I read "Free Live Free" and "Peace". I read the New Sun series a long time ago and plan to reread it also.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---------------------------------
Be a better friend, newshound, and know-it-all with Yahoo! Mobile.  Try it now.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080418/c631cd02/attachment.htm

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 19 Apr 2008 05:08:21 +0000

I hope this works as a reply. I had to use a different email account but it's still me.

> Dave, I always thought Able Green WAS Mrs. Green’s son at the party.
> So with your train of thought, it would make the murdered boy in the coldroom
> Able Green himself.

I thought about that idea but decided against it. There is this exchange:

I say, "Please, I've got to see the doctor. I'm dying."

Nurse: All these people are ahead of you.

Ted Singer and Sherry Gold are both obviously much younger than I...

If Abel Green were the coldhouse victim he died at age 18 and cannot appear
older than that. Even though the time-frame of the doctor's visit is
extremely strange, Weer knows he appears to the nurse to be in his
40's or 50's, so he would have included Green in his mental joke as another
person "obviously much younger," like 16-year-old Sherry.

> PS — Yes, the color names make me think of Clue.  And for good reason.  In Clue,
> the names are supposed to be pseudonyms to keep the players anonymous.  I think
> Weer also uses pseudonyms.

I think that idea was only introduced in the Clue movie, but you have a good idea
about pseudonyms. For example, the name "Julius Smart" seems too descriptive of the man
to be real.

> PPS — Am I the only goof who can’t figure out what Weer’s Tang-like drink is named?

You have the answer: Tang. Wolfe admitted that in an interview somewhere. Aunt Julia
invented the name; the joke is that it's a famous Chinese dynasty.

---

From: Michael Straight <mfstraight at gmail.com>
Date: Mon, 21 Apr 2008 16:21:46 +0000

On Fri, Apr 18, 2008 at 10:01 AM, Helen Algmin <helenalgmin at yahoo.com> wrote:

> PPS — Am I the only goof who can't figure out what Weer's Tang-like drink is
> named?

This is a like saying "I can't figure out how Severian's grandmother
Dorcas is supposed to be related to him."

- Rostrum

---

From: Helen Algmin <helenalgmin at yahoo.com>
Date: Mon, 21 Apr 2008 16:27:49 +0000

Of course it’s Tang!  Sometimes I can’t see the forest for the trees. (I kind of assumed that it wasn't called what the drink is called in real-life.)

- Rostrum

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080421/ff640ed8/attachment.htm

---

From: Michael Straight <mfstraight at gmail.com>
Date: Mon, 21 Apr 2008 17:14:19 +0000

The tiny joke, of course, is Wolfe noticing that Tang (which in real
life was probably named because it supposedly tastes "tangy") was also
the name of a Chinese imperial dynasty, and thus something Olivia
might have suggested.

-- Rostrum

On Mon, Apr 21, 2008 at 10:27 AM, Helen Algmin <helenalgmin at yahoo.com> wrote:
> Of course it's Tang!  Sometimes I can't see the forest for the trees. (I
> kind of assumed that it wasn't called what the drink is called in
> real-life.)

---

From: Michael Straight <mfstraight at gmail.com>
Date: Mon, 21 Apr 2008 17:22:21 +0000

>  invented the name; the joke is that it's a famous Chinese dynasty.

That'll teach me to reply before reading all the new messages!

Welcome aboard, Dave.  I've been wanting to re-read Free Live Free,
maybe I'll get a chance and come back to some of your ideas /
questions.

- Rostrum

---

From: Michael Straight <mfstraight at gmail.com>
Date: Mon, 21 Apr 2008 17:25:26 +0000

(And that possible Clue connection is interesting as well.  It is a
murder mystery, after all.)

 - Rostrum

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 22 Apr 2008 06:45:42 +0000

>murder mystery, after all.)

To press on the analogy, Clue players must visit specific rooms in a mansion
in order to invoke memories to confirm or contradict their theories. They cannot access
the central room where the truth is hidden.

Likewise, Weer says he lives on the periphery of his house and that he never goes into
his den (Den, himself) p. 10. A similar point is made by the waiting-room music,
"A Life for the Czar" by Glinka (p. 3). In this opera, a Russian peasant is forced
by an invading army to lead them to the secret hiding place of the Czar. Pretending to
comply, he leads them on a wild-goose-chase through swamps and thickets until they
are completely demoralized. It fits my experience trying to follow Weer in this
novel!

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 23 Apr 2008 04:46:53 +0000

I'm still looking for out-of-place memories for my "one devil" theory, 
and I found
another glaring example: the ladies' Indian Club meeting on Den's fifth 
birthday.
It's described in vivid detail even though Den wasn't present. He was 
inside the
house, looking at Joes' s picture and then fighting Bobbie Black.

Where could this memory have come from? Conceivably, Weer's ghost could 
flit around
his own vicinity when he went back in time. However, all other memories 
are from
his point-of-view. If he had that power he wouldn't need to make a hole 
to peep at
Sherry Gold (p. 11).

Could this be a story told to him by his mother or Aunt Olivia, fleshed 
out with details
by his imagination? It doesn't have story form, and it is real enough to 
interfere
with his doctor visit. "Ladies, this was not what I wanted." (p. 13).

It could be a vision from Hannah -- she seems to have a ghostly link to 
him. He calls her
an occult source (p. 5), and he appears to her and to Kate at the end of 
the banshee
story (p. 34). But Hannah wasn't present for the whole meeting (p. 9).

So what about the "one devil" possibility? If he killed someone who was 
at the party he
may be linking to their memory. He didn't kill Aunt Olivia; we know 
Peacock did. He isn't
likely to have killed his mother since her death came as a surprise (p. 
28). There no
real motive to murder Mrs. Black, Mrs. Green, or Mrs. Singer that I can see.

But the "one devil" theory could work the other way around. Suppose 
someone murdered
Weer? There's one person at that meeting who we know lived after he did: 
Eleanor Bold.
She was rumored to have lovers when Weer was five, so she must be at 
least ten years
older. It's very odd that she visited Weer, a healthy man in his fifties 
(when she
was in her sixties) and asked if she could plant a tree on his grave.  
How could she
know he would die before she did, unless she had something to do with 
his death?

Eleanor appears quite often in the novel, at critical points in the 
plot. She was at the fatal
five-year birthday party (p. 5), she secured an invitation for Olivia to 
see the china egg (p. 72),
she heard the story of Tilly (p. 118), and she planted the elm tree on 
Weer's grave (p. 1).
She's not a minor character; one could say she has observed Weer's whole 
life. Her married
name is Porter, "one who keeps a gate." The gate of death?

What would be her motive? Probably not the death of her young nephew 
Bobbie Black; that
was ancient history. But look at the first sentence: she's "the judge's 
daughter." Not just
"one of the judge's daughters" (she had a sister). Wolfe doesn't write 
throw-away descriptions,
especially in the opening sentence. I think Wolfe is hinting that she 
sees herself as acting for
God (the Judge), as Nemesis. Her visit when he began to run the plant 
might be taken as a
warning to mend his ways or die. The reporter's interview in the last 
chapter shows the plant
is a place of horror and a blight on the community. Weer's tenure as 
President has improved
nothing. It is time for Nemesis to act.

In Clue, the murder victim is the owner of the mansion. Perhaps we were 
asking the wrong
question. Not "Who did Alden Weer kill?" but "Who killed Alden Weer?" 
The answer may be
right there in the first sentence of PEACE.

---

From: Joe Riley <whamdoodler at yahoo.com>
Date: Wed, 23 Apr 2008 15:20:41 +0000

On Tues, Apr 22, 2008 at 5:19 PM, Dave Tallman wrote:

> I started thinking about the Christmas gift exchange (pearls for toilet 
water) in the first chapter, and what it reveals about Weer's family.

Was it literally "toilet water" that was given as a gift?  I remember many childhood Christmas's where I giggled over my mother's bottle of eau de toilette.  

  _____________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.urth.net/pipermail/urth-urth.net/attachments/20080423/64d006fc/attachment.htm

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 25 Apr 2008 06:49:45 +0000

In my previous post on this topic I elaborated a theory that Eleanor 
Bold murdered Den Weer. Since then I have looked into more information 
about her and I think I'll have to modify my theory.

1) Eleanor Bold is named for the heroine of Trollope's "Barchester Towers."

2) She is as outspoken as the judge's favorite author could wish. 
(Berkeley p. 72).

3) Trollope is an author her father discussed with Macafee. (p. 74).

4) The novel character had three suitors, making her a pure counterpart 
to Olivia.

5) Her romance with Dick Porter, her future husband, got a boost after 
she accepted his invitation to the Approved Methodists' July picnic (p. 
73). After this he thought she was "sweet on him" and romance apparently 
bloomed.

6) The real reason for accepting the invitation was to help Olivia get 
the Easter egg.

With all this positive and Christian associations about her I can no 
longer cast her as a murderess. I think her visit to Weer about the 
grave is more like a prophecy. As many have noticed, there is a parallel 
with "A Christmas Carol."

1) Weer gets three visitors on one day at his office.

2) Bill Batton, with his new clockwork elephant promotion, is the Ghost 
of Christmas Present (p. 135),

3) Bill was told part of Smart's ghost story that day. This represents 
Marley's Ghost, showing evil in the past of his business partner (p. 135).

4) Charles Turner, the dog-man, is connected with that old business. He 
is the Ghost of Christmas Past.

5) Eleanor Bold Porter, a woman many years his senior who wishes to 
plant a tree on his grave, brings a warning of early death. She is the 
Ghost of Christmas Future.

6) Stewart Blaine contradicts Weer on many details of the party where 
the Tilly story was told. Many seem to be his errors, but he may be 
correct that the party was at Christmas instead of a birthday (p. 174).

7) Telling ghost stories at Christmas is an old English tradition.

8) "A Christmas Carol" has Scrooge reading "Arabian Nights" as a boy.

9) Unlike Scrooge, Weer does not reform and he meets his doom as predicted.

According to my "one devil" theory, I still need for Weer to have killed 
someone at the Indian society meeting in order  for him to possess the 
detailed memory of it. I will fall back on his mother. He thought she 
was "young for death" (p. 28) when she died, but that doesn't rule out 
his murdering her. In fact, it makes it more likely. She was only 
nineteen years older (p. 17). How could he expect he would inherit 
everything when he was between twenty and thirty, and she would be only 
39 to 49 (p. 201)?

I also haven't ruled out the idea that someone murdered Weer. His 
replacement secretary, Miss Hadow (Shadow, if you take one of the S's 
from Miss) seems highly suspicious. She claims to work for Mr. Scrudder, 
but he doesn't recognize her (p. 226). "Scrud" can mean kill, and it 
derives from the Old English word for "shroud." She has a 
"fall-flowering plant" (a lilly?) pinned to her black dress -- more 
death associations. She replaced Miss Birkhead, who she first says is 
sick and then says is dead. Is this because of time-shifting, or is it a 
lie?

Is MisShadow a ghost, an avenging angel, or a woman posing as his 
secretary for revenge? If she's a poisoning ghost, she might be the 
ghost of Tilly's wife. She may have poisoned the whiskey in his office. 
Dan French got some too, but Weer got a double dose (p. 227, 242). Weer 
seems tired after the first drink (p. 233). After the second drink he 
"falls asleep" (p. 246).

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 25 Apr 2008 19:55:12 +0000

>with "A Christmas Carol."
[snip]
>correct that the party was at Christmas instead of a birthday (p. 174).

Uh, I hate to play Dickens with this theory, but . . .

The party took place shortly after the July picnic. The occasion was
Macafee's 41st birthday on August 3 (p. 75) and, assuming that Den was born
in 1914, the year was 1923. Olivia's birthday was in November. (ibid.) In
her jockeying with him for possession of the Egg, she had to give it to him
before he could give it to her for her birthday, so the party had to take
place before Christmas, and it did.

Blaine was wrong not only about the month, he was also wrong about the party
taking place before Prohibition, which began in 1920.

-Roy

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 26 Apr 2008 04:44:53 +0000

> place before Christmas, and it did.

My impression was that Olivia didn't really want to buy it. She wanted to get Macafee to give it to her, but she was afraid that her November birthday would give him plenty of time to find some other, more expensive gift. He could tell her that she would have to marry him to get the egg.

Thus she wanted to bid against him and lose, letting him know through Eleanor that it was a gift for him. This would increase his obligation to give it to her. Because of Em Lorn's Sabbath rules Olivia ended up buying the egg herself and being obligated to give it to Macafee. (All the complicated social maneuvers in this chapter make me think of a novel of manners).

The purchase opportunity was the same for both (the visit to the Lorns). The gifting occasion was a separate issue, and I don't think the relative dates of the birthdays and Christmas matter. It's most likely that Blaine is completely wrong about everything, but there's a way he could be right about the Christmas detail. Suppose Olivia decided after the purchase to make Macafee wait until Christmas for the egg. She might do this because she was annoyed with him. Weer might have muddled two parties in his memory.

---

From: StoneOx17 at aol.com <stoneox17 at aol.com>
Date: Sat, 26 Apr 2008 16:38:40 +0000

> In a message dated 4/26/2008 12:45:28 AM Eastern Daylight Time,  

> My impression was that Olivia didn't really want to buy it. She  wanted to 
get 
> Macafee to give it to her, but she was afraid that her November  birthday 
would 
> give him plenty of time to find some other, more  expensive gift.  He could 
tell 
> her that she would have to marry him to get the egg.

> Thus  she wanted to bid against him and lose, letting him know through 
> Eleanor that it was a gift for him. This would increase his obligation  to 
give it 
> to her. Because of Em Lorn's Sabbath rules Olivia ended up buying the  egg 
> herself and being obligated to give it to Macafee. (All the  complicated 
social 
> maneuvers in this chapter make me think of a novel of  manners).

As I have remarked before, I think that Em Lorn came up with these  specific
Sabbath rules specifically so as to let Olivia obtain the egg, as Olivia  did 
not 
bring quite enough cash to outbid Macafee.  It's clear that during the  
visit, 
Em Lorn likes Olivia better than Macafee. So she figures out how to  bend
the Sabbath rules so as to get the egg to Olivia.

> The purchase opportunity was the same for both (the visit to the  Lorns). 
> The gifting occasion was a separate issue, and I don't think the  relative 
dates 
> of the birthdays and Christmas matter. It's most likely that Blaine is  
completely 
> wrong about everything, but there's a way he could be right about the  
Christmas 
> detail. Suppose Olivia decided after the purchase to make Macafee wait  
until 
> Christmas for the egg. She might do this because she was annoyed with  him. 
> Weer might have muddled two parties in his memory.
 
Although I don't have time to look through the book now, I think there are  a 
number 
of internal references in the Alchemist chapter to the fact that this  
chapter (when 
Julius told the story about Mr. Tilly) happened at Macafee's birthday  party. 
And 
this chapter is introduced by Dr. Van Ness's TAT cards:
 
Weer: "There's a woman - at least I think it's a woman, it might be a boy,  
an 
adolescent.She's handing that other one something."
 
Dr. Van Ness: "Very good. Now you are to make up a little story  for me - a 
story
for which this picture is to be one of the illustrations."
 
It's Olivia giving Macafee the egg.

Peter

**************Need a new ride? Check out the largest site for U.S. used car 
listings at AOL Autos.      
(http://autos.aol.com/used?NCID=aolcmp00300000002851)

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 26 Apr 2008 20:24:42 +0000

>Julius told the story about Mr. Tilly) happened at Macafee's birthday
party.

Quite right: During Vi's story she interjected:

"Shut up, Jimmy. Just because it's your birthday you don't have the right to
interrupt." (p. 111)

-Roy

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 27 Apr 2008 02:37:09 +0000

> "Shut up, Jimmy. Just because it's your birthday you don't have the right to

Yes, there's plenty of internal corroboration that the story was told at the birthday party. There's also a mention of Julius with a plate of crumbs from the birthday cake. I think Blaine is meant to be unreliable to the point of comedy. For example, why would Olivia be interested in an ostrich egg from India?

My main point was that a ghost story from a business associate fits the Scrooge theme. Even though Den only gets as far as "I know a story..." it still creates an association with the three-visitors day.

There's another link if in the end it's Mrs. Tilly's ghost (as Miss Hadow) who kills Weer. Marley warned that Scrooge would be doomed to his fate if he didn't change his ways. The curse of the vengeful ghost may have transferred from Tilly to Weer through Julius.

It's interesting that Miss Hadow's a woman of age forty to forty-five. (Is it a coincidence that this is the same age range we get for Weer when Van Ness hears about his predicted stroke at 60?) It's perhaps odd that a woman of this age would think of Carole Lombard when she sees the picture of Candy. If it was 1975, she would have been born in 1930 at the earliest and would have been too young to see Lombard in her heyday. (On the other hand, Mrs. Tilly may have died before Lombard made any movies -- I'm not certain of her death date.)

---

From: stoneox17 at aol.com <stoneox17 at aol.com>
Date: Mon, 28 Apr 2008 22:41:34 +0000

> It's interesting that Miss Hadow's a woman of age forty
> to forty-five. (Is it a coincidence that this is the
> same age range we get for Weer when Van Ness hears about
> his predicted stroke at 60?) It's perhaps odd that a woman
> of this age would think of Carole Lombard when she sees
> the picture of Candy. If it was 1975, she would have
> been born in 1930 at the earliest and would have been too
> young to see Lombard in her heyday. (On the other hand,
> Mrs. Tilly may have died before Lombard made any movies --
> I'm not certain of her death date.)

These questions gave me an idea.

There are a number of mysteries about Weer's secretaries.
Why does he call her "Miss Birkhead" when the death
notice says "Helen Birkhead Tyler"  and she is survived by
her husband and two children.  How does she get sick and die
so quickly?  Why does he not recognize Miss Hadow, who is
Mr. Scudder's secretary?

I'm going to propose that she was unmarried when Weer was
president, and that after he died, she got married, had two children,
(possibly quit her job), got sick and died.  That is, this is another
case of the real world intruding into Weer's memories.  Does this
seem possible?

Peter

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 29 Apr 2008 05:39:21 +0000

> case of the real world intruding into Weer's memories.  Does this

Weer has a habit of referring to woman by their maiden names, if that's 
how he first knew them. For example, he refers to Mrs. Price as Miss 
Lorn to Dr. Van Ness (p. 219, Berkeley). The request for the flower fund 
for  "Miss Birkhead" by Miss Hadow is an indirect quotation (p. 243). 
She may actually have said "Mrs. Tyler," and Weer mentally translated 
it.  I think that's more likely than Weer learning of Birkhead's life 
after his death.

If you don't like the Hadow-as-murderer scenario, you still must admit 
there is something peculiar about her. Like Dr. Van Ness, she seems to 
be able to follow Weer across time-jumps. When Weer first visits Van 
Ness in his office, he is new to his company presidency (and still 
thin), aged 40-45. When he leaves that office and returns to work, he is 
probably in his sixties (p. 233). Van Ness gives him an appointment for 
later that afternoon, as if the whole visit was on a single day.

Similarly, if the sickness and subsequent death of Birkhead took several 
days in reality, Amy Hadow has a separate continuity that allows her to 
carry on a conversation with Weer so that it seems like one day to him. 
Some have suggested that such characters are "psychopomps," angels who 
are evaluating and testing Weer.

On p. 226, Weer notices that when he talks to Hadow the office is 
strangely quiet and he can't hear telephones ringing. Hadow may have 
followed him into his "memory room" copy of the office. When he leaves 
that room, he may enter be entering memories of several days later. This 
is the day of the reporter's interview, the day Birkhead died, and the 
last day of Weer's life.