Subject: (urth) Conciliator

From: John Smith <jsmith2627 at att.net>
Date: Mon, 16 Jun 2008 00:03:19 +0000

"Severian is not actually the Conciliator. The Conciliator, as should be obvious to anyone who knows Wolfe's religious background, is Christ. In the timeline of the first Severian, the Conciliator was a dim memory of Christ and his religion a dim memory of Christianity. His mother could still run away from an order of nuns, because nuns existed before Sev's turn as a "Conciliator-like" figure."
 -- Dave Lebling, aka vizcacha

I haven't studied Wolfe carefully--I just enjoy reading his books--but I've drawn a different conclusion.   It seems to me that Severian is the Conciliator but the
Conciliator is not Christ.

The Conciliator has appeared in many incarnations.  But for Christians, Christ appeared in human form only once.   The Conciliator has some Christ-like qualities, more than most people, but he doesn't seem to rise to the level of Jesus Christ.  

Severian is an incarnation of the Conciliator.  The Claw comes to him because it is his.   The Conciliator is a miracle worker.  Severian heals the sick, raises the dead and turns water into wine.   Like earlier Conciliators,  he helps mankind.  But he is not a teacher, not a leader who inspires others to spiritual values.

I don't remember any instance where Christ is identified as one of the numerous Conciliators.  It seems more that the Conciliator is a dim echo of Christ, who has been forgotten on Urth.

I could be wrong.  I'm willing to be convinced if there is contrary evidence.

Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080615/ba4a589f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 16 Jun 2008 16:28:06 +0000

On Sun, Jun 15, 2008 at 5:03 PM, John Smith <jsmith2627 at att.net> wrote:

> I haven't studied Wolfe carefully--I just enjoy reading his books--but I've
> drawn a different conclusion.   It seems to me that Severian is the
> Conciliator but the

Correct. Christ is referred to in the BotNS as "the Theoanthropos."

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett