Subject: (urth) Dorcas and Fechin

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 16 Jun 2008 10:55:10 +0000

While trying to think up a devasting rejoinder to Roy's cogent 
critique of my cosmic theory I took a break to wander through the 
quagmire of Sev's parentage. 

If his Sev-mojo was bred into him, can we find any trace of the 
breeding? 

I think Dorcas does display some signs. Her husband says that her 
eyes opened as her corpse was being lowered into the water. When 
Sev resurrects her, it seems he isn't doing all the work: she seems 
to rise to meet him, with his sword in one hand and clasping his 
with the other. In Hildegrin's skiff it is as if she has brought 
forth a flower on the water, where there are no others. 

So it's possible to see her as possessing some Sev-mojo, kind of 
latent, brought out more strongly in the presence of Sev himself.

Moving forward a generation, Ouen seems like a total loss as far as 
this goes. But his cloisonne enamel locket of Dorcas reminds us 
that making these was the trade of Dorcas' father (and brother). 

And I think there's at least a few hints that Dorcas' father was 
actually Fechin. She's a good painter (with the backdrops of Dr 
Talos' play); she is quiet and beautiful like the girlfriend of 
Fechin described by Becan's father (Dorcas' mother?). 

As far I can recall we are told of four Fechin works: a portrait of 
Casdoe's father, a portrait of the girlfriend, a portrait of 
Rudesind and a group scene with girls decking another girl with 
flowers (conceivably, Dorcas on her wedding day?)

And maybe five if Ouen's locket is by Fechin too. Maybe Fechin did 
other work as well, but he was definitely a portrait artist. 

>>From that to cloisonne enamel miniatures is maybe not a huge step. 
Such miniatures often use a substrate of copper. Casdoe's father 
says that Fechin stole his family's copper pan ...

And we have the scene quoted by Dave earlier, where Casdoe's father 
recalls the old sick sun as briefly re-invigorated, when "the light 
of it on Fechin's face was more than I could stand."

---

From: b sharp <bsharporflat at hotmail.com>
Date: Mon, 16 Jun 2008 14:23:30 +0000

I like Thalassocrat's post connecting Dorcas and Fechin. Some new wrinkles I hadn't considered.  
But if Fechin is Dorcas' father then Casdoe's (or Becan's?) father, as an age peer of Fechin, is REALLY 
old. A generation older than Dorcas' husband who appears to be dead by the end of Citadel.

I'll resurrect some of my theory (as Dave Tallman remembers) that Fechin is Dorcas' husband, with an 
additional twist:

DORCAS' HUSBAND                              FECHIN                                   FATHER INIRE     

always losing material                      always losing material
    posessions                                          posessions

hangs out a lot in                              museum curator has                builds museums and is                                                     
a museum                                        a special fondness                   associated with the guild
                                                       for Fechin                               of curators

lives in a loft;                                   creative and artistic                   creative and artistic
married into an
artsy family

is short and bent                                                                               is short and bent

                                                    resembles a monkey                     resembles a monkey

attracted to very                                                                               attracted to very  
young girls                                                                                        young girls

For me the shared constellation of traits ties these three characters together more than any two of them
can be tied together. especially if the blanks in the chart are filled in.  Perhaps all three are the same 
person.  As the old Autarch fills multiple roles in Urth society, long lived Father Inire fills even more roles.  
And the alien element in Severian's family tree explains for me the Oedipal problem, the Zeus references, 
allusions to shapeshifters on Urth, and even all the different monkeys who seem to be peeking in on 
Severian during his adventures.  

(is Thecla's heraldry book with enameled illustrations meant to be connected to cloisonne?)

-bsharp
_________________________________________________________________
Now you can invite friends from Facebook and other groups to join you on Windows Live? Messenger. Add now.
https://www.invite2messenger.net/im/?source=TXT_EML_WLH_AddNow_Now

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Mon, 16 Jun 2008 14:59:30 +0000

thalassocrat at nym.hush.com writes: 

a group scene with girls decking another girl with
> flowers (conceivably, Dorcas on her wedding day?) 

Refreence to Botticelli's **Primavera**???? 

 - hartshorn 

http://www.thenightland.co.uk 

01273-488272 / 0777-214-9545

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 16 Jun 2008 15:39:07 +0000

On Tue, 17 Jun 2008 00:23:30 +1000 b sharp 
<bsharporflat at hotmail.com> wrote:
>But if Fechin is Dorcas' father then Casdoe's (or Becan's?) 
>father, as an age peer of Fechin, is REALLY 
>I'll resurrect some of my theory (as Dave Tallman remembers) that 
>Fechin is Dorcas' husband ... [snip for formatting]

Neither the old boatman nor Fechin can hang on to stuff ... except 
(according to Casdoe's f-in-law) Fechin always hang on to his art. 
I don't think Fechin would have pawned the locket with Dorcas' 
picure.

I think the ages work OK. We know Rudesind is 80+ at the end of 
Citadel - at which time he had been a boy "70 years ago". Fechin 
was presumably older than him - maybe not by much; say he was born 
85+ years ago. 

Dorcas seems to have been born about 55-60 years before the start 
of BOTNS (say Sev is about 18, Ouen about 40, and that Dorcas had 
Ouen when she was about 18). So say 25-30 years after Fechin. It's 
not an impossible age difference for them to have been husband and 
wife, but ceratinly she couldn't have been the girlfriend described 
by Casdoe's father, and it's more consistent with her being 
Fechin's daughter.  

This does make Casdoe's father pretty old, but then I think he is 
the most decrepit & senile old man appearing in BOTNS; and it makes 
more sense for him to be in his 80's, than it does for the boatman.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 16 Jun 2008 16:24:23 +0000

> forth a flower on the water, where there are no others.
I think Dorcas was put into the time-statis water alive (possibly because
she fell into a coma and was thought dead).  Her dream in Claw XXII seems to
be not about her initial burial but about being moved closer to shore.
(There's no doubt in my mind that she was moved so that Sev would find her.)
In the dream her eyes were open before she hit the water. She may have been
paralyzed from the lingering effects of the previous "burial."  Her husband,
old in the dream, seems to be chant-caught: "I know that he has never known
that I was there at all." He denied that he once pulled her up and then put
her back (in Shadow XXII), but it turns out to be ironically true. Sev's
presence revived her, but this may not be a resurrection like the others.

The water hyacinth looks like a great clue that Dorcas has miraculous
powers. Incidentally, most water hyacinths are purple, and a purple hyacinth
means "I'm sorry" in the language of flowers. Is this another clue to a dark
secret in her past?

Another possible "miracle" by Dorcas is the failure of Jolenta's blood to
clot in Claw XXVIII. I believe the initial wound was a suicide attempt by
Jolenta, probably by using Terminus Est. Sev would have noticed a trace of
blood the next time he cleaned his sword, except that all traces were washed
away when it was doused by the undine. Jolenta was sleeping (or pretending
to sleep) on her side. That way she could keep the wound pressed to the sand
and Sev might not notice when he checked her. Otherwise, there doesn't seem
to be enough time for her to lose a lot of blood. The Cumaean repeatedly
said that Jolenta didn't want to live in Claw XXX.

Dorcas screamed when she saw Jolenta bleeding, but she may have decided to
assist her former lover's suicide by preventing clotting. She was the one
who came up with the explanation of blood bats. There's another possible
explanation, though. Patients are often given anti-coagulants after major
surgery to prevent blood clots. Dr. Talos operated on Jolenta to augment her
body with wires.

> Fechin described by Becan's father (Dorcas' mother?).
My idea was that Dorcas herself was Fechin's girlfriend, even though it
means her powers, if any, must be from another source. It would be a better
age fit. Possibly she became pregnant with Ouen by him and was married off
quickly to someone else. This fits her other dream where shopkeepers look
down on her in Claw XXII. (I read b sharp's matching of Fechin with the
husband also, but it doesn't seem compelling to me. There's no mention that
the old man looks monkey-like. Would a famous artist's wife be a mere
shopkeeper?)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080616/932340a4/attachment-0001.htm>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Mon, 16 Jun 2008 19:25:16 +0000

Just a few responsive blurbs:

Dave Tallman,  to clarify, I don't see Urth as being the same as Earth nor Jesus
appearing in Severian's universe, Briah.  That universal history is similar to ours 
but not identical.  Thus they have St. Katharine to our St. Catherine.  Roses pop 
up on St. Katharine's wheel, not St. Catherine's.  Moreover, given Father Inire's 
probably close association with the Torturer's Guild through the ages, couldn't that 
story be an import? I don't remember shewbread mentioned in the BotNS text but 
it doesn't necessitate Jesus, nor do altars or candles.  I'm not saying my view of a 
Jesus-less Urth is correct, only that it is defensible.

Dan'l Oakes, I always thought the "Theoanthropos" as spoken by Agia referred to 
The Concilliator.  Isn't he a God-Man and his purpose to reconcile the gods and men?
The "Theoanthropos" as spoken by Marie is probably Jesus but I find it clear that the
Jungle Hut does not exist in the universe of Briah.  The time portals are shown to 
work by having the ground floors in the present and the upper floors in the future. 
I see the elevation of the Jungle Hut, the airplane, the Bible reference etc. marking 
it as existing in Briah's future ...i.e. our own universe...probably Yesod.

Thalassocrat if, as I'm suggesting,  these characters are all one immortal, shape 
shifting alien then the time frames and lifespans cease to have much meaning. 
Regarding Rudesind, as an old, bent, monkey-like, art loving master of the mysteries 
of the Secret House, I tend to throw him into the Inire mix.   [he calls himself Inire 
but everyone else calls him Father Inire...why?).  I once discussed why Fechin's 
portrait of Rudesind might be a self-portrait  
( http://lists.urth.net/pipermail/urth-urth.net/2006-May/006350.html ). And I can make
similar arguments for Rudesind being Inire in his final scene in Citadel though I doubt 
anyone is interested. [How does Rudesind get that note?]  It does rely on the Inire 
character referring to himself in third person quite often and some Talos-like confusion
between servant and master.

Dave Tallman, that's an interesting thought about Dorcas.  I'll note that Roy C. Lackey
once developed an elaborate theory regarding the hidden messages to be found in 
Dorcas' choices of flowers. But a correspondence with Gene Wolfe let him know the 
flower choices were purely aethetic.  Also, I had thought Jolenta had tried to commit 
suicide at first also.   But I want to note (on Earth, anyway) the saliva of vampire bats 
contains a very potent anti-coagulant called desmoteplase or DSPA.  Dorcas surely has 
some dark secrets involving transgressions with family members that she feels bad 
about. Perhaps she even senses, at some level, she is currently being sexual with her
grandchild or grandchildren. Perhaps their whole family feels bad about that peculiar sin
they tend to commit.

_________________________________________________________________
It’s easy to add contacts from Facebook and other social sites through Windows Live? Messenger. Learn how.
https://www.invite2messenger.net/im/?source=TXT_EML_WLH_LearnHow

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 18 Jun 2008 04:57:05 +0000

> If his Sev-mojo was bred into him, can we find any trace of the 
We've looked at Dorcas, but we shouldn't skip the next generation. 
Catherine seems to have considerable powers herself. She appears the 
same year after year at the Feast of St. Katharine, which suggests 
time-travel abilities.

Her beheading is first explained by Sev as a fake, but there are 
discrepancies. Sev's sword "met resistance" and her head seemed to be 
really gone (Shadow XI). Later he says "How could I refuse the Increate 
what I had willingly given the Autarch when I struck off Katharine's 
head?" (Sword XXXI). That doesn't sound like he was just participating 
in a fake ceremony.

Catherine was probably the third "witch" who hid when Sev appeared in 
Claw XXX, and left the Pelerine robe in Claw XXXI when she and the 
others fled. I believe she hid so she wouldn't be recognized. The three 
witches are like the weird (wyrd) sisters of MacBeth, the three fates. 
They are the Maiden, the Mother, and the Crone. The Maiden is Merryn, 
the Crone is the Cumaean, so that leaves the Mother (Sev's mother, 
Catherine). She must have had power to assist in the time-warping spell.

Most Pelerines are exultants or armigettes, according to Ava (Citadel 
X). Catherine was tall (Shadow XI). so she was probably an exultant. 
Sev's memory as Thecla in Claw XXVII shows three exultant women with 
glowing eyes (and the ability to command small bats: "a heart-shaped 
patch beside the lips of the nearest spread web-fingered wings," which 
may throw more light on Jolenta's death). I wonder if these are the eyes 
of the Pelerines that Cyriaca never had but hoped she might get when she 
took her vows (Sword V)?

I don't think Catherine is the same person as the Holy Domnicellae of 
Shadow XVIII. Sev seems to have seen her face despite her hood, because 
he says "There was much beauty in her, but it was not the beauty of 
women who quench desire." The Domnicellae is another candidate for the 
third witch at the Stone Town ceremony, but I favor Catherine. I don't 
know why the head of the Pelerine order would participate in necromancy, 
but a run-away monial who worked for the torturers might assist her 
witch daughter, Merryn.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 18 Jun 2008 18:24:57 +0000

Dave Tallman wrote:
>others fled. I believe she hid so she wouldn't be recognized. [snip]

Sev saw only three figures on the roof. The third figure who hid, and who
was larger than the other two, was Hildegrin.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 18 Jun 2008 19:59:28 +0000

Dave Tallman,  keep the ideas coming. I think some of your veins of thought are very fruitful!  
>>From what I see, Catherine (and Severian and  Jolenta) are tall but shorter than exultants, 
marking them as belonging to the armiger class.  Only the lower classes sometimes think Severian
might be an exultant, due to his height. But I do see many clues that suggest hidden connections 
between witches, Pelerines and exultants, especially the Autarch's inner circle of concubines. We have 
the red garb found in the Stone Town, the Cumaean's artificial beautification skills, the artificial 
beautification of exultant women, Merryn's ageless face, the hints of the powers of the Pelerines, the 
Chatelaine Somebody's hairless rats and the Cumaean's creatures contained in an artificial environment, 
etc. etc.  

I've always assumed the old Autarch's explanation that kaibits were clones of exultant women used, 
through blood exchange, to prolong beauty to be Wolfe's attempt to give us one clear clue to a recurring 
mystery in this series. Both Catherine and Cyriaca (whom I suspect to be sisters), though armigettes 
have some means of prolonging their youthful appearance.

My impression is that Wolfe is a bit horrified by the potential of biological science more than physical 
science.  The mysterious machinery in Master Ash's time travel house is not nearly as scary and 
forboding as the biological science equipment found in the witches' tower, Typhon's round building and 
Baldanders' Castle.  I think this fear of stuff like human cloning (and advanced plastic surgery) produced 
Fifth Head of Cerberus and some of the subtext of this story also.

I've thought for a while that the issue of identity crisis from cloning found in 5HoC is embedded in BotNS.
Thecla's dream of a room full of identical, tall, well dressed women seemed to tie into that. Why are 
exultants the newest group of people on earth and why was there "nothing like them" in the old days? 
But I always wondered what in the world that heart-shaped patch on the cheek of one of the women meant.
It could make the connection to Thea's heart-shaped face. Why are they "half-sisters" anyway?  But I never 
thought of the patch being a blood bat. But "web-fingered wings" just might be saying that.

Severian has his bloodstream linked to the boy Mamas by the old leech. It isn't explained how this is done but
I always assumed the kaibit-exultant blood sharing must be done in similar fashion. Is there any way a blood
bat could be involved? Seems implausible; but maybe.  Perhaps the blood bat patch is meant to be symbolic 
and that dream and others  are meant to symbolically represent the cloning and blood sharing and alien 
admixture that produces Thecla and her ilk.
_________________________________________________________________
The other season of giving begins 6/24/08. Check out the i’m Talkathon.
http://www.imtalkathon.com?source=TXT_EML_WLH_SeasonOfGiving

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 19 Jun 2008 06:49:58 +0000

> was larger than the other two, was Hildegrin.
Sev only saw three figures, and Hildegrin was the only one who came out 
of hiding, but the evidence of the Pelerine cloak suggests someone else 
was there that night. I don't think it was left by an earlier necromancy 
attempt by the Pelerines, as Sev seems to think. He touched it as soon 
as he started to get up (Claw XXXI). The location coincidence is too 
great. The person wearing it probably rushed out to help Sev, and 
perished like Hildegrin when she got too close.

That would explain a curious omission in Citadel. After speaking to Ouen 
and learning of Catherine, Sev never tells us that he followed up to see 
if the Katharine of the elevation ceremony was his mother. He might have 
omitted this if he didn't want to admit to himself and to us that he 
caused his mother's death.

I found another bit of evidence that I don't think has been mentioned 
about Merryn as Sev's sister. In Citadel IV, Sev has a fever dream and 
in it Merryn says, "Ah, sister, you have come at last." (Sev is Thecla 
at the time).

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 19 Jun 2008 07:20:02 +0000

b sharp wrote:
> /From what I see, Catherine (and Severian and  Jolenta) are tall but shorter than exultants, 
> /marking them as belonging to the armiger class.  Only the lower classes sometimes think Severian
In Shadow XI, it says, "She was tall and slender, though not so tall nor 
so slender as Thecla, dark of complexion, dark of eye, raven of hair." I 
don't see that being shorter than Thecla excludes her from the 
exultants; there must be some height variation in that class.

My take on the exultant/armiger distinction is that exultants are 
descendants of space colonist stock, and their families probably had 
power under Typhon. That explains their intrigues against the new source 
of power, the autarchy. The armigers are probably descendants of 
high-ranking military officers of Urth stock. I don't remember the text 
saying they have an intermediate height between exultants and commoners.

The exultants probably have superior genetic engineering and/or alien 
blood. The legend of the Boy Called Frog shows that those with off-world 
blood are believed to have special powers. They also use high-tech means 
for longevity and beautification, as you mentioned.
> Fifth Head of Cerberus and some of the subtext of this story also.
At least he is horrified by such science in the hands of evil people 
like Typhon and Baldanders, who seem to practice brutal vivisection on 
humans.

> admixture that produces Thecla and her ilk.
Anti-coagulants extracted from the saliva of blood-bats would be useful 
in blood-sharing, but that would be a crude way of getting it. The 
memory of the women may not be a dream, at least not totally. Sev says 
"I sat up, uncertain of the point at which memory had become dream." 
(Claw XXVII).

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Jun 2008 20:20:08 +0000

> saying they have an intermediate height between exultants and commoners.

I think it's been pretty well established that higher classes are 
literally heads above those below them, as average heights go. However, 
the exultants seem to do this artificially by creating a companion clone 
("khaibit") of each exultant and using the clone as a source of 
additional growth hormone ("royal jelly") to achieve an extra several 
inches of height. Thus exultant's aren't really of greater stature than 
armigers, and their bastards and other cast-offs will be equal in height 
as armigers. This also makes them pretenders to nobility who literally 
must put others down to raise themselves up.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >