Subject: (urth) Sev's silence about Catherine

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sat, 21 Jun 2008 12:56:03 +0000

This has probably been pointed out multiple times, but surely by 
the end of UOTNS Sev knows his mother's story. We're told 
explicitly that Gurloes and Palaemon must know the parentage of the 
apprentices (Shadow VII). I can't imagine that Sev would not have 
gotten the story from Palaemon in his meeting with him at the end 
of Citadel. Or if not from Palaemon, surely from Ouen.

But Sev doesn't want to tell us, for some reason. 

Similarly, he doesn't record questioning Ouen about Catherine in 
detail. Maybe this is because he'd had it all from Palaemon 
already, or maybe he's once again just not telling us.

I think Sev's silence has to mean something, but I don't know what.

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 21 Jun 2008 19:40:51 +0000

> of Citadel. Or if not from Palaemon, surely from Ouen.
Are we sure Sev didn't decide to leave well enough alone? He heard from 
Ouen that a runaway Pelerine named Catherine was very possibly his 
mother. He was also convinced that his mother was tortured to death, 
"Soon she would be led away to scream in the Apparatus or gasp in 
Allowin's necklace," he says in Claw XXVII. If he made further inquiries 
he would be sure to find out exactly how she died, and he might have 
preferred not to know. He may never have connected Catherine with the 
Katharine of the elevation ceremony, so the possibility that she might 
still be alive wouldn't occur to him.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sun, 22 Jun 2008 23:13:52 +0000

Regarding Sev's mother, Thalassocrat writes:

>the end of UOTNS Sev knows his mother's story. (snip)

>I think Sev's silence has to mean something, but I don't know what.

I think I have an inkling of the meaning but I am confounded by the lack 
of real evidence. I see a missing piece in a jigsaw puzzle and Catherine is
a piece which should fit but just doesn't quite.

I notice that Severian gives us enough evidence to figure out that he has
had sex with his grandmother but he doesn't ever actually confess the fact
to us, his most trusted confidants.  Similarly Agilus hints but doesn't quite 
confess that he and his sister have had sex. There are other vague hints
about sexuality between other family members and I'm pretty sure we are
meant both to understand that all this incest happens and that Severian is 
covering it up.

So it would make sense if Severian had had sex with Catherine and then hid the
fact from us but with some hints.  It might make some perverse sense for new 
journeyman torturers to be initiated intothe guild by having sex with their patroness.
But on the night of his elevation, Severian is so drunk he doesn't remember much
but mentions smelling perfume in his new room. He says it is Thecla's perfume and 
he says it must have been from the false Thecla. Would Wolfe really have Severian
lie about that and expect us to figure out the truth about his bed partner that night?
Seems excessively misleading.

I find one VERY indirect clue of sexuality between Severian and Catherine.  
It takes some convoluted explaining.  I credit Robert Borski for noting that in UotNS, 
when Severian is cruising through the Secret House, he feels some deja vu when he
looks down upon the Path Of Air from a loggia and sees a woman with "raven-dark" 
hair being escorted by soldiers. This woman's olive skin and "raven" hair is a very 
good match for Catherine. Her oval face suggests Pelerines.  Only two characters 
(that I know of) have "dark" hair and a "pale" gown: this one and the corpse with 
a livid face (Allowin's necklace?) Hildegrin digs up from the grave yard in the very 
first chapter.  

This woman's face has something in it that "tore at my heart" says Severian.  This phrase 
clearly invokes Valeria, who lives off the Atrium of Time which is definitely a time portal
like Master Ash's house.  So perhaps this woman is Severian's mother, Catherine, who 
somehow got to the future but is being escorted back to her proper time. 

But, Catherine can't be the corpse in the pale gown because he sees Catherine later.  I'd 
hate to think Catherine (whom Severian says he never sees after his elevation) time 
travels ahead, then back and then is tortured to death before Severian's elevation.  
Another explanation is that  there are two of them, clones in a kaibit relationship 
(explaining why Catherine's appearance doesn't change through the years). If this is 
the case I think the kaibit's name is Carina.  I don't know why she might have been 
tortured; perhaps for running away too many times?

In Eschatology and Genesis, we see the reverse of Severian's scene in the loggia, from the 
Contessa Carina's (form of Catherine) point of view. She is being escorted by soldiers on the
Road of Air and sees a man who looks like Severian looking down upon her. And we know the
Contessa sexually desires Meschia, played by Severian. Is it incest if you have sex with your 
mother's clone?  

Anyway, THAT, I know is an incredibly indirect sexual reference between Severian and his mother
but its all I've got.  This story leaves me with only a couple choices, all bad: Either I assume I (and
all other readers) are just too stupid to clearly figure out what Wolfe's intentions were with Severian's
family or he has strewn his stories with red herring clues and meaningless jabber to give the illusion of 
depth. I wish neither was true.

-bsharp
_________________________________________________________________
Need to know now? Get instant answers with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_Refresh_messenger_062008

---

From: Eric Ortlund <eortlund at briercrest.ca>
Date: Mon, 23 Jun 2008 17:06:01 +0000

C/Katherine's identity has always puzzled me - the same name just can't
be a coincidence.  I guess what I find weird is that Catherine is Sev's
mother (if I remember correctly), but the feast/ritual of Katherine has
been going on for generations.  I'm inclined to identify them as the
same woman in some sense . . . but how?  The only thing I can think of
is how Typhon, when he first meets Severian, speaks of a rabble-rousing
troublemaker from the past - which is, of course, Severian himself, when
he comes back as the new Sun.  Is it possible that something similar is
happening with Katherine?  That Severian somehow starts the ritual which
he later participates in as a young man?  I'm grasping at straws here .
. .

-------------------------
Invite the next generation of students to consider Briercrest College and Seminary. Visit www.briercrest.ca/refer.  
-------------------------
This e-mail may contain confidential and privileged proprietary material for the sole use of the intended recipient. Any review, use, or distribution or disclosure by others is strictly prohibited. If you are not the intended recipient, or authorized to receive the information from the recipient, please contact the sender by reply e-mail and delete all copies of this message.

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 24 Jun 2008 08:20:31 +0000

> somehow got to the future but is being escorted back to her proper time.
It might help to revive another Robert Borski theory: that Catherine was 
Valeria's daughter by her second husband. There's another clue I haven't 
seen mentioned. In Chapter IX Sev sees a resemblance between the khabits 
"Chatelaine Barbea" and "Chatelaine Gracia."  He says:

"There was something in the eyes of both women, in the expression of 
their mouths, their carriage and the fluidity of their gestures, that 
was one. It recalled something I had seen elsewhere (I could not 
remember where), and yet it was new, and I felt somehow that the other 
thing, that which I had known earlier, was to be preferred."

I take this to mean that he had noticed a strong resemblance between two 
other women he had met. They could have  been Thecla and Thea, but that 
would be too obvious. I think was Valeria and "Katharine."

The woman being escorted was probably of high rank (a Contessa, as in 
the play), which is reasonable for the daughter of the Autarch. She 
might have used Father Inre's mirrors or other House Absolute features 
to escape from the flood into the past. As an unprotected woman in that 
time the Pelerines might have looked like a good option at first. If 
they didn't suit her, she might escape them and fall in with Ouen, and 
so on.

If Sev in fact slept with his other grandmother, Valeria, then he had 
two excellent reasons for silence about Catherine. The first was to 
avoid a scandal. It was one thing to admit about Dorcas; he had broken 
up with her. But Valeria was still his wife at the time he wrote "The 
Book of the New Sun."  But even more critical for him was the fact that 
Catherine wasn't born yet. To write about her might jeopardize her 
existence, and therefore his own.

One problem with this theory is that Sev said the woman on the Path of 
Air had a face that was "strange to me" and that "She was as lovely and 
unknown at that final glimpse as at the first." Perhaps the "Katharine" 
maid was a khabit  (or series of khabits) provided for the real 
Catherine. Another problem is that the existence of the first Severian 
shouldn't depend on a time loop.

I saw in some earlier messages that people are concerned that Talos' 
play mentioned the Contessa sighting and the appearance of Baldanders 
that last day of the autarchy.  That was "out of the loop" of the time 
trip where Sev became the Conciliator, since he only saw it after that 
trip and could not have told Canog about it (the first time, at least). 
That's not an insurmountable problem. Sev said that he planned to make 
more trips back to Os; on one of them he could have told someone about 
the flood day. Canog might have picked up that information when looking 
for more teachings of the Conciliator to flesh out his book.

---

From: aaron <aaronsingleton at gmail.com>
Date: Tue, 24 Jun 2008 20:39:05 +0000

This is a bit off subject, I know, but it does pertain to Katherine, at
least the one at Severian's raising ceremony.  It has always seemed to me,
even the first time I read Shadow, that Severian was deceived into thinking
that his beheading of Katherine was illusion using a wax head, stage blood,
fuligin cloth, and a clever device of some sort.  If you read the passage
(sorry, I am not close to my books just now) in TSotT I am speaking of, you
will notice that Sev goes out of his way to point out that the head is wax
and that there is a clever mechanism used to make it all appear real.  What
strikes me as strange is that Severian has, from his own admission, helped
to prepare the wheel and other props (one can assume) when he was a
apprentice, but seems unable to explain how they work (besides the wheel)
when he is raised.  There is also a short description of his sword meeting
resistance when it comes into contact with Katherine's neck.  Perhaps there
are other clues, but as I said, I am going from memory here, so...   Any
thoughts?

Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080624/f307daa7/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 24 Jun 2008 20:47:37 +0000

I think he was in the proper state of mind for performing in an initiatory
drama.

I don't find any of this speculation about the woman in the torturer's
elevation ceremony at all convincing.

I find the logistics of the torturer's guild killing an actress every time
they elevate an apprentice amusing to contemplate.

.

> even the first time I read Shadow, that Severian was deceived into
> thinking that his beheading of Katherine was illusion using a wax head,
> stage blood, fuligin cloth, and a clever device of some sort.  If you read
> the passage (sorry, I am not close to my books just now) in TSotT I am
> speaking of, you will notice that Sev goes out of his way to point out
> that the head is wax and that there is a clever mechanism used to make it
> all appear real.
> What
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 24 Jun 2008 21:28:01 +0000

> are other clues, but as I said, I am going from memory here, so...   Any
I think this could be one of the guild's secrets. They tell the young
apprentices that it will all be faked, but at the last minute the initiate
is told to carry it out for real. The big clue about the blade meeting
resistance is that Sev didn't direct the blade to the side, as his previous
explanation said he would. In Sword XXXI, he explains how "torturers obey"
and he says "How could I refuse the Increate what I had willingly given the
Autarch when I struck off Katharine's head?"  (Not just pretended to -- his
argument only has force if he actually did something terrible at the moment
of his initiation).

I think it was faked with a wax head up until the time that Catherine came
along. Sev probably inherited his amazing self-healing abilities from her.
Suppose the guild tried to put her to death in one of the usual ways and she
instantly recovered?  They would have to cover this up to avoid the disgrace
of failing to carry out the execution. They might decide to make the best of
it by using her in the elevation ceremony every year, to give the initiates
a powerful and miraculous inspiration. Sev is betraying one of the secrets
of the guild by giving enough information to guess the truth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080624/783af2e2/attachment.htm>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 25 Jun 2008 03:05:31 +0000

Brunians says: 

>I don't find any of this speculation about the woman in the torturer's elevation ceremony 
>at all convincing.

I have to agree. I thought I was going out on a limb to suggest the remote possibility that
Severian had sex with Catherine and this is the reason for his silence regarding this and
other family ties.

But the text doesn't seem very ambiguous in this Elevation scene. Severian says the sword
is a wooden batten. He calls it a "false blade" as he describes the downstroke. It meets 
resistance because it hits the "ingenious mechanism" that elevates a wax head.  The wax 
head and real head coveredin fuligin cloth trick is described in detail. And Catherine would 
have to have tremendous healing powers to be able to take her severed head, place it back 
on her neck and have it instantly as good as new.  Only Severian, as Conciliator, is able to do
 anything close to that and he is limited to restoring withered arms and removing giant tumors. 
Well, I guess he cures the sick girl in the jacal also but nothing as dramatic as instantly healing 
and restoring a severed head.

-bsharp
_________________________________________________________________
The other season of giving begins 6/24/08. Check out the i’m Talkathon.
http://www.imtalkathon.com?source=TXT_EML_WLH_SeasonOfGiving

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 25 Jun 2008 08:21:56 +0000

> and restoring a severed head.

Stitching a freshly severed head back on is much less impressive than 
returning days-dead Zama to life, or generating an entire new body for 
himself on The Ship.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 25 Jun 2008 09:52:32 +0000

> and restoring a severed head.
I still think there's something funny going on in that scene. Sev says 
"...I took up the sword. It was vary heavy,"  A little later he says "I 
remember that for a moment I feared it would overbalance me."  Is this 
really a wooden batten no larger than an ordinary headsman's blade?

Her head was in shadow on the block. The sword "thudded into the block, 
which fell into two." That isn't a description of directing the blade to 
one side. I admit he says that was what he was going to do, up to the 
last instant. Perhaps he was hypnotized or controlled in some way. 
Palaemon and Gurloes have to be in on it, because they carry on the 
ceremony as if nothing unusual happened.

"I felt dizzy and tired."  This sometimes happens when he exercises his 
own healing ability. Perhaps this only happened once, at Sev's own 
elevation.  Nevertheless, something seems to have happened that is 
different than what he said would happen. He's lying, but glimpses of 
the truth break through.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 25 Jun 2008 11:49:04 +0000

You think someone would notice that the chick came back to life, maybe
make a fuss....

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 25 Jun 2008 11:51:42 +0000

You are, of course, entitled to believe whatever you wish to believe.

It's pretty clear to me, though, that it is a little initiatory stage
play, and that Severian has the proper attitude to be performing in such.

.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 25 Jun 2008 13:54:48 +0000

>returning days-dead Zama to life, or generating an entire new body for 

I'll disagree on the basis of the many micro-connections that would need to 
be carefully mended.  As an analogy, it would be impressive to watch a 
previously dead car brought back to life. But far more amazing to see the 
car's engine violently ripped out by a crane and watch someone instantly 
replace it, with all hoses, wires and supports repaired and 
properly connected.

>really a wooden batten no larger than an ordinary headsman's blade?

I agree that there are odd emphases Wolfe makes throughout the story 
which seem to be hints that more than meets the eye is going on in a 
scene. And mentioning the heaviness of the false sword could be an example
of that.  I guess it could lead someone to assume a super-powered Catherine
 but maybe there are other possibilities?
_________________________________________________________________
Need to know now? Get instant answers with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_Refresh_messenger_062008

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 25 Jun 2008 14:34:47 +0000

Dave Tallman, earlier I missed your post in this thread which discussed Catherine 
and Valeria, but I'll comment now:

I think Borski came up with some brilliant observations and analyses, but also some 
spectacular misses. This is an example. It seems a bit loony to contort and distort the 
story and time and everything else to make Valeria the mother of Catherine when a 
much simpler answer presents itself.  I think part of Borksi's problem is a blind spot 
created by his guess that kaibits are a red herring and don't exist at all.

Valeria lives in a tower off the Atrium of Time and it is clearly a time portal like Master
Ash's Last House. Severian can't find the tower when flying around the citadel because
 the top of the tower exists in the future.  But Valeria and her family (conspicuously absent; 
all we see is her maid) live in the lower levels of the tower, thus they live in Severian's
past.  Catherine's name is notable described as "old fashioned" and the same is said 
about Valeria's clothes and could be said about her name. It is far simpler and more 
explanatory to think that Catherine is mother to Valeria.

But we have the corpse with dark hair, livid face and a pale gown, perhaps choked to death as
Severian thinks his mother might have been (side note, Severian sees the corpse's face
reflected in the face of Ultan- what can THAT mean?).  Perhaps the corpse is Catherine's 
clone who escaped to the future at the top of the tower but was brought back to be executed.
(or the reverse, perhaps the clone plays St. Katharine; does it matter?)  Could Valeria be 
a younger clone? Surely Barbea and Gracia are clones but perhaps Severian prefers the
other clone connection of Catherine and Valeria as you suggest. It could mean the Thea-Thecla
connection but I think it very much fits the  tone of this story for Wolfe to ask us whether
it is incest if you marry a clone of your mother. Less compelling if Valeria is a normal daughter
and thus just a half-sister to Severian.

Another possibly related clue:  Before the Thecla alzabo feast, one of Vodalus' followers 
mentions hoping this one isn't a tribade (lesbian) again.  I can't imagine this to be a 
pointless throwaway line. So what could it mean? It seems to me the last alzabo meal
mentioned to us was the corpse in the pale gown.  I think various speculations could be
made if we learn that Catherine (and/or her clone) was a lesbian.

-bsharp

_________________________________________________________________
Earn cashback on your purchases with Live Search - the search that pays you back!
http://search.live.com/cashback/?&pkw=form=MIJAAF/publ=HMTGL/crea=earncashback

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 25 Jun 2008 22:23:49 +0000

bsharp wrote:
>>Valeria lives in a tower off the Atrium of Time and it is clearly a time
portal like Master Ash's Last House. Severian can't find the tower when
flying around the citadel because the top of the tower exists in the future.
But Valeria and her family (conspicuously absent; all we see is her maid)
live in the lower levels of the tower, thus they live in Severian's past.
Catherine's name is notable described as "old fashioned" and the same is
said about Valeria's clothes and could be said about her name. It is far
simpler and more explanatory to think that Catherine is mother to Valeria.<<

So, for Severian's entire life up to he time he left for Yesod, his mama,
Catherine, was living in the cellar of one of the towers occupied by
Valeria's family, where Valeria had seen her daily? And Sev didn't know it?
Valeria never mentioned her parents in the ten years they lived together?
Their daughter married the autarch and he never even met them?

If he did meet them, who did he see? Catherine? If he saw her, then she
cannot have been the woman he didn't recognize on the Path of Air, or the
maid who played the role of Holy Katharine, khaibit or original. He could
not have seen Ouen in Valeria's towers, because Ouen was waiting tables in a
tree leagues away. If Ouen and Catherine are Valeria's parents, then she is
presumably Sev's full sister, if not his hypothetical twin sister. If Ouen
is not her father, then the most Valeria can be is his half-sister. If she
is his half-sister, then there is another branch on Sev's family tree
unaccounted for in the text, because Valeria's second husband cannot be in
the cellar, even if she were willing to grow up and marry her father after
Sev went to Yesod.

Was Valeria lying or mistaken when she said she had no brothers or sisters?
Possible. It is also possible that Valeria's "family" doesn't mean her
father and mother; it may mean other relatives. It is easiest to believe
that Catherine is not Valeria's mother.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 25 Jun 2008 23:21:41 +0000

I wrote:
> If Ouen

It was someone else, not bsharp, who suggested that Catherine was Valeria's
daughter by way of her second husband. I screwed up and should have left off
the last half of that last sentence. Apologies to all. But the first half
stands. If Valeria is Sev's sister and Ouen is not her father, that father
must be accounted for.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 26 Jun 2008 06:28:40 +0000

b sharp wrote:
> be carefully mended.

A clean sword stroke limits the trauma to a relatively thin layer of 
some millions of cells and connective tissue, perhaps some fracturing 
would spread through the one or two intersected vertebra. Zama, on the 
other hand, has trillions of cells' contents turned to mush from abject 
lack of perfusion.

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 26 Jun 2008 10:08:03 +0000

b sharp wrote:
> reflected in the face of Ultan- what can THAT mean?). <snip>
That's an interesting reference -- until you pointed that out I regarded 
the grave-robbery corpse as a red herring. There's no reason for that 
body to be any relation to Sev. If it's a coincidence it's too much, 
especially since time-travel would seem to be involved. It could be 
intentional on the part of those manipulating Sev's life (the Autarch 
has an agent in the torturer's guild, and has contact with Vodalus), but 
what would be the point?

But if Ultan's face in dim light strongly reminds Sev of that graveyard 
scene, it has to be considered. Ultan could possibly be Sev's 
grandfather on his mother's side. He is a tall, "a true exultant" 
(Shadow VI). Sev could have inherited his photographic memory.

With a little work, we can cut the coincidence down to size. Time-travel 
is not strictly necessary, since there were long-term prisoners on the 
third level of the oubliette. The death of a prisoner with interesting 
court connections could be used to attract Vodalus to the graveyard that 
night, and the early meeting of Sev with Vodalus was a critical turning 
point in his life. The Katharine of the elevation ceremony could be 
unrelated, or she be a khabit of the dead woman.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Thu, 26 Jun 2008 12:54:40 +0000

>other hand, has trillions of cells' contents turned to mush from abject 

Now Zama had already been reanimated, in zombie form, by Ceryx when
Severian worked his magic. So zombies move around without cellular function?
Zama is pale and when Burgundofora stabs him, his wound doesn't gush blood, just
some seepage, indicating blood isn't being pumped? So you might have something
here: zombies like Zama locomote and act using an external power source.
Severian restores independent cellular function.

>Their daughter married the autarch and he never even met them?

My take on the title of this thread is that Severian does know some of his family
connections. But, as with Dorcas, he won't discuss them directly with us because 
they inevitably reveal incest. I don't know if we can believe him but Severian says 
he never again saw the maid after his elevation.

Roy continues: 
>maid who played the role of Holy Katharine, khaibit or original.

We know Severian, with his purportedly perfect memory, is constantly seeing
similarities among the people places and things in his life.  But as an unreliable 
narrator, we know he sometimes confuses people, directions (east and west) etc.
I think he is quite capable of seeing a person more than once and failing to recognize
them each time, instead just noting a resemblance.

and: 
>If Valeria is Sev's sister and Ouen is not her father, that father must be accounted for.

Borski provides a likely candidate for Severian's step-father. In addition to those 
characters described in "gold" adjectives he suggests all characters who show lameness
are  family members. There is a lame character who resides in the Citadel and who has 
the power and authority to find and capture a runaway wife, sequester her in a tower and 
send her adultery produced twin babies to the torturers and witches. That being the 
conspicuously unnamed Castellan. Severian tells us that, as for Catherine, he never sees
him again after their meeting. In (I think) Shadow, Severian mentions that the Castellan is
too high an official for him to ever have seen, as a torturer. Quite a bit of attention paid to 
this character, I think.

(of course if Valeria is a clone of Catherine we really don't need a father ;-))

-bsharp

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 26 Jun 2008 17:43:36 +0000

>>Borski provides a likely candidate for Severian's step-father. In addition
to those characters described in "gold" adjectives he suggests all
characters who
show lameness are  family members. There is a lame character who resides in
the Citadel and who has the power and authority to find and capture a
runaway wife, sequester her in a tower and send her adultery produced twin
babies to the torturers and witches. That being the conspicuously unnamed
Castellan. Severian tells us that, as for Catherine, he never sees him again
after their meeting. In (I think) Shadow, Severian
mentions that the Castellan is too high an official for him to ever have
seen, as a torturer. Quite a bit of attention paid to this character, I
think.<<

Sev met the Castellan when he first returned to the Citadel as autarch.
(CITADEL, XXXIII) Anyway, as I told you before, the text specifically states
that Valeria's family "had given many castellans to the Citadel, but the
last had died generations ago;". (SHADOW, IV) If that doesn't flat-out
preclude the Castellan from being her father, then nothing in the text means
anything.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 26 Jun 2008 18:52:22 +0000

Roy states that the last castellan had died generations ago, and further asserts that if the castellan can be related to Valeria then indeed nothing in the book means anything.

Unfortunately while nothing can be proven, Valeria's presence in a building that thwarts time in a book that involves time travel makes generations somewhat more moot than they would be in, say, War and Peace, and also makes these kind of statements much more ambiguous and open to interpretation than they would be in works of absolute realism, which is why it is so hard to pin down precisely which lines are literal and which are distorted by the capricious trans-temporal nature of the text.

in other words, the words can be true and not true at the same time due to the nature of time and generations in the text, though I will not necessarily say I support the relationship of the "current" castellan with Valeria.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080626/06879e34/attachment.htm>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 27 Jun 2008 03:09:29 +0000

Roy C. Lackey says:

>Anyway, as I told you before, the text specifically states
>last had died generations ago;".

Sorry I didn't remember that Roy; it must have been a couple years ago.
Good that you rememer clearly.  But didn't you prompt my response with 

>If Valeria is Sev's sister and Ouen is not her father, that father

I smell a set-up! ;-)

So it sounds as if Roy must espouse the alternate view that Valeria has no
father and  is a clone of Catherine.  Perhaps a long chain of clones which
would explain why she looked younger than Severian but had an antique quality
 that made her seem older than Master Palaemon.   (j/k Roy).

Speaking of clones, if kaibits really do exist in this world I've wondered about 
their names. They must have names as they seem to have their own lives, not
just immobile vat women passively providing blood to their mistresses. My final 
(in this round) speculation is that a kaibit would appropriately have a  name which 
is derived from their mistress's name, but shortened. Examples might be 
Josephina-Josepha, Catherine-Carina, Pelagia-Pega. Though they are of similar
height I wonder about Thecla-Thea. Perhaps that's what the unexplained "half-sister"
business is about? Another thought to consider is that the name Thea is a bit too short
to derive a shorter (saint) name from. Perhaps her kaibit is named Thais (Thea's).

-bsharp
_________________________________________________________________
Don't get caught with egg on your face. Play chicktionary!
http://club.live.com/chicktionary.aspx?icid=chick_wlhmtextlink1_feb

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 27 Jun 2008 05:06:22 +0000

>Sorry I didn't remember that Roy; it must have been a couple years ago.

Yes, it was. August 16, 2006, to be specific:

http://lists.urth.net/pipermail/urth-urth.net/2006-August/006684.html

>Good that you rememer clearly.  But didn't you prompt my response with

Nope. I was responding to your assertion of this June 25th that concluded:
"It is far simpler and more explanatory to think that Catherine is mother to
Valeria."

>>If Valeria is Sev's sister and Ouen is not her father, that father

I'm shocked, absolutely shocked that anyone could think such a thing of me!
Now seriously, if you contend that Valeria is Sev's sister, and we know that
Sev's parents are Ouen and Catherine, and the text makes it impossible for
Ouen to be Valeria's father, then her father must be someone else. It ain't
the old Castellan.

> that made her seem older than Master Palaemon.   (j/k Roy).

Of course you have to be joking to mention me and clones in the same breath.
<g> But the "antique quality" Sev wrote of actually referred to her
"metal-trimmed dress". What kind of dress is metal-trimmed?

>to derive a shorter (saint) name from. Perhaps her kaibit is named Thais
(Thea's).

Don't you think Sev would have noticed any presumed resemblance between
Thais and Thea on that makeshift raft?

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 27 Jun 2008 13:38:54 +0000

Roy says:
> But the "antique quality" Sev wrote of actually referred to her

Actually I think it referred to both her hair and dress (no books here)
and I don't know what sort of dress is metal-trimmed. Are you hinting
at something?  Maybe Valeria is an Urth version of goth?

>Thais and Thea on that makeshift raft?

I am clearly willing to consider that Sev, despite his continual comparisons, does
not notice a number of important resemblances, notably the ones between Rudesind
Dorcas' husband, Isangoma, the cowled servitor in House Absolute, the Uruructu? 
(the masked jungle guide) and Father Inire.

If I remember correctly, Sev only glimpsed Thea's kaibit twice, both times on stairways. 
Perhaps she looks a bit different outdoors on a boat. Most important, if Severian recognized
everyone accurately in the story, it might lose a level of depth. Maybe Gene Wolfe thought
that, maybe not.  Anyway, Thais has sunken cheeks. These get enough of a mention for me 
to suspect they are related to kaibits. I think maybe a triangular face with sunken cheeks 
would become heart-shaped.

>Of course you have to be joking to mention me and clones in the same breath.

Well, Roy, then I'll have to put you in the ultra-conservative camp including Borski who
didn't  see clones either. ;-). But anyway, I think Dave Tallman is mining a productive
vein of hints in the other thread, currently.

-bsharp
_________________________________________________________________
Watch ?Cause Effect, a show about real people making a real difference.  Learn more.
http://im.live.com/Messenger/IM/MTV/?source=text_watchcause

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 30 Jun 2008 01:50:39 +0000

>>I am clearly willing to consider that Sev, despite his continual
comparisons, does
not notice a number of important resemblances, [snip]
>>If I remember correctly, Sev only glimpsed Thea's kaibit twice, both times
on stairways. Perhaps she looks a bit different outdoors on a boat.<< [snip]

He didn't notice a resemblance between the false Thea and Thais all right,
but maybe that can be shrugged off as the natural change wrought by the
ravages of time between meetings. Fifty years does things to a woman's face.

-Roy