Subject: (urth) Sev's common lineage

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 29 Jun 2008 05:25:42 +0000

Sev's lineage is a problem which I'm sure Wolfe intended people to 
drive themselves crazy over, and I don't think there's enough info 
to get really definitive. But on the flip side, I think he's 
inviting us to have fun making up stories, so what the hell ...

I want Sev to be related to Casdoe and Li'l Sev. "Casdoe" is so 
similar to "Dorcas", with the syllables reversed. Li'l Sev asks Sev 
if he's his uncle, which I don't think makes a lot of sense unless 
Li'l Sev does in fact have an Uncle Sev. If I'm right and Fechin is 
Dorcas' father, then at the very least the families have known each 
other for 70+ years.

Most characters, even if relatively minor, get named. Two 
exceptions are Casdoe's father and Dorcas' husband. I don't know 
what the first was called, but I think I know the name of the 
second: Severian.

Here's how it works.  Say Fechin is Dorcas' father. The ages work 
out OK. Base-lining against the time when Sev left the Citadel, we 
have Dorcas born 55-60 years previously (she died 40+ years ago, 
according to her husband, and I think we can assume that Sev is 17-
18). Rudesind was painted by Fechin as a boy; Rudesind is 70 years 
+ a boy's age old, say early 80's. Estimate Fechin as having been 
born 85-90 years ago, so he had Dorcas when he was 30-40. 

Casdoe's father is a contemporary of Fechin, so he's 85-90 also. 
Quite old enough for Dorcas' husband, the old boatman, to in fact 
be his son. Eg: say he has the old boatman when he's about 20, 
which makes the guy 65-70. 

It's a very plausible story: Casdoe's father is close to Fechin, 
and obviously neighbors, at least when young. Their kids grow up 
together and marry each other.

Casdoe must be a late offspring for her father: she has twins who 
seem to be about 6 years old. Say she was born 26 years ago; or 
when her father was around 60. Not impossible, of course, but it 
does perhaps suggest other things which I won't go into here.

In any case, this ties everybody together, and the guess of 
"Severian" as Dorcas' husband's name explains why Li'l Sev asked 
Our Sev if he was his uncle. Dorcas' husband is his uncle, on this 
theory, and Li'l Sev presumably knows he has an uncle with this 
name. Our Sev and Li'l Sev are in fact second cousins.

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 29 Jun 2008 12:56:59 +0000

> Dorcas' father, then at the very least the families have known each 
Usually Wolfe tries to provide a family resemblance between related 
characters. Fechin was "a tall, wild boy with red hair on his hands, his 
arms." Dorcas is gold-blonde, with no mention of hairiness. Sev and his 
potential sister Merryn aren't hairy either. Dorcas has artistic talent, 
but I don't think that's enough of a connection.

You don't deal with b sharp's identification of Fechin with Father Inire 
and Rudesind.  One or both of those could be true, given their 
monkey-like characteristics. But if so, chances are that the alien could 
not have children with human women.

I'm not sold that "Are you my uncle?" means that little Sev knows of an 
uncle named Severian. He's just hoping for a relative to take care of 
him since he lost his family, in my view.

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 29 Jun 2008 13:14:53 +0000

>name. Our Sev and Li'l Sev are in fact second cousins.

Pushing this story along, let's make Catherine Ouen's sister. 
Dorcas died in childbirth, after 4 years or so of marriage, during 
part of which Ouen was a toddler. If the child lived, she would be 
about 40 when Sev leaves the Citadel. If it was a girl, she would 
have been the right age to be Sev's mother: a couple of years 
younger than Ouen.

The story: Old Boatman falls to pieces when Dorcas dies. Baby 
Catherine is taken by Dorcas' family - (ie, Fechin's family, in my 
story, but Fechin as Dorcas' father isn't ssential for this part). 
Old Boatman slides down to skid row & is lost to them.

Fechin etc are the same kind of optimate family as Ava's. They are 
religious; witness eg the notorious enamelled religious work which 
Thecla requests, no doubt a piece produced by Fechin & son. Dorcas 
reborn seems to retain a religious sensibility. 

Agia seemes to know more about religious matters than you'd expect 
from somebody like her, and it's at least plausible that Agia & 
brother are Dorcas' brother's grandchildren (their shop, inherited 
from their mother like the shop given by Fechin to Dorcas; an eye 
for quality craft work; a hint of more education than you'd expect 
from guttersnipes etc.)

So Fechin's family may well have had the kind of long-standing 
relationship wih the Pelerines which Ava describes as necessary for 
an optimate daughter to be accepted into the order. 

As Ava, so Catherine. She joins the Pelerines, and however it 
happens, she and Ouen meet, not realising they're siblings. Sev 
results.

This doesn't seem to deliver us any exultant genes for Sev, but you 
can't have everything :) Anyway, there's nothing which suggests any 
particular exultant characteristics for Catherine, and it's hard 
for me to imagine an exultant being sent to the torturers for any 
crime less serious than treason or lese majesty.

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Sun, 29 Jun 2008 13:26:17 +0000

On Sun, 29 Jun 2008 22:56:59 +1000 Dave Tallman 
<davetallman at msn.com> wrote:
>> Li'l Sev does in fact have an Uncle Sev. If I'm right and Fechin 

>is 
>You don't deal with b sharp's identification of Fechin with Father 

>Inire 
>monkey-like characteristics. But if so, chances are that the alien 

>could 
>uncle named Severian. He's just hoping for a relative to take care 

>of 

Fechin = Rudesind would mean Rudesind is lying about having been 
painted by him, and I don;t see any reason for Rudesind lying. 
Fechin = Inire IMO is frankly absurd.

On the resemblance argument Sev couldn't be the grandchild of 
Dorcas, so this argument has little weight. Red haired hairy great 
grandfathers have dark depilated great grandchildren, routinely. 
Pace Ultan's comments.

My Dorcas = child of Fechin story doesn't rely just on Dorcas' 
little artistic talents. The cloisonne trade of her father and 
brother carry more weight with me. In these kinds of socieies you 
don't make big money as a "great artist" without a patron and 
position. I think it's very plausible that Fechin's son might 
enlist his father's talents in a trade making ornanments for well-
off customers.

Anyway, I'm not claiming any of this as anything like an absolute 
certainty; I don't think that's possible. But it does make a lot 
more sense to me than any other theory I've read.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 30 Jun 2008 01:53:22 +0000

>painted by him, and I don;t see any reason for Rudesind lying. 

You left yourself vulnerable to the self-portrait gambit. <g>

>Fechin = Inire IMO is frankly absurd.

FWIW, I agree. I'm sure I said so the first time that theory surfaced.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Mon, 30 Jun 2008 03:23:42 +0000

Regarding Dave Tallman's Catherine scenario, I just have a gut feeling that if there is an 
exultant cell donor for the Catherine maids, Wolfe wouldn't be so unfair as to not toss her 
name out somewhere. Haven't found it and haven't had as much time to read and ponder 
this as I'd like. I hope to soon. Having Sev do the  healing of the beheading seems more 
plausible than Catherine (or is it Carina? or Lybe?).

Roy writes:
>Nessus was already two days drowned when Sev saw the woman, and the House
>Absolute was shortly to be inundated, so where was she being taken, and how?

My impression is that the woman Sev sees from the loggia is not from the future but rather
being taken back to the past where she belongs. I think this because the woman in the pale
gown in the coffin appears in the first chapter of the first book of the series and the woman
Sev sees from the loggia appears in UotNS, an afterthought book by Wolfe to help explain 
the first four.  I don't get the sense from the first 4 books that Catherine (or the coffin woman)
is from the future, quite the opposite. I think Wolfe put the woman in UotNS on the Path of Air
mostly to connect her to the Play and Countess Carina, (whom Dave, through her maids, has
neatly connected to Catherine, even without the physical resemblance).

So anyway, if she is from the past, and weeping now, I think she is being brought back to face
her necessary destiny, to be tortured to death in Allowin's Necklace. If forced to speculate on 
her crime I think it might be the same as her sister, Cyriaca's.

In my view, we are  sort of told that Ultan's Library, which is at basement level,  extends 
from the Citadel to the House Absolute (in hyperspace or something?).  Rudesind's art gallery
at ground level, has a similar connection. I see the Path of Air as a similar portal but with a 
terminus at the top of a Citadel tower (probably Valeria's).  I'm sure Roy would argue that 
the flood would have covered even the tallest Citadel tower but I'm happy enough with this
interpretation that I'm willing to consider a Wolfean goof there, or some sort of waterproofing
by Father Inire.  

Dave Tallman, I too have thought the morning glory comment was a clue. Didn't know moonflowers
were a kind of morning glory! And I still think maybe Valeria is daughter (perhaps clone) to Catherine.

Responses to Roy:
Obviously Thais isn't in her 70's so if she is Thea's kaibit, she, like the loggia woman, had access to 
the Path of Air or some other time portal.  I'm not sure why else a girl in her 20's on flood day would
have any reason to give Severian knowing glances.

The "self-portrait gambit" (hah!) is not so loony...if we see an artist in a painting and there are brushes
present it could be a self-portrait. A quick Google produces numerous examples of artists who some very 
famous like Chagall and Munch and one not quite so famous self-portrait with a brush by Russian artist
Nicolai Fechin. Coincidence? (triple hah!) You be the judge.

Marc Aramini- Roy's nuts and bolts interpretations and insistance that real-world logic should be obeyed
might leave gaps in understanding.  Surely Eschatology And Genesis is best interpreted as symbolic art
within art rather than as a mechanical reality. Still without Roy, theories can (and do despite him) spiral 
out of control.  I think his input is especially apt for a story written by an engineer.

_________________________________________________________________
Enter the Zune-A-Day Giveaway for your chance to win — day after day after day
http://www.windowslive-hotmail.com/ZuneADay/?locale=en-US&ocid=TXT_TAGLM_Mobile_Zune_V1

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 07:35:23 +0000

> neatly connected to Catherine, even without the physical resemblance).
Since UotNS was an afterthought, Wolfe must have expected us to be able 
to construct the loggia scene from the play alone. What is the Contessa 
doing in the play? She seems like a throw-away character until we 
examine clues like her maid's names, the morning-glory reference, and 
Meschia's comment about her prolonging her life by wandering Urth and 
being unable to return home. Note that he said Urth, not Ushas; this 
implies time-travel to the past.

> her crime I think it might be the same as her sister, Cyriaca's.
This theory involves two or more time-travel trips to my one. I invoke 
Occam's razor; time-travel should be used sparingly in theories.  Here 
is your scenario:

1) An adulteress from the past time-jumps to the last days of the 
autarchy to escape her death sentence.
2) In spite of an imminent flood, a squad of Praetorians escort her to 
the already-flooded Atrium of Time so that she can be executed in her 
own time. (Why not just kill her then and there?)
3) She sees Severian and for unknown reasons looks at him with mingled 
hope and fear.
4) Back in the year before Sev is elevated she is buried in the 
necropolis. For unknown reasons, she is interesting enough to Vodalus 
for him to dig her up in person.

I see no clues that give the impression that the Contessa had her origin 
in a different time period. In the play she's an ordinary exultant with 
an apartment in the House Absolute, a favorite of the current autarch.  
In my theory she escapes to the past (actually she is forced to do 
this), lives about seventeen years there as a prisoner, and finally dies 
to become the corpse in the necropolis.  Her destiny is crucial enough 
to be enforced even when the whole world is about to collapse.

> out of control.  I think his input is especially apt for a story written by an engineer.
I think it is reasonable to look for clues in the books that go beyond 
real-world logic. For example, there's no reason to believe Dr. Talos 
knew the history of the saint names he selected for the maids. That has 
to be a clue from Wolfe to us, or nothing. It's a meaningless 
coincidence in the nuts-and-bolts world of the story.

The context of the argument was whether we should trust the play for 
specific details about the real Contessa. The details may have been made 
up by Talos. On the other hand, Sev might have carried back to Canog a 
few more specifics than what he told us in UotNS, such as the woman 
being of exultant height.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 30 Jun 2008 07:46:16 +0000

> to be enforced even when the whole world is about to collapse.

If this is true, wouldn't that mean that Vodalus (and the others who 
presumably later share her memories) would have knowledge of the future 
era's general public, like Agia disposing of him in a coup? Wouldn't he 
want to stop that?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 08:42:31 +0000

> era's general public, like Agia disposing of him in a coup? Wouldn't he 
Catherine might not have sufficient knowledge of the exact history of 
the Vodalarii to give Vodalus forewarning about Agia. Vodalus might 
learn that he didn't become autarch and that Sev did, but probably not 
the exact reason for his downfall. Catherine had many unpleasant 
memories of her years in the dungeon -- she probably went insane there, 
as most long-term prisoners did. That would mask any good information 
that Vodalus might obtain. Before he could sort it all out, the memories 
would fade.

The identity of the corpse in the necropolis with Catherine is not a 
requirement for the rest of the theory to be true.
Catherine could come back to the past, have Sev, and die soon after. Her 
khabits need to stick around for years to be the Katharine players, but 
she doesn't. I still support that part of the theory, however, because 
it gives an ending to Catherine's story and a reason for her khabits to 
be there.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 30 Jun 2008 09:41:39 +0000

Dave Tallman wrote:
>> presumably later share her memories) would have knowledge of the 
>> future era's general public, like Agia disposing of him in a coup? 
>> Wouldn't he want to stop that?
>>   

That's pretty iffy, given the popularity of political assassination 
stories and the large numbers partaking of her memories. How likely 
would they all be to miss it? I also don't see her madness masking 
details of Vodalus' future history if she is still able to express 
suitable political sentiment to be chosen to bolster the loyalty of the 
Vodalarii.  Why would someone from 40 years post-Vodalus take up the 
cause in prison?

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 30 Jun 2008 10:29:33 +0000

A couple of other things I like about my little Sev-lineage story. 
First & most obviously, it explains Sev's silence about Catherine: 
he's just not letting on that he's the product of an incestuous 
union. We don't have to try to guess whether Cathreine committed 
some discreditable crime that he's hiding.

But she probably was a bit of a thief; it seems to have run in the 
family, and it's hard to imagine that she was sent to the torturers 
just for running from the Pelerines. Fechin was always stealing 
stuff, according to Casdoe's father. Demure Dorcas herself seemed 
rather blase about the prospect of whoring and stealing her way 
back to Nessus from Thrax. Ouen had trouble with the law. Agia & 
bro, enough said. Sev of course is a murderer, as well as being a 
stealer of library books :)

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 11:57:39 +0000

> Vodalarii.  Why would someone from 40 years post-Vodalus take up the 
You're assuming that all corpses that Voldalus took were like Thecla's 
and used for the same purpose. His grave-robbing was more general than 
that. The citizen volunteers were concerned for their own dead; probably 
not all of them were Voldalarii loyalists. Voldalus might not share a 
body with future knowledge among a large number of followers.

Catherine was about 20 when she came back (8 years from puberty, if we 
believe the play). Sev had reigned for 10 years and Valeria for 30. The 
assassination of Voldalus was old news in her time. She might not know 
much about it.

Besides, her entry to the past was carefully planned by the 
Heirogrammates. No doubt she was programmed to carry out the affair with 
Ouen, for example. Knowledge that might change the future could be 
removed at that time, if not right before her death when it was decided 
to put her in the path of Sev and Vodalus.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 12:49:48 +0000

> some discreditable crime that he's hiding.
And if my theory is correct and Sev is the product of a time-traveler he 
has an even stronger motive for reticence: self-preservation. He doesn't 
want to give his enemies scope for terminator scenarios which attack his 
mother before he can be conceived.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Mon, 30 Jun 2008 12:59:47 +0000

Dave Tallman, to continue the debate:

Yes, my scenario involves two time travels, one forward, one back, while yours involves one. I 
don't see mine being so very unparsimonious. Moreover, along with Jeff Wilson's concerns, your 
scenario seems to  allow no explanation for why Catherine, as a complete stranger to all in the past,
is imprisoned for years, cloned repeatedly then tortured to death. You imply yours does explain why
she is cloned but I don't see it. 

She is chosen for her healing power genes? It seems clear to me that
Severian's gifts come from the gods and he is chosen for his role as Concilator and New Sun because
of his decision making ability borne of a torturer upbringing. No coincidence that Ymar had a good shot
and the kindly old bee keeping Autarch failed miserably.

In my scenario, Catherine is forced back to her own time to fulfill her destiny. Probably by Father Inire,
who, as you argue, is probably still the secret power behind the throne. If the Praetorians killed her in 
the future, she wouldn't have the same destiny, wouldn't be in the coffin in the necropolis, Severian never
meets Vodalus or Thea, doesn't fall in love with Thecla, etc. etc. Surely Inire knew this.

I still don't see that any effort should be made to find a source of exultant blood for Severian. He is tall
compared to most people but at least a head shorter than every single exultant he meets. In other words,
he is of armiger height just like (who I think are) his family members, Catherine, Cyriaca and Jolenta.

Thalassocrat:

I agree that unnamed major characters such as Dorcas' husband, (and the St Katharine maid, 
and the Castellan) send up a red flag.  Some of the age issues seem to bend your family theory almost to
the breaking point, though I've always thought of Casdoe as being in her 30's.  Old boatman as Uncle 
Severian is an interesting twist. Catherine and Ouen as siblings certainly fits my view of the incestuous 
family curse (as does the impending relationship between Ouen and Dorcas at the end of CotA).

I do favor the view that Casdoe and little Sev are family members of Severian (though I tend to think
the relationship extends from Cyriaca and Herais, in Thrax).  The incest angle here is with little Sev.  
Severian twice gives unprompted denials of pedophila, once to us and once to Mannea (or was it Ava?).
Severian, with regard to the Old Leech, makes it very clear that an unprompted denial of pedophila is a 
sure sign of guilt.
_________________________________________________________________
Windows Live Hotmail is giving away Zunes. Enter for your chance to win.
http://www.windowslive-hotmail.com/ZuneADay/?locale=en-US&ocid=TXT_TAGLM_Mobile_Zune_V3

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Mon, 30 Jun 2008 13:15:41 +0000

On Mon, 30 Jun 2008 22:59:47 +1000 b sharp 
<bsharporflat at hotmail.com> wrote:
>Some of the age issues 
>seem to bend your family theory almost to
>the breaking point, though I've always thought of Casdoe as being 
>in her 30's.  

Which ones in particular? The only odd part I can see is that 
Casdoe, whether in her 20's or in her 30's, seems young compared to 
her father's age. But that's not anything to do with my 
interpretation: it's in the text. Assuming nobody's lying about 
anything, he certainly has to be over 80. 

(The question is: how old was Rudesind 70 years ago, when he was a 
boy? If he was 12, say, that makes him 82, and Fechin has to be 
older than that, assuming your self-porttrait interpretation isn't 
correct.  And Casdoe's father is a contemporary of Fechin's.)

Everything I've made up seems to fit together quite nicely as far 
as I can see, in terms of ages. And it's certainly simpler (for 
whatever that's worth) than having to bring in time travel and 
khaibits.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 30 Jun 2008 16:05:11 +0000

Dear b sharp:

On Monday 30 June 20008, you wrote:

> I still don't see that any effort should
> be made to find a source of exultant
> blood for Severian.

Severian is the Epitome of Urth, and possibly of humanity, if Urth be
taken to be the epitome of the human worlds of the galaxy.  The
exultants are of Urth and have been since the time of the Monarch a
thousand years earlier, but originated off-world.  It's possible  that
among the reasons that Ymar and the Old Autarch failed is that they
did not represent the exultants.  If Severian has exultant heritage,
then he does.

> He is tall compared to most people
> but at least a head shorter than
> every single exultant he meets. In
> other words, he is of armiger height . . .

I have yet to see any evidence that armigers are, on average or as a
whole group, taller than optimates.  Can anyone provide documentation,
or is this an idea that has become enshrined in the common
understanding without actually having any support in the text?

I know it's been posited in the past that armigers may be taller than
optimates because their social class is higher, which by this argument
would imply that they should, on average, be able afford to nourish
themselves better, but I don't think this follows.  (My bet would be
that in reality there are many more wealthy optimate families than
armigerous ones, and that many--even most--of the latter have declined
and retain hardly more than their rank, and certainly very little
wealth; but I wouldn't suggest that there's much evidence to back this
view.)  I think that the only systematic difference in height between
classes for which evidence exists is that between exultants and
everybody else, and that the roots of exultant height precede their
return to Urth.  (I speculated many years ago on alternative
explanations for the exultants' height; that posting is in the
archives.)

Best,

Mark Millman

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 30 Jun 2008 16:35:02 +0000

Dave Tallman wrote:
>> he's just not letting on that he's the product of an incestuous union. 
>> We don't have to try to guess whether Cathreine committed some 
>> discreditable crime that he's hiding.
>>   

Severian's remarks in the ms indicate he has no worries that anyone else 
will ever see the book he is writing. I suppose that could be a ruse to 
fool spies, but then the entire Book is suspect as a tissue of lies and 
we might as well give up now.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 30 Jun 2008 16:46:16 +0000

Dave Tallman wrote:
>> suitable political sentiment to be chosen to bolster the loyalty of 
>> the Vodalarii.  Why would someone from 40 years post-Vodalus take up 
>> the cause in prison?
>>   

-What else would Vodalus be doing with freshly dead bodies of specific 
people?
-The volunteers are likely on guard against graverobbers in general, as 
there are other motives that wouldn't apply to Vodalus (anatomy studies, 
thaumaturgy, fencing of grave goods).
- If the information is likely to be missed for whatever reason,it would 
be vital to share a body known to contain future knowledge among as many 
followers as possible to ensure that that future knowledge is recovered 
for the cause.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 17:08:01 +0000

> she is cloned but I don't see it.
In the Commonwealth, long prison sentences are usually the result of
confusion and neglect, as witness the waiting room prison in the House
Absolute. Sev says something similar about the insane long-term prisoners in
the third level. Catherine's lack of contemporary contacts actually works
against her. She might be arrested on a minor offence like breaking Pelerine
vows or stealing from them. The police try to check out her background and
find that she's nobody, yet clearly of exultant blood. She is sent to the
Citadel prison, with instructions to keep her alive until the Autarch has
time to deal with her. He never gets around to it.

The guild, in literal-minded obedience, extends her life using khabits.
Since they have to maintain the khabits (off-site, since they aren't
technically prisoners), the guild decides to put them to work in the annual
Feast of St. Katharine.  Having an identical maid year after year will
increase the mystery and awe for the new apprentices.

Catherine-1's child, Sev-1, goes on to show promise of bringing the New Sun,
so time-travelling interference begins. Someone investigates and finds his
mother in prison. A plot is hatched to bring him into contact with her body;
therefore she is finally executed. The original plan may not have predicted
exactly what happened with Vodalus, Thea, and Thecla -- that seems very
far-fetched. Perhaps they were testing the possibility that he could
resurrect his mother, just as (in my theory) they later tested him with the
beheaded Katharine.

In my scenario, Catherine is forced back to her own time to fulfill
her destiny. Probably by Father Inire,
> meets Vodalus or Thea, doesn't fall in love with Thecla, etc. etc. Surely Inire knew this.
Careful of the time paradox here. Catherine can't be forced to fulfill her
destiny the first time, because her destiny can't be known until it has
happened once. Before the fact, it's highly uncertain what a meeting with
Vodalus in the necropolis will do to Sev's life.  If the graveyard scene is
the result of temporal interference, then Sev1 somehow got sent north (or
ran away there) even without that meeting, and went on to become Autarch by
chance. I like Andrew's suggestion that the dog Triskelle was more deeply
involved. Say Sev1 was seen feeding a pet in the oubilette, and he knew the
dog would be killed. He might escape with Triskelle and run north to become
a soldier, eventually meeting the Autarch at the front.

Sending Catherine back to bear Sev is crucial, well-worth the time of
several Praetorians on flood day.  Sending her back to be a corpse in the
cemetary? Why bother? Any other corpse of interest to Vodalus would do just
as well.

I still don't see that any effort should be made to find a source of
exultant blood for Severian. He is tall
> he is of armiger height just like (who I think are) his family members, Catherine, Cyriaca and Jolenta.
Being a cross between an exultant and a commoner (Ouen) would also make him
shorter.

I agree that unnamed major characters such as Dorcas' husband, (and
the St Katharine maid,
> family curse (as does the impending relationship between Ouen and Dorcas at the end of CotA).
What evidence is there for Ouen/Catherine being an incestuous relationship?
There's a lot of guesswork in this theory about Ouen's losing track of his
sibling. I don't see the merit in trying to bring in as much incest as
possible into Sev's family tree.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080630/1995b0ed/attachment-0001.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Jun 2008 17:35:54 +0000

> we might as well give up now.
I think that reference was to the copy he sealed in a lead casket and
lauched into space/time. There was another copy, the one he sent to Master
Ultan's library. Well-connected people like Thecla could request books from
there, so it could certainly be read.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080630/1de5d0a6/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 30 Jun 2008 19:42:11 +0000

>understanding without actually having any support in the text?

The latter, I'm afraid. As you say:

[snip]
>  I think that the only systematic difference in height between
>everybody else, [snip]

The armigers are a social class, and that class is not defined by
crossbreeding between exultants and ordinary humans. When such crossbreeding
does occur, the offspring are automatically excluded from the exultant class
but do not, by default, become an armiger. Such offspring often produce
people of greater than average height, such as the fat guy outside Agilus'
cell who was taller than Severian, referred to as "surely the illegitimate
son of some exultant". (SHADOW, XXX) IIRC, Gurloes also makes reference to
some tall person as being an exultant's bastard. I can prove your point with
a quote from Agia to Sev.

"To confess the truth, I wanted them to go on thinking you might be an
armiger. Armigers go about in fancy dress so much because they're always
going to fetes and tournaments, and you have the face. That's why I thought
so myself when I first saw you. And you see, if you were, then I was someone
that somebody like that, an armiger and probably the bastard of an exultant,
might care for." (ibid., XIX)

If you will pardon my tendency to read what the text actually says, rather
than what I might like it to say, it seems perfectly obvious to me that Agia
found it necessary to distinguish between armiger dandies and exultant
bastards. In context, when she first saw him outside the rag shop wearing
his torturer's cloak, she thought he was an armiger in costume. His height
was just the icing on the cake, not the cake itself.

FWIW, Valeria was an armiger, but I don't believe she was unusually tall.
Neither did Sev note that Lomer or Nicarete, also armigers, were
particularly tall.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 30 Jun 2008 20:16:32 +0000

>>I still don't see that any effort should be made to find a source of
exultant blood for Severian. He is tall compared to most people but at least
a head shorter than every single exultant he meets. In other words, he is of
armiger height just like (who I think are) his family members, Catherine,
Cyriaca and Jolenta.<<

Uh, Jolenta ain't no armiger, if that is what you are implying. She is
specified in the appendixes to CLAW to be one of the "commonality"

-Roy

---

From: David Wells <adavid_wells at hotmail.com>
Date: Mon, 30 Jun 2008 20:36:13 +0000

>From: "Mark Millman" <markjmillman at gmail.com>>Dear b sharp: >On Monday 30 June 20008, you wrote: >> I still don't see that any effort should>> be made to find a source of exultant>> blood for Severian. >Severian is the Epitome of Urth, and possibly of humanity, if Urth be>taken to be the epitome of the human worlds of the galaxy. The>exultants are of Urth and have been since the time of the Monarch a>thousand years earlier, but originated off-world. It's possible that>among the reasons that Ymar and the Old Autarch failed is that they>did not represent the exultants. If Severian has exultant heritage,>then he does.
 
It seems to me that it could be seen exactly the opposite way round.
 
The exultants are not really Of This Urth. You point out that they originated off-world.
 
As others have said, the mating of Men and Monsters (or Angels?), and genetic engineering in general,
seems to be generally disparaged.
Perhaps it was necessary for Severian to be of the common(er) people?
 
newt

http://clk.atdmt.com/UKM/go/msnnkmgl0010000002ukm/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080630/ad33f002/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 30 Jun 2008 20:54:25 +0000

Dear Mr. Wells,

On Monday 30 June 2008, you quoted and wrote:

>>> I still don't see that any
>>> effort should be made to
>>> find a source of exultant
>>> blood for Severian.
>>
>> Severian is the Epitome of Urth, and
>> possibly of humanity, if Urth be tak-
>> en to be the epitome of the human
>> worlds of the galaxy. The exultants
>> are of Urth and have been since the
>> time of the Monarch a thousand
>> years earlier, but originated off-world.
>> It's possible that among the reasons
>> that Ymar and the Old Autarch failed
>> is that they did not represent the ex-
>> ultants. If Severian has exultant heri-
>> tage, then he does.
>

Indeed it could, depending on what interpretation you prefer.  To go
back to Mr. Tallman's statement, I don't really think that there's any
need to make an effort to find a source of exultant blood for
Severian; I think that Wolfe tells us he has it, and argument to the
contrary is over-interpretation.  But if a reason for effort were
needed, the interpretation I've proposed suggests one.

> The exultants are not really Of This Urth. You
> point out that they originated off-world.

Indeed I do.  Please remember, however, that they're a strain -of
humanity- that diverged off-world, and that they have integrated
themselves into the life of the Commonwealth and, presumably, the
other states of Urth as well.  (For example, there's some evidence to
suggest that exultant bloodlines persist in Ascia.)  Having done so,
they've returned to being part of the humanity of Urth.  At the very
least, we know that they're not a distinct species of humans, since
they can interbreed with the commonality.

> As others have said, the mating of Men and Mon-
> sters (or Angels?), and genetic engineering in
> general, seems to be generally disparaged.  Per-
> haps it was necessary for Severian to be of the
> common(er) people?

Perhaps it is.  I doubt that you will be surprised to learn that I
prefer my own interpretation, to the (slight) extent that I think it's
relevant.

Best,

Mark Millman

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 01 Jul 2008 04:20:39 +0000

[snip]
>>I think Wolfe put the woman in UotNS on the Path of Air mostly to connect
her to the Play and Countess Carina, (whom Dave, through her maids, has
neatly connected to Catherine, even without the physical resemblance).<<
[snip]
>>Marc Aramini- Roy's nuts and bolts interpretations and insistance that
real-world logic should be obeyed might leave gaps in understanding.  Surely
Eschatology And Genesis is best interpreted as symbolic art within art
rather than as a mechanical reality.<< [snip]

What I find ironic in your disagreement with Dave Tallman is that his
identification of the woman in the loggia with the Countess in the Play is
due, in part, to trying to "map" (my term) information garnered about the
Countess in the Play onto the loggia woman (who is presumed to be
Catherine), such as her age. The numbers in the Play, if the "map" is valid,
and real-world logic force him to the conclusion that the loggia woman was
born during the forty years Sev was gone.

>>In my view, we are  sort of told that Ultan's Library, which is at
basement level,  extends  from the Citadel to the House Absolute (in
hyperspace or something?).  Rudesind's art gallery at ground level, has a
similar connection. I see the Path of Air as a similar portal but with a
terminus at the top of a Citadel tower (probably Valeria's).<<

In the Play, the Praetorians were only escorting the Countess to her suite
after Meschia had knocked her down. She reappeared in another scene with the
torturers, but she was not there to be tortured, and wasn't. That's not a
very good map from which particulars of Catherine's life can be
extrapolated.

No one is going to get to have it both ways. Either mapping an Urth Cycle
character to someone in the Play is valid, or it isn't. You can't pick which
literal items suit a given theory and dismiss whatever doesn't fit with so
much hand waving about symbolism.

>>Responses to Roy:
Obviously Thais isn't in her 70's so if she is Thea's kaibit, she, like the
loggia woman, had access to the Path of Air or some other time portal.  I'm
not sure why else a girl in her 20's on flood day would have any reason to
give Severian knowing glances.<<

Are there any characters in the Urth Cycle who *don't* have access to one of
these increasingly ubiquitous and textually elusive time machines? Why on
Urth would anyone have had any reason to preserve one of the Old Autarch's
old whores by spiriting her away in time somewhere, so she can pop up on
Ushas fifty years later?

-Roy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 01 Jul 2008 04:25:03 +0000

> Are there any characters in the Urth Cycle who *don't* have access to one
> of these increasingly ubiquitous and textually elusive time machines?

I think there's just the one, in Father Inire's apartments in the House
Absolute.

So no, not everyone, but people who know the House Absolute well would.

.

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 01 Jul 2008 06:51:07 +0000

> much hand waving about symbolism.
Actually, I can have it both ways very easily. We know for a fact that 
Sev saw a woman in the loggia near the Path of Air, and certain details 
about her. We also know that the play contains a description of a 
similar scene. The first issue is whether this is coincidence or whether 
Sev carried a description of this event back to the past. I think we are 
forced to the conclusion that he did. A description of a throne-room 
scene with the autarch, the giant Nod (Baldanders), Jahi (Juturna), and 
the prophetess is also uncannily accurate to the point where it cannot 
be coincidence.

At issue is whether Sev told Canog (or someone who told Canog) 
additional details besides the ones in UotNS:
1) Her height. Is she an exultant?
2) Her apparent age. Is she young?
3) Her physical condition. Is she injured?

Details like this were either told by Sev or invented by Talos. I choose 
to accept them as possible new facts. Sev might also have deduced that 
she was his mother from investigations he didn't tell us about, and he 
might have chosen to provide cryptic hints about this to Canog.

Talos used the raw material to weave a consistent back-story for 
purposes of his play. He is more likely to be correct about physical 
details than about the context. We also, with more information, can 
weave a consistent back-story for our theories. We are free to accept 
his physical details and ignore his context. As another example, we can 
accept the giant Nod as Baldanders without believing that Baldanders had 
a character and motivations exactly like the ones given him in the play.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 01 Jul 2008 07:26:54 +0000

> So no, not everyone, but people who know the House Absolute well would.

What means of time-travel or at least exceptional egress from the 
here-and-now are there in the Book vs _Urth_?

In roughly ms order:

  - The vicinity of the Atrium of Time
  - Inire's mirrors
  - Inire's Botanical Gardens
  - Jonas' ship and other relativistic vessels
  - Master Ash's home
  - FB&O's saucer
  - The Ship Tzadkiel
  - Alpheta's portal
  - the "Corridors of Time"/"the Brook Madregot"

and Hethor may have a set of mirrors.

So - one "time machine" in the House Absolute, one "time complex" in the 
Citadel, publicly accessible doorways to other times in the Botanical 
Gardens, Severian broke Ash's place, and the rest require intervention 
by Yesodis, luck to catch one coming by, stealing a spaceship, or 
incredible psychic powers.

Piece o' cake!

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 01 Jul 2008 08:36:02 +0000

Dave Tallman wrote:
> lauched into space/time. There was another copy, the one he sent to 
> Master Ultan's library. Well-connected people like Thecla could request 
> books from there, so it could certainly be read.

It is interesting in that the one "no one would read" is apparently 
supposed to be the one that eventually made its way back to "G.W."

Say, maybe that "explains" some of the discrepancies in the Book vs 
URTH. The casket-copy was dashed off in a hurry on shipboard, rather 
than at leisure in the clerestory, so it would likely have uncaught 
errors from a lack of time to review and inaccuracies from going by 
Sev's memory of the scribing of the original draft instead of by the 
memory of the original events, with both internal and external 
distractions, etc.  URTH, meanwhile, is again writ at leisure in a 
considerably simplified environment.

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 01 Jul 2008 10:34:05 +0000

There is another level of clues in the play that I take as direct hints 
from Wolfe to the reader. Saint's names with significant history are of 
this type IMOP. I looked up the name Carina in more detail:

St. Melasippus
Martyr with Carina, his wife, and Anthony, their son. They suffered at 
Ancyra. Melasippus and Carina died under torture. Anthony was beheaded.

So St. Carina was a mother, and her son is associated with decapitation. 
That's another good Catherine hint.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 01 Jul 2008 12:01:06 +0000

Thalassocrat wrote: 
>The only odd part I can see is that Casdoe, whether in her 20's or in her 30's, seems young 
>compared to her father's age. But that's not anything to do with my interpretation: it's in the 
>text. Assuming nobody's lying about anything, he certainly has to be over 80. (The question 
>is: how old was Rudesind 70 years ago, when he was a boy? If hewas 12, say, that makes him
>82, and Fechin has to be older than that, assuming your self-porttrait interpretation isn't correct.
>And Casdoe's father is a contemporary of Fechin's.)

Yes,  having a man in his 80's father someone in their 20's-30's is possible but a stretch. I was 
only hinting that my ideas might help:  if Fechin is Dorcas' husband instead of father and the 
portrait of Rudesind is a self-portrait, then it rolls everyone's age back about 15 years and the 
ages fit nicely. That might mess up other aspects of your scenario though, not sure.
_________________________________________________________________
Enter the Zune-A-Day Giveaway for your chance to win — day after day after day
http://www.windowslive-hotmail.com/ZuneADay/?locale=en-US&ocid=TXT_TAGLM_Mobile_Zune_V1

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 01 Jul 2008 12:42:39 +0000

Roy, I not sure I understand the point of your previous post. Are you saying you see no 
connection between Severian's loggia scene and the Contessa's story in the play? If so 
that almost defies belief.  I would think even the most tunnel-visioned skeptic could see 
the similarities between those scenes.

>old whores by spiriting her away in time somewhere, so she can pop up on

I don't find them elusive and I think time "portal" is a more apt description than "machine".
Master Ash's house is the archetype; a labyrinthine entranceway to a vertical structure.  
Is there any quibble about its function? I see obvious copies of it in the Jungle Garden and 
Atrium of Time tower. I assume Thais or Catherine or any other character who seems out 
of place in time would have no trouble climbing stairs or a ladder without assistance.  
Moreover the suggestions of horizontal portals connecting the House Absolute to the Citadel 
and even to the Botanic Garden and House Azure suggest to me that many could have access
if they wandered to the right place (as Sev and Jonas wandered to Inire's Mirror room). Sev's
discussion in UotNS of the many who managed to get into the Secret House supports this.

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Tue, 01 Jul 2008 13:06:30 +0000

On Tue, 01 Jul 2008 22:01:06 +1000 b sharp 
<bsharporflat at hotmail.com> wrote:
>ages fit nicely. That might mess up other aspects of your scenario 

>though, not sure.

Hmmm, I must be missing something. How does this roll people's ages 
back by 15 years? We have Rudesind a boy 70 years ago, so I guess 
he has to be around 80. We have Dorcas born 55-60 years ago (her 
hubby has been trawling for her for 40 years or so, he says, when 
he meets Sev, who I assume is 17-18). So if nobody's lying in any 
of that, Dorcas is 20+ years junior to Rudesind, and even if he's 
Fechin, that surely makes her too old to be the quiet girl of 
Casdoe's father's story.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 01 Jul 2008 17:11:11 +0000

Sorry Thalassocrat I think my brain has been to distracted and addled this 
week to write a good post. I'll get back when I can.

FWIW- In the vein of of a Thais connection to Thea's kaibit, I recently found that St. Thais 
was a reformed prostitute. Also, she shares a feast day with St. Pelagia. Also there is a
novel and opera about her with cenobite monks and a character names Palemon. Maybe
all that was observed before? Not sure what to make of it. Maybe Dave Tallman has some 
ideas?

-bsharp

_________________________________________________________________
Watch ?Cause Effect, a show about real people making a real difference.  Learn more.
http://im.live.com/Messenger/IM/MTV/?source=text_watchcause

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 01 Jul 2008 17:33:18 +0000

> discussion in UotNS of the many who managed to get into the Secret House supports this.

Sev's movements in the Houses seem to be under manipulation by Inire, 
for example the forced perspective room covered by the drop-down 
painting is explicitly his work. It's possible he similarly employs 
transcendent doorways that are only there in order to steer Severian 
over long distances, and would not necessarily be available for anyone's 
use.

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 01 Jul 2008 18:12:13 +0000

> all that was observed before? Not sure what to make of it. Maybe Dave

There are two different legends for St. Pelagia. (
http://en.wikipedia.org/wiki/Saint_Pelagia)
Saint Pelagia is an Antiochene saint, a virgin of fifteen years, who chose
death by a leap from the housetop rather than dishonour.
The legend of the Saint Pelagia (sometimes called *Margarito*) who was a
courtesan is famous.

The two legends fit nicely with the chatelaine/kaibit relationship, since
some kaibits moonlight at the House Azure.

St. Pega herself is part of a pair with her brother, St. Guthlac. She was
sent away from her brother's island when the Devil appeared in her form to
tempt him.

I like the Thais = Thea's explanation I've seen. Saint Thea has a pairing in
her history. She was bound together with St. Valentina and burned at the
stake.

Thais seems much too young to be the kaibit Sev saw at the House Azure, but
perhaps she is another kaibit of that line who was told of the encoun
ter with Sev by her clone sisters. She doesn't want the others to know
anything about her history, so she wishes Sev to say nothing. I'll reject
time-travel for her as an unnecessary complication. Sev doesn't identify her
as the same person, anyway.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080701/0d13ec74/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 01 Jul 2008 20:36:08 +0000

>the similarities between those scenes.

Of course they are similar, but that's not the point. I find it ironic that
you accept many of Dave's undemonstrated (and textually undemonstrable)
conclusions derived from projecting onto Severian's mother particular
"facts" about the play's Countess, while at the same time disagreeing with
him about those "facts", such as her exultant status and birth some thirty
years after Sev became autarch. You can't have it both ways; either he's
right or he's not.

Dave takes the mention of the names of two people who are not even in the
Play and extrapolates a whole series of obliging khaibits, seventeen years
for Sev's mother in the nut-case lower level of the Matachin tower, her
execution and burial a year and a half before Sev's elevation (accomplished,
apparently, without his knowledge), all of this orchestrated by unseen
Hierogrammate agents and with the necessary complicity of the Guild and,
presumably, the autarch they serve. He also requires an extra-textual trip
in time to augment the Conciliator's speech for Canog's edification. It's
just too great a leap and too much for me to swallow on faith.

of
>description than "machine".

Never mind the time machines and teleporters. Why would Thea's khaibit be on
that raft and a man with an eidetic memory not recognize her?

-Roy

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 01 Jul 2008 22:58:11 +0000

Roy C. Lackey wrote:

> just too great a leap and too much for me to swallow on faith.

The extra trip or trips back in time are not extra-textual:
"Often I have dreamed of going back, and perhaps sometime I shall. Certainly
more guests came to our aid when Zama broke our door than there was any
reason to expect, and I would like to think that one or even several of them
were myself. Indeed it sometimes seems to me that I caught a glimpse of my
own face in the candlelight that night." (Urth XXXII).

I just extrapolated that Sev might have done some more talking to people,
not just gawking in the hallway at the inn. It solves an otherwise serious
continuity error. And it need not be Canog himself who recorded the extra
details. Any other written source would do for Talos to consult in writing
his play. Some other time traveller could have carried back the information,
but it's economical to use Sev himself since we have this reference.

We know that Catherine was confined in Matachin tower when she gave birth to
Severian. "Perhaps I was too distant from myself, from the Severian of bone
and flesh borne by Catherine in a cell of the oubliette under the Matachin
Tower." (Urth XLIV)

The idea that she was also the corpse in the necropolis is separable. If she
was not, she could die much sooner. There are a few difficulties explaining
the memories Vodalus and friends might ingest, so that part can be taken or
left IMOP. It could be any ordinary corpse, and the recollection of the
graveyard scene only suggested by the thought that Ultan has been "buried"
in his underground library for years.

Where I insist on finding new evidence is in the names of the maids. It's
not "two people who are not even in the Play," but three people, one of whom
is protrayed and the other two called for by name. Why have the Contessa
call out those other names at all? Gratuitous details are suspect in Wolfe
books. When I find that all three name beheaded saints, I want to tie it
into a theory. I also find that Saint Carina was a mother and her son was
beheaded. A sequence of beheaded women to me suggests the Feast of St.
Katharine. The unaging look of the woman could be explained by a series of
khaibits. It could also be a single time-traveler, but I think you'd agree
that's worse.

There are other indications in the play that I have mentioned: the
Contessa's desire to get pregnant to save her life, and the morning-glory
and moonflower metaphors. By themselves they might not mean much, but they
add to the case for the theory.

One more thought -- there's a mention in both BotNS and UotNA of the arches
in the loggia which make Sev seem to appear and disappear to the Contessa.
("I shifted from one arch to the next to keep them in view" ). This may tie
in with Master Ash -- he could only exist in a past where his future had a
good chance to occur. Catherine could have an alternating existence
depending on the varying chances of Sev bringing the New Sun. That might
make it interesting to keep her around for observation.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080701/2062bae2/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 02 Jul 2008 02:38:37 +0000

>The extra trip or trips back in time are not extra-textual:
[snip of quote]

Yes, I am aware of that quote and there are other hints that Sev would make
trips in time, eventually. But the trip(s) to that inn and those other
prospective trips are not related in the text of either of his manuscripts.

>and flesh borne by Catherine in a cell of the oubliette under the Matachin

I am *very* aware of that quote: It was the subject of some . . . spirited .
. . debate not that long ago.

>in his underground library for years.

It could also have been the corpse of the mother of the unnamed volunteer
who said, "I'm going to watch over my mother."

>call out those other names at all?

She had just been assaulted. For all we know it was just an interjection
along the lines of, "Saints preserve us!" or "God help me!". Abban invoked
St. Amand at the Inn of Lost Loves, but that's pretty feeble. <g> I don't
have a problem with the maids having the names of martyred saints angle;
it's the rest I balk at.

> Gratuitous details are suspect in Wolfe
>books.

Yeah, but sometimes a cigar is only a cigar. <g>

> When I find that all three name beheaded saints, I want to tie it

Martyrdom, torture and beheadings are common to many Saints in the
catalogue, too many.

[snip]
>make it interesting to keep her around for observation.

The simplest explanation is the one given in both the Play and URTH. In the
Play she called the arches "windows". Just as Sev moved from arch to arch to
keep her in view as she was escorted along, so the Countess in the Play
perceived the man's movement as shifting from window to window. No need to
complicate matters. Strop that Razor!

Look, I knew from your first few postings that you had been through the
archives and were trying very hard to come up with something new to say
about all the stuff we have been arguing about here for years. That's
commendable on both counts. I am also aware that few of the things we argue
about here (and that's the right verb; it's seldom discuss) are amenable to
clear-cut answers or it would have all been sorted out years ago. Hell, I
think there are some people here who won't even agree that Dorcas is
Severian's grandmother. Other people have their pet theories that owe more
to imagination than the texts will allow, and no amount of contrary evidence
or reasoning will dissuade them. You haven't asked my opinion, but I hope
you don't get carried away with trying too hard. FWIW.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 02 Jul 2008 04:14:51 +0000

Roy, in saying to me:

>I find it ironic that you accept many of Dave's undemonstrated (and textually undemonstrable)
>conclusions derived from projecting onto Severian's mother particular"facts" about the play's 
>Countess, while at the same time disagreeing with him about those "facts", such as her exultant
>status and birth some thirty years after Sev became autarch. You can't have it both ways; either he's
>right or he's not.
 
and to Dave:
>I hope you don't get carried away with trying too hard. FWIW.

I think you are missing the point of the discussion. OF COURSE he can be both right and not right. He
can be simultaneously dead on correct, merely "on to something" as I described it, and way off track. 
The judgement is in the domain of each individual reader here.  And as I see it, the purpose of this sort 
of brainstorming activity is to bring up new fresh ideas and sift them, wheat from chaff.  You have your 
role as guardian of the text but perhaps others have different roles which are important...unless you are
resigned to the the sad reality that all the mysteries of this story are either solved or remain ambiguous
by design.  After 12 years that might be the case but I can't shake a nagging feeling that there are still 
a few solvable puzzles here.  And I think open thinking and discussion is the only way to get to them.

-bsharp

_________________________________________________________________
Don't get caught with egg on your face. Play chicktionary!
http://club.live.com/chicktionary.aspx?icid=chick_wlhmtextlink1_feb

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 02 Jul 2008 05:14:46 +0000

Dave Tallman, to really give my theory about the Rudesind, Dorcas' husband and Fechin
a chance of plausibility, it must be understood that they are all versions of immortal, 
shape-shifting Father Inire.  It is more of a thought exercise than a rock solid "belief" 
or something I "buy into" and I'm not so sure it is fully defensible.  But, if I may submerge
 in it anyway for a post:

The scenario uses the model of the old Autarch, who serves as ruler, third bursar, pimp and
several other roles in society. Where did he get the idea of doing that?  If he, being human,
can play all those roles, I can imagine a shape-shifting immortal with access to time and space
portals with the ability to play far more roles.  It requires more deception than the old Autarch 
uses and requires that when the Inire is discussing a different version of himself he uses that 
version's name instead of "I".

We could leave Rudesind out for now and focus on Dorcas' husband who says, 

"..Father Inire had the gardeners plant the averns.  I was here and saw it.  Just a little man he
 is, with a wry neck and bow legs." 

I could translate to:
 
"I had the gardeners plant the averns. I was here and saw it. Just a little man I am, with a wry
 neck and bow legs". 

And of course that description does fit Dorcas' husband speaking it. Severian specifically notes
his small size and bow legs.  I notice Severian encounters both Isangoma and Dorcas' husband 
immediately after telling the Father Inire-Domnina story. As you suggest, Dave, I think there 
are portions of this story which are meant as direct hints from author to reader without particular
regard to the actual plot.  And given Father Inire's apparent attraction to very young women, I 
don't think his love for Dorcas is a contrivance for the New Sun at all. He really is sad and misses her. 
We know that restoring life to the dead is not one of his race's powers but it is one of Severian's.  
There might be a different purpose than the New Sun for manipulating Severian to the Lake of Birds.

If I was Roy I might ask why Severian, with the old Autarch's memories, doesn't know more about 
Father Inire and his many roles.  I could try to invent an answer within the storyline but I think the
better answer is: Because Gene Wolfe intends to trick us and leave us in the dark, half-hiding things. 
Tantalizing us with edge-of-meaning and almost-comprehension as a technique for imbuing a timeless
quality to his story.  But to successfully do this there has to be a real solution most of the time. And 
that's a view of Wolfe one either has or doesn't.  That's the impression I get from studying so many of
the Wolfe interviews- that he isn't just splashing words on a page for effect.  He has a tangible concept
in mind as a basis for most of his vague, strange allusions.

-bsharp

_________________________________________________________________
Do more with your photos with Windows Live Photo Gallery.
http://www.windowslive.com/share.html?ocid=TXT_TAGLM_Wave2_photos_022008

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 02 Jul 2008 07:36:09 +0000

b sharp wrote:
> shape-shifting Father Inire. 

Er, how do you explain Docas' husband being dead *and* immortal? Or the 
well-connected Inire handicapping his earnest search for Dorcas' body by 
  doing it manually and alone, one body at a time?

>  is, with a wry neck and bow legs." 

This could be just ironic. The younger husband saw the scrawny Inire, 
then became scrawny with age himself, but still remembers Inire as smaller.

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 02 Jul 2008 08:06:54 +0000

> complicate matters. Strop that Razor!
I agree with that simple literal explanation, but I was looking beyond 
that for a symbolic meaning. They both appear and disappear to each 
other, which I speculated could refer to the contingent appearance of 
Master Ash.

Here is another clue. Compare this, from UotNS:
"Hers was a lovely face of that complexion called olive and as smoothly 
oval as an olive, to, with something in it that tore at my heart; and 
though it was strange to me, I had the sensation of return once again. I 
felt that in some lost life I had stood just where I was standing then; 
and that in that life I had seen her standing beneath me in just that 
way... If I had understood her expression at all, it had been one of 
mingled hope and fear, and perhaps she too had some sense of a drama 
being played upon a second occasion."

to this, from "House of Ancestors":
"He could sense her beside him in the blackness; and unexpectedly,  
overwhelmingly, the certainty came to him that they had waited together 
like this before, and that the sensation he now felt was familiar 
through countless repetitions."

In "House of Ancestors", the protagonist Joe interacts with robots that 
tap into the memories of his mother, grandmother, great-grandmother, 
etc. They not only read these memories, but they somehow rewrite them 
into the past. Joe gets these memories as part of himself through 
Lamarkian inheritance. The science is suspect to me, but Wolfe's idea in 
that story is that if one interacts with one's mother before the time of 
one's conception, then there is a "deja vu" effect. I suggest a similar 
idea is being used here.

> <snip> You haven't asked my opinion, but I hope you don't get carried away with trying too hard. FWIW.
>   
As you know from our "Seven American Nights" debate, I do try very hard 
to support my theories. I'll try not to get carried away. :)

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 02 Jul 2008 08:40:37 +0000

> "I had the gardeners plant the averns. I was here and saw it. Just a little man I am, with a wry
Does he also have a wry neck (torticollis, a condition in which the head 
is held stiffly to one side)?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 02 Jul 2008 20:02:59 +0000

b sharp wrote:
>The judgement is in the domain of each individual reader here.

Amazing! Absolutely amazing! I don't know why such a democratic concept
eluded me. I stand corrected. All theories being equal, it follows that any
given theory's validity should be determined by the perceptions and
expectations of the reader. If Schrodinger had fully realized that concept,
he could have spared that poor cat some anxious moments.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 05 Jul 2008 03:57:42 +0000

Back. Was away in NYC a few days.

Dave Tallman asks:

>Does he [Dorcas' husband] also [like Inire]  have a wry neck (torticollis, a condition 
>in which the head is held stiffly to one side)?

I don't know but all those years of poling could produce an awfully wry neck I think. 
 BTW, some have concluded this character should be called "Charon" and 
that mythological character was the son of Erebus and Night, a nice connecting
 tidbit if he is really greek god analog Father Inire.

Roy posts in response to- The judgement (of value of a theory) is in the domain of 
each individual reader here.

with-

>eluded me.

Well, since we are not voting I don't see what is democratic about it. Seems to me
this list consists of a group of individual autarchs, free to make whatever judgement
they wish. Is there a governing body which assesses the correctness of theories, of which 
I am not aware?

>doing it manually and alone, one body at a time?

Um. well, if I must defend: Within this interpetation, Dorcas' husband/Father Inire isn't 
really dead.  Occasionally playing dead would be a necessary skill for an immortal guy
 who takes on many mortal human roles, yes?  On his bier he is described by Severian
as with a "back so straight, his face in death, so youthful, that I hardly knew him. That's
 a rather odd thing to happen to a dead body (imo) unless the dead body is a shape 
changer who wants his wife of many years ago to view him more as she remembered him.

-bsharp
_________________________________________________________________
Making the world a better place one message at a time.
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_BetterPlace

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jul 2008 05:06:36 +0000

> changer who wants his wife of many years ago to view him more as she remembered him.

One of the ways of telling a person is dead is that opposing muscle 
groups are relaxed, so it would not be unusual for a person often in the 
grip of strong emotion to look more youthful in death, or a wry necked 
person to lay straighter now that the abnormal muscle tension is gone.

And why would Inire spend years trolling alone, again?

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 05 Jul 2008 14:59:23 +0000

>And why would Inire spend years trolling alone, again?

Jeff if you are trying to make argments for why Dorcas' husband might not
be  Father Inire you are breaking down an open door. I agree, he might not
 be. But I think he could be.   If you are trying to argue he couldn't possibly 
be, that's a different story and you'll need more definitive proof,  I think.  

If he was Father Inire then I doubt he was really spending so much time poling 
around. More likely it is a designed act to draw Severian into resurrecting Dorcas. 
Yep, he lies. But so does Severian, Apheta, Tzadkiel, even the old autarch who
says he doesn't lie.

On the other hand, who knows.... perhaps Father Inire, who has 1000 years to get
his work done has a lot of free time on his hands.

You seem to prefer prosaic explanations, in this case the similarities between 
Dorcas' husband and Father Inire are explained by you  as an attempt at character 
dialog irony by Wolfe.  His young appearance in death is a sort of anti-rigor 
mortis that relaxes the muscles.  There are other examples where you reject a
fantastic explanation in favor of a humdrum one.  Occam's razor as Roy likes to
invoke?

For me, Occam is a prinicple for real world applications. This is a story. Some authors
 are the sort that would spend pages finding incredible descriptive beauty in a rock or 
something. Gene Wolfe seems the opposite to me. He seems like a guy with a lot of 
fantastical ideas in his head who likes to veil them behind mundane and overly casual
descriptions sometimes.

Since he is very careful about reavealing anything it is hard to know which portions of
his stories are veiled fantaticisms and which are really mundane.  The one slip up I know
of is where he seems to accidentally spill the beans in an interview that yes, VRT was
written by a Shadow Child who has killed and replaced Marsch.  With that as my model
I am willing to guess that other hints at fantastic scenarios can be believed, if only you 
guess correctly.
_________________________________________________________________
It’s a talkathon — but it’s not just talk.
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_JustTalk

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 05 Jul 2008 15:46:48 +0000

> Yep, he lies. But so does Severian, Apheta, Tzadkiel, even the old autarch who
Yes, if Inire is really playing all these roles he must be lying. 
Likewise he can't be a full-time painting cleaner as Rudesind. He must 
also know perfectly well where Dorcas is really located if he expects 
Sev to stumble into her and resurrect her. The paper with the 
coordinates he shows Sev must be a lie.

One detail that ought to be explained: Dorcas has a dream in which she 
is placed (or moved) in the Lake at a location near shore by an old man 
who doesn't seem to know she is there. If this was Father Inire, he 
would know. If it was a chant-caught "Charon" he might move her without 
knowing he did it.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jul 2008 17:22:39 +0000

> be, that's a different story and you'll need more definitive proof,  I think.  

Okay, you have no explanation to back up your earlier supposition then.

> fantastic explanation in favor of a humdrum one.  Occam's razor as Roy likes to

Relaxation vs rigor mortis is a question of how long has he been dead. 
The body relaxes immediately as soon as the nervous system stops 
delivering signals, and RM doesn't begin to take up until hours later.

> fantastical ideas in his head who likes to veil them behind mundane and overly casual

He goes the other way as well: the flying cathedral is really just a 
tent serving as a hot air balloon, and the magical painting is really 
just an optical illusion.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 05 Jul 2008 20:01:38 +0000

>Okay, you have no explanation to back up your earlier supposition then.

That doesn't matter. He cannot be proved wrong. In this school of
theorizing, whatever a character (particularly a character who is more than
one character) says that seems to support a given theory is to be accepted
as true. Whatever that character (or characters) says that is inconvenient
to or contradicts that theory can be safely dismissed as a lie. Very simple,
very neat.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jul 2008 22:24:44 +0000

> to or contradicts that theory can be safely dismissed as a lie. Very simple,

That's okay. To be unconvincingly correct is not usefully different than 
being wrong, and may actually be counterproductive by helping discredit 
the right answer.