Subject: (urth) (no subject)

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 02 Jul 2008 00:35:58 +0000

Jeff Wilson wrote:
>Sev's movements in the Houses seem to be under manipulation by Inire, 
>for example the forced perspective room covered by the drop-down 
>painting is explicitly his work. It's possible he similarly employs 
>transcendent doorways that are only there in order to steer Severian 
>over long distances, and would not necessarily be available for anyone's 
>use.

Jeff, you could be right.  Perhaps the principle goes so far that there is nothing
accidental in the whole of the story of Severian's life.  But it seems to me there
are unplanned events happening.  For me it seems Wolfe specifically tells us that
Father Inire's transport may often be used without New Sun purpose, examples being:
Severian and Jonas finding and using the mirror room, Severian talking about the many
 trysts etc. through the years in the Secret House and the presence of The Assassin. 

_________________________________________________________________
Do more with your photos with Windows Live Photo Gallery.
http://www.windowslive.com/share.html?ocid=TXT_TAGLM_Wave2_photos_022008

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 02 Jul 2008 07:10:33 +0000

>  trysts etc. through the years in the Secret House and the presence of The Assassin. 

How are "Sev and Jonas" not a New Sun purpose?

The trysts can use "normal" secret passageways and such; that there are 
so many makes it easy for Inire to park his portals out of the way where 
  they remain unmolested until a pawn directs Sev toward one of them, or 
it might even be some "real fake" chicanery like a moving room.

I don't see anything special about The Assassin. They could have been 
anyone sent at any earlier time who upon gathering most of their wits 
post-resurrection continues with their mission and attacks the person on 
the throne from behind.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >