Subject: (urth) Forging Terminus Est

From: John Smith <jsmith2627 at att.net>
Date: Wed, 02 Jul 2008 19:24:53 +0000

Severian’s sword Terminus Est is a long, heavy executioner’s sword with a channel in the spine through which a river of mercury flows.  The mercury changes the balance of the sword as it descends and makes the blade feel alive.

    I had always thought the mercury channel was an interesting but improbable feature.  The channel would weaken the sword and the empty area of the channel would have to be a vacuum, because air in the channel would impede the flow of the mercury.   If the steel around the vacuum channel were not thick enough, atmospheric pressure would crush the blade.

    Some people have argued that the advanced technology that produced ray guns and time travel would have no problem producing such a sword without the blade being weak.   But I think appealing to advanced technology takes the fun out of speculating.   

    Wolfe has an engineering background and most technological marvels in his books have some basis in fact.   I began wondering if you could produce Terminus Est without resorting to the deus ex mechina of advanced technology.

    The world of Urth has a lot of left-over marvels from the science of the past, but most of the inhabitants live a life with the technology of the middle ages.   Sword-making is an ancient art and medieval craftsmen created fine blades.   Terminus Est could be made as follows:

1.    Forge the sword as a swordsmith normally would, heating and hammering and folding the steel.
2.    After the sword is finished, drill a hole from the tang in the rear to close to the tip of the blade.
3.    Holding the blade tip-down, fill half the channel with mercury.
4.    Use a vacuum pump to expel the air, and then weld a plug at the base of the tang.  (Okay, vacuum pumps aren’t medieval, but they were in use by the latter half of the 1600?s.)   Or you might create a vacuum by filling the whole channel with mercury with a curved glass tube at the end.  Flip the sword over and the mercury would run down the channel and up the tube until atmospheric pressure balanced the weight of the mercury.

     If  Terminus Est is 1 inch in thickness at the spine and if the channel is — inch in diameter, the walls would be 3/8 inch thick.  This is enough to prevent the atmosphere from crushing the blade.

    The blade of Terminus Est is an ell long (40 inches) and the grip is two spans (16 inches)   (Shadow, XIV).    So the sword is about 56 inches in total.  Leaving an inch at the tip and the tang, you could make a channel 54 inches long.   If half the — inch diameter channel if filled with mercury, the weight of the mercury would be about 10 ounces.  This would be enough to affect the balance and make the sword feel alive as you raised the blade and struck.
    By increasing the diameter of the channel, you could increase the weight of mercury.   But a larger channel further weakens the sword.   I think a — inch diameter channel leaves the sword with sufficient strength and provides enough mercury to make the sword behave as Severian describes.

    The channel would still weaken the blade but not  enough for it to break under normal use.   Terminus Est shatters only when Baldanders hits it with his mace (Sword, XXXVII).

    So I’ve changed my mind about the improbability of Wolfe’s putting a mercury channel in Terminus Est.    I think a craftsman could have forged the sword without resorting to unknown technologies.

Jack

Best wishes,

Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080702/35e7a823/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 02 Jul 2008 19:42:29 +0000

You have a brass or soft iron tube (actually I think I'd want to
experiment with the tube) and you overlap it with two battens that you've
made out of wootz, which are sort of triangular in cross section. You are
overlapping the thick ends over the tube, and you forge it together.

Tempering it is going to be interesting. When you temper a blade, you are
always trying to get a variance in the steel, harder towards the edges and
softer towards the mid parts. There are a number of tricky bits to this
project.

It might take a while to work out a couple of details but I have no doubt
that a sword like this could be made. The vacuum bit is trickier, at least
without having a little pump and a nipple in the tang.

.

> Severian’s sword Terminus Est is a long, heavy executioner’s sword with a
> channel in the spine through which a river of mercury flows.  The mercury
> changes the balance of the sword as it descends and makes the blade feel
> alive.
>
>     I had always thought the mercury channel was an interesting but
> improbable feature.  The channel would weaken the sword and the empty
> area of the channel would have to be a vacuum, because air in the
> channel would impede the flow of the mercury.   If the steel around
> the vacuum channel were not thick enough, atmospheric pressure would
> crush the blade.
>
>     Some people have argued that the advanced technology that produced ray
> guns and time travel would have no problem producing such a sword
> without the blade being weak.   But I think appealing to advanced
> technology takes the fun out of speculating.
>
>     Wolfe has an engineering background and most technological marvels in
> his books have some basis in fact.   I began wondering if you could
> produce Terminus Est without resorting to the deus ex mechina of
> advanced technology.
>
>     The world of Urth has a lot of left-over marvels from the science of
> the past, but most of the inhabitants live a life with the technology
> of the middle ages.   Sword-making is an ancient art and medieval
> craftsmen created fine blades.   Terminus Est could be made as
> follows:
>
> 4.    Use a vacuum pump to expel the air, and then weld a plug at the base
> of the tang.  (Okay, vacuum pumps aren’t medieval, but they were in use by
> the latter half of the 1600?s.)   Or you might create a vacuum by filling
> the whole channel with mercury with a curved glass tube at the end.  Flip
> the sword over and the mercury would run down the channel and up the tube
> until atmospheric pressure balanced the weight of the mercury.
>
>      If  Terminus Est is 1 inch in thickness at the spine and if the
> channel is — inch in diameter, the walls would be 3/8 inch thick.
> This is enough to prevent the atmosphere from crushing the blade.
>
>     The blade of Terminus Est is an ell long (40 inches) and the grip is
> two spans (16 inches)   (Shadow, XIV).    So the sword is about 56
> inches in total.  Leaving an inch at the tip and the tang, you could
> make a channel 54 inches long.   If half the — inch diameter channel
> if filled with mercury, the weight of the mercury would be about 10
> ounces.  This would be enough to affect the balance and make the sword
> feel alive as you raised the blade and struck.
>     By increasing the diameter of the channel, you could increase the
> weight of mercury.   But a larger channel further weakens the sword.
> I think a — inch diameter channel leaves the sword with sufficient
> strength and provides enough mercury to make the sword behave as
> Severian describes.
>
>     The channel would still weaken the blade but not  enough for it to
> break under normal use.   Terminus Est shatters only when Baldanders
> hits it with his mace (Sword, XXXVII).
>
>     So I’ve changed my mind about the improbability of Wolfe’s putting a
> mercury channel in Terminus Est.    I think a craftsman could have
> forged the sword without resorting to unknown technologies.
>
>
> Jack
>
>
>
> Best wishes,
>
> Jack_______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Russell Wodell <wrustle at gmail.com>
Date: Wed, 02 Jul 2008 19:46:56 +0000

However you explain it, it starts to sound awfully phallic, doesn't it?

2008/7/2 John Smith <jsmith2627 at att.net>:

> Severian's sword Terminus Est is a long, heavy executioner's sword with a
> improbable feature.  The channel would weaken the sword and the empty area
> of the channel would have to be a vacuum, because air in the channel would
> impede the flow of the mercury.   If the steel around the vacuum channel
> were not thick enough, atmospheric pressure would crush the blade.
>
> guns and time travel would have no problem producing such a sword without
> the blade being weak.   But I think appealing to advanced technology takes
> the fun out of speculating.
>
> his books have some basis in fact.   I began wondering if you could produce
> Terminus Est without resorting to the deus ex mechina of advanced
> technology.
>
> the past, but most of the inhabitants live a life with the technology of the
> middle ages.   Sword-making is an ancient art and medieval craftsmen created
> fine blades.   Terminus Est could be made as follows:
>
> of the tang.  (Okay, vacuum pumps aren't medieval, but they were in use by
> the latter half of the 1600's.)   Or you might create a vacuum by filling
> channel is — inch in diameter, the walls would be 3/8 inch thick.  This is
> enough to prevent the atmosphere from crushing the blade.
>
> two spans (16 inches)   (Shadow, XIV).    So the sword is about 56 inches in
> total.  Leaving an inch at the tip and the tang, you could make a channel 54
> inches long.   If half the — inch diameter channel if filled with mercury,
> the weight of the mercury would be about 10 ounces.  This would be enough to
> affect the balance and make the sword feel alive as you raised the blade and
> struck.
> weight of mercury.   But a larger channel further weakens the sword.   I
> think a — inch diameter channel leaves the sword with sufficient strength
> and provides enough mercury to make the sword behave as Severian describes.
>
> break under normal use.   Terminus Est shatters only when Baldanders hits it
> with his mace (Sword, XXXVII).
>
>     So I've changed my mind about the improbability of Wolfe's putting a
> mercury channel in Terminus Est.    I think a craftsman could have forged
> the sword without resorting to unknown technologies.
>
>
> Jack
>
>
>
> Best wishes,
>
> Jack
> _______________________________________________
> Urth Mailing List

-- 
Russell Wodell

"Quanti canicula ille in fenestra"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080702/c308bfbf/attachment-0002.htm>

---

From: Transentient <transentient at gmail.com>
Date: Thu, 03 Jul 2008 03:36:09 +0000

>     So I’ve changed my mind about the improbability of Wolfe’s  
> putting a mercury channel in Terminus Est.    I think a craftsman  
> could have forged the sword without resorting to unknown technologies.

I never really considered that there was an actual channel of mercury  
running down the core of the blade. I always assumed this was just how  
Severian described some bit of lost tech.

You don't need to do use anything like a channel of liquid metal in a  
sword to make it a good tool for cutting heads. All you need is a good  
edge. The rest is up to the skill of the practitioner; I am sure the  
executioner's guild trained Severian very well in how to cut so that  
the blade's balance is forward or backward.

(Surely I'm not the only one on this list who has practiced a Japanese  
sword art like Iaido or batto?)

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 03 Jul 2008 04:01:30 +0000

I practice several blade arts like Filipino kali and Kukishinden Ryu Kenjutsu. Cutting with a sword is no easy feat, but I just don't see the benefit of a sliding bit of weight in a two-hander like TE.

Lane Haygood
Sent from my AT&T Tilt

---

From: dcooperv <dcooperv at mail.rochester.edu>
Date: Thu, 03 Jul 2008 08:22:36 +0000

Don't take this personally, but one inch at the spine is much too thick. To be a
good cutter (particularly of flesh) a blade needs to be fairly thin. Given a
blade with a realistic/practical thickness, one wouldn't be unable to pour in
enough mercury to make any useful difference.
Second, there were once some Mid-Eastern (or Indian, I can't remember which)
made with rolling beads set in a channel, called "the tears of the afflicted."
These were more for decoration than anything practical though.
Finally, IIRC Sword Forum International once had a discussion of exactly this
issue (Wolfe and Terminus Est were even mentioned by name); I'll send you all a
link later today.

-Dan Vince

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 12 Jul 2008 04:28:42 +0000

On 2008.07.03 04:22:36 -0400, dcooperv <dcooperv at mail.rochester.edu> scribbled 0.7K characters:
> Re: John Smith,

http://netsword.com/ubb/Forum1/HTML/000356.html ?

--
gwern
Undercover burhop World 757 William BECCA Psyops veggie 3M Treasury
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080712/8c700e95/attachment.pgp>