Subject: (urth) b sharps's Inire theory

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 05 Jul 2008 23:35:50 +0000

Just because I have an old-fashioned sense of fairness, I am going to
surprise everyone and see if I can present b sharp's case, as I see it, so
that it is more palatable. Maybe I can recast his theory, in outline, so
that it doesn't seem to trip all over itself.

The theory that Inire is Rudesind, Fechin and Boatman (maybe some others,
but not now) is predicated on similarity of physique, simian in nature. The
other component is that Inire is a Hierogrammate. Like Tzadkiel (hell, he
may *be* Tzadkiel), he is capable of assuming any form, large or small. As
evidenced by Tiny Tzadkiel at the Brook, he can have multiple versions of
himself that maintain separate existences that need not be aware of each
other at any given time. Thus the Boatman and Rudesind can both be telling
the truth to Severian about their life stories, even while living
simultaneously. Conflicting details of their lives, if they were all the
same person running on and off stage all the time, juggling costumes, so to
speak, become moot. Fair enough?

I hope I don't come to regret this. <g>

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 06 Jul 2008 01:35:20 +0000

Roy C. Lackey wrote:
> may *be* Tzadkiel), he is capable of assuming any form, large or small.

Stop. There is no evidence Tzadkiel can assume _any_ shape. It has 
several at its disposal, but we do not know if they are finely 
customizable. Also, we do not know that Hierogrammates are a race that 
share the same abilities. They might be a society or a class of beings 
in the way the Megatherians are, with varying abilities and hindrances.

>  he can have multiple versions of
> simultaneously.

This hypothesis seems safely unfalsifiable. If they have separate lives 
and memories, how is it remotely useful to consider them the same character?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sun, 06 Jul 2008 05:40:20 +0000

Kudos and thank you Roy C. Lackey! Using your unquestioned knowledge and skill to tinker
with my theory is just the sort of thing I appreciate and find productive in participating on this
list. And of course it is understood that it in no way constitutes an endorsement or buying into 
the accuracy or "correctness" of my theory (whatever that means).

I had previously considered your twist of supposing the many versions of Father Inire as 
pinched off portions of a larger god-like being but hadn't pursued it. Your take brought some
new ideas to mind. 

I think Jeff Wilson is wrong in thinking such doppelgangers would have completely separate 
lives and memories. They would share the memories of up until they split, they would share a 
common purpose, and being of the same stuff and origin would share a basic inherent nature, 
abilities, etc.  I suppose it is obvious that I also disagree with Jeff's thinking that pursuing oddball
ideas will detract from finding the "right answer". Like Einstein should have stuck to Newtonian 
physics? (who would win the Lupine Nobel Prize, hah! like Gene would ever tell :)) 

As it could be relevant to this twist, I'll again toss out the mythological tidbit that Charon was the 
offpring of Erebus, in Greek mythology.  But when Roy offhandedly mentioned Tzadkiel as a 
source for Father Inire versions, my first thought was that Tzadkiel, as Zak, shows a rather simian
nature during a phase or two of his evolution.  Severian notes that Father Inire's work seems to be 
a lesser version of the Secret House (Secret Ship?) technology Tzadkiel uses to get around.

I'll also mention recently noticing in the text that Odilo, on the raft and Eata's boat, refers to the days
of Father Inire as being departed and gone. Dave Tallman's ideas led to some pondering over the 
suspicious absence of Inire in the flood day, throne room conversation. Valeria and her husband 
seem to have ruled on their own (without "the words").  Perhaps Wolfe is hinting that Father Inire 
secretly joined Severian on the Ship. Perhaps reunited with Tzadlkiel? Is he Ceryx on ancient Urth?
How does the Cumaean fit into this scenario?

Or perhaps not fully reunited?...Borski's idea that Ossipago with his short stature, hidden eyes and 
refusal to doff his mask is a version of Inire could come into play here.  And where was Ossipago when 
Barbatus and Famulimus met Severian just before he got on the tender bound for Urth?  I've long felt 
Wolfe wanted us to think of Ossipago in terms of "deus ex machina". An even more appropriate phrase
in the light of this discussion.

-bsharp

_________________________________________________________________
The i’m Talkaton. Can 30-days of conversation change the world?
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_ChangeWorld

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 06 Jul 2008 09:08:00 +0000

>in the way the Megatherians are, with varying abilities and hindrances.

I don't know how many forms a Hierogrammate can assume, but the apport on
the Ship started out as a fur-ball and eventually morphed into the small,
hairy man-shape that was Zak. (See long paragraph, URTH, IX, 68, near end)
Zak became Tzadkiel of the Trial. Sev later met giantess Captain Tzadkiel
who turned one of her fingers into a woman-sized version of herself. The
captain seemed to be ignorant of Trial Tzadkiel's doings. She spoke of her
*race's* ability to change shape and said that broken-off pieces of her
larger self would inform her greater self of anything they learned. (XXIV,
176, last page) Small Tzadkiel also was ignorant of her larger self's doings
with Sev.

>and memories, how is it remotely useful to consider them the same

Useful? In the same way that Tzadkiel found the practice useful, I suppose.
Trial Tzadkiel became Zak just for kicks, so he could get to know Sev. Inire
could marry for the love of young women, just as men do. But he could do it
more than once, and at the same time, if he was a Hierogrammate. And he
could manipulate events to cause Sev to become the New Sun. Note that I said
that split-off versions *need not* be aware of another version's doings, but
they could if they wanted to, particularly Rudesind and Inire. They may all
get together, by and by.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 06 Jul 2008 19:55:44 +0000

> 176, last page) Small Tzadkiel also was ignorant of her larger self's doings

Okay, so T's race can take different shapes, and split off independent 
parts, stipulated. But can T's race take on a multitude of different 
faces? And where is it writ that Inire is a member of T's race?

> they could if they wanted to, particularly Rudesind and Inire. They may all

Suppose I am Inire, and too busy doing transcendent things to date. How 
does it help me quench my desire for a young lady's company to bud off a 
boatman who departs, perhaps to reunite in 50 or so yeasr, perhaps not, 
especially when I am already in close cahoots with the owner of a 
youth-oriented clone bordello?  Surely he could keep a really young one 
on hand, perhaps in return for a new section of the Botanical Gardens 
for he and his bees to enjoy?

Hmmm - maybe that's where the Catherines come from?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 07 Jul 2008 00:09:42 +0000

Jeff Wilson wrote:
>faces?

T went from hairy-faced Zak to both male and female faces that aren't
described but don't look like Zak's. This from the start of the Trial:

"I knew then that I had seen Tzadkiel before I helped
Sidero and the rest catch him as Zak, and that the male
form I saw was no more true (though no less) than the
winged woman whose glance had stunned me then, and
that neither was more true, or less, than the animal shape
that had saved me when Purn had tried to kill me outside his
cage." (XXI, 151)

> And where is it writ that Inire is a member of T's race?

Nowhere.

>for he and his bees to enjoy?

To be clear: I still see no real reason the Boatman should be part of the
Inire cadre, and I think the theory would be the better for taking that
famous Razor to him -- it would eliminate needless complications. But
Rudesind had had a wife and kids, and girls seemed to have liked Fechin, or
he them. Anyway, I suppose it best to think of Inire as just another
split-off version of a Hierogrammate.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 07 Jul 2008 03:15:39 +0000

> that had saved me when Purn had tried to kill me outside his

But don't the various female forms have immediately recognizable faces? 
How similar is the non-bestial male face to the female face?

> split-off version of a Hierogrammate.

Inire as a Hierogrammate-let, I can buy. It could also be a lead on his 
"real" name, since if Zak is a particle of Tzadkiel, perhaps Inire is a 
subset of "Entire" or "innir vandlega" or something.