Subject: (urth) Inire and House Absolute

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 07 Jul 2008 22:31:25 +0000

Inire is specifically credited for the construction of the Second House and
the camouflage landscaping above the House Absolute. The Old Autarch said:

"Oh, no. All these things..." He paused. "And a hundred more like them, make
up what we call the Second House. They are the work of Father Inire, who was
called by the first Autarch to create a secret palace within the walls of
the House Absolute. You or I, my son, would no doubt have built a mere suite
of concealed rooms. He contrived that the hidden house should be everywhere
coextensive with the public one." (CLAW, XX)

Since the Old Autarch knew that Ymar was the first autarch, the quote
suggests that the House Absolute itself antedated the autarchy. Comments
made by Nicarete about the Antechamber suggest the same. So who built the
House Absolute, and when?

Cyriaca's tale suggests that Typhon was the ruler responsible for the
building of the Curtain Wall around the Citadel. That wall was a scaled-down
version of the great Wall of Nessus, and was made of the same unsmeltable
metal. Did the same ruler cause both walls to be built? The Citadel
antedated the autarchy but was linked to the House Absolute by the
space-warping properties of the passages in the Second House.

I know of nothing in the Urth Cycle to suggest that Inire was involved with
Typhon, and the above quote suggests that Inire was summoned to Urth. How
was Inire "called by" Ymar? Called from where? How would Ymar even know of
him?

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 08 Jul 2008 00:10:48 +0000

> space-warping properties of the passages in the Second House.

Do we know for sure the links are unusual, rather than "just" tunnels?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 08 Jul 2008 03:35:32 +0000

Roy writes:
>So who built the House Absolute, and when?

>was Inire "called by" Ymar? Called from where? How would Ymar even know of

I've wondered the same things and one answer is that there is no answer. That
Wolfe didn't develop that part of the story enough in his own mind for there to be
a reasonable answer.

But if there is an answer, perhaps Borski was on the right track. He thinks Ceryx
was Father Inire in disguise and Madame Prefect Prisca was The Cumaean. They 
were born in the future, did all their work moving backward in time and then they 
both die more or less at the hand of Severian in the past.  The arguments for Prisca
being The Cumaean are weaker, I think, relying on the Latin origin of her name, 
paralleling "Cumaean", "Camoena" and "Inire".

The whole idea presents some awkwardness and trying to work with his theory, I've
considered the alternative- that Inire and The Cumaean were immortal, lived forward 
in time and were just faking their deaths. Moreover, while hooded Ceryx with a head 
on a staff and magical eyes does resemble some likely Father Inire incarnations, his 
obsession with raising the dead calls the Cumaean to mind also (and her association 
with witches and Hildegrin who both raise the dead).  

Could Father Inire and The Cumaean be the same entity?

If we can assign some version of Inire/Cumaean to being Madame Prefect Prisca 
then perhaps there is the connection:  she/he served as an official of Typhon's government
and had familiarity with Ymar. So perhaps Father Inire served Typhon and Typhon's society
 in numerous roles as he would continue to do for the autarchs. Given Typhon's alien origin 
he might actually have been Typhon's  servant who became independent after Typhon's 
death (well, dehydration) but chose to be the vizier/power behind the throne rather than 
the face of power. 

Hardly an elegant theory but that's all I've got at the present moment.

-bsharp

_________________________________________________________________
Making the world a better place one message at a time.
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_BetterPlace

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 08 Jul 2008 05:31:50 +0000

b sharp wrote:
> >/I know of nothing in the Urth Cycle to suggest that Inire was involved with
> />/Typhon, and the above quote suggests that Inire was summoned to Urth. How
> />/was Inire "called by" Ymar? Called from where? How would Ymar even know of
> />/him?
> /
Here's another possibility: the word "called" might connect with 
"caller" (as Hethor is designated by Father Inire in his letter). Hethor 
used mirrors to bring alien creatures to Urth. But who in Ymar's time 
might have access to Ship mirrors? I suggest Burgundofara, who was 
briefly a sailor on the Ship and would be again as Gunnie. In fact, 
Gunnie might have slipped her younger self the mirrors before she left.

By the way, here's a Roman god reference for Father Inire's name that I 
have never seen on this board, on 
http://ancienthistory.about.com/library/dailygod/blg05013.htm

"Inuus was a a Roman fertility god whose name may be connected with a 
Latin word for copulation (/inire/). Livy said he was the god originally 
worshipped at the Lupercalia. Inuus is sometimes identified with Faunus."
This seems a much better match than Abraxus (but maybe they are the same).

I think it's more likely that Father Inire's lifespan was artificially 
extended for his mission than that he used time travel to "skip over the 
boring parts" as Jeff Wilson suggested.

I also think the original of the House Absolute was a camouflaged 
bunker/palace built by Typhon, which would be a nice hideout in case of 
attacks from space. It was enhanced by Father Inire. There are certainly 
space-warping tunnels to Nessus, since Rudesind expected to be able to 
walk to paintings he described while in Nessus when he was in the House 
Absolute.

Camoena is the Roman goddess of singing. I don't believe the word is 
ever used in the books, but it sounds like the pattern that Hierodules 
are named for Roman gods or goddesses. I think the identification of the 
cruel Prisca with the Cumaean is absurd, and I have doubts about the 
Ceryx connection, too.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 08 Jul 2008 05:56:25 +0000

> walk to paintings he described while in Nessus when he was in the House 

He also says there are so many pictures that he's only cleaned them 
three times each or so during his career; fifteen years worth of 
paintings can line miles of underground hallways. And it shouldn't be a 
tremendous distance from the ruler's palace to his spaceport to start with.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 09 Jul 2008 04:09:23 +0000

>was Inire "called by" Ymar? Called from where? How would Ymar even know of

The memories that Sev inherited of Ymar were too remote to provide
information, but those of the Old Autarch were fresh. Though in URTH Sev
makes occasional references to his predecessor's experiences in Yesod, I
recall no references to that autarch ever being on the Ship. Oversight or
significant? However it came about, we know that Ymar and the Old Autarch
went to Yesod and failed.

Sev's second encounter with the Old Autarch was in that funny room in the
House Absolute. Seeing Sev dressed as he was and with his sword, the autarch
jumped to the conclusion that Sev was there to kill him and take his place
as autarch, as he had been foretold by Paeon on the night of their first
meeting at the House Azure. When Sev said, "Then you can show me the way to
the garden.", the Old Autarch interpreted it as "the Garden". Whatever he
may have intended by the capitalization, he showed Sev the big, old book and
dared him to go.

In the book's mirrored pages Sev saw Tzadkiel in the void of space -- and
Tzadkiel saw him. It was a "live" picture, so to speak. I'm suggesting that
both Ymar and the Old Autarch went to Yesod by way of mirrors, possibly the
mirrors in that book. They were never on the Ship, and every indication is
that they were returned from Yesod to their own respective eras shortly
after failing their examinations, unlike Sev. The Hierogrammates wanted Sev
to go on the Ship, so that they could use it to take Sev back in time to
Typhon's era for the purpose of establishing the Conciliator religion.

The old book had an obvious connection to Tzadkiel, therefore to Yesod, and
it was in the autarch's possession. This may be the means Ymar used to call
Inire to his service. I'll leave it to the reader's imagination to speculate
on what this suggestion says about Inire, and where his loyalties lie.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 09 Jul 2008 13:12:11 +0000

In regard to my suggestion that Inire and the Cumaean have developed some bad
habits in their time on Urth, Roy says:

>There is absolutely no way I can fit that idea into what I thought was your
>basic theory about Inire.

Despite the title of the previous thread I wouldn't want it to be MY theory. I've
made it clear from the beginning I'm here because I know I am not smart
enough to figure out this story by myself. I welcome any ideas that improve
my understanding or that of others.

My current idea is that Inire and the Cumaean are hiero-dudes, but while in human
 form, have been distracted from their purpose by human weaknesses (how many Star
Trek episodes and other SF stories have explored THAT theme?).  If others see
New Sun purpose in every one of their actions, I can accept that but I can't see it
myself at this time.

Roy, I agree with your previous post that Ymar and Appian probably used the book
to make their trip to Yesod.  Moreover there are hints that Severian received his 
New Sun potential from Zak bending over him while he was dead on the ship (or
perhaps in the process of creating a new eidolon body).  It would seem Inire was
originally tasked with finding and assisting Urth's savior in the quest for Conciliation.

But that is quite a time gap between Ymar and Appian making the attempt.  What was
Inire doing in that time? Apparently maintaining and elaborating a byzantine society 
in which millions of people are held in stasis.  The war is a joke, Severian is told he 
could switch armies if he liked...or have both. I don't see how Inire's mechinations directly
helped a New Sun appear with these activities.

I think the Cumaean, as leader of the witches who "raise the dead" is behind the alzabo 
brain eating/memorysharing stuff and perhaps kaibits and cloning.  In an interview Wolfe 
made it clear he considers Vodalus' corpse eating to be a repugnant activity ("satanic 
eucharist" his description?). Should we think Wolfe considers the same activity okay
for Severian, just because his meal is alive and has given consent?

I've always been struck by a 5HoC dream by Number Five in which his father is a captain
who has tied his ship to the dock and won't untie it until he can figure out why his ship isn't
moving. This as Wolfe's commentary on attempting to use cloning to make progress.

I see a similar underlying philosophy in BotNS.  Wolfe is against a "do-nothing" society 
which hopes to create a better world by sitting around in stasis and waiting for it to happen.
Severian was born into this static society, created largely by Inire, raised in a guild of compliant
Torturers ("Torturers obey") and shared twice in the satanic eucharist, gaining unearned 
knowledge. Despite these setbacks he was able to twice disobey in his role as torturer and 
make other independent moral decisions.  In UotNS, Severian mentions at one point that 
his actions with Thecla probably first qualified him for New Sun. He is willing to take action, even
killing what he loves, to make things right.

It could be argued that Inire and the Cumaean are necessary for Severian to be created but
that could also be argued for Vodalus, Agia and Hethor, the Ascians and the Jungle Magicians.
While the Increate (Wolfe) put those characters in place we wouldn't say they are consciously
working for the New Sun.  Good and Evil are the hammer and anvil by which God shapes us, yes?

-bsharp
_________________________________________________________________
The i’m Talkaton. Can 30-days of conversation change the world?
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_ChangeWorld