Subject: (urth) What's So Great About Ushas

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 11 Jul 2008 14:01:00 +0000

If I understand Paul B correctly, he interprets BotNS without any sense of religious allegory.
Perhaps Wolfe isn't even trying to address the Problem Of Evil? It is just a cool tale about a 
gothic hero and some weird aliens in robes and their winged, hermaprhodite leader?

I couild be wrong, but I think that view is missing something.  The bad guys have the names of
pre-Christian monsters and the leader of the good guys has the name of an archangel.  If there 
is no religion here, why not just name them Zork and Urg and Fred?

  I think Jeff Wilson asks a key question:

>Would you agree that it can be good for the Increate to do something 
>that it would be evil to be done by a man?

It seems to me Wolfe is giving an affirmative answer to that question.  For some reason this analogy 
popped into my head- an adult chances upon a small child who found a nest of new born mice
in a field and is smushing them with a rock. The adult might tell the child that the action is wrong and 
cruel yet he/she uses a mousetrap in his/her home.  Isn't the adult, with greater powers of
perception of the future and of consequences, a superior moral agent to the child?  I think the child
would tend to think his/her field mouse smashing is morally equivalent to  a mousetrap in a home while
the adult (though not all adults) recognizes a difference. 

Similarly, wouldn't aliens or angels with superior perceptive powers be superior moral agents to humans? 
The hierogrammates are described as far away from the Increate but still far closer to Him than humans.
 "Yours are a race of pawns" says Tzadkiel, meaning able to move only forward in time, usually one step 
at a time. It would seem the Hierogrammates can move forward, backward, sideways and diagonally in 
space and time and thus clearly have a superior understanding  of consequences to humans and are thus
superior moral agents (in Wolfe's view).  

Additionally, Tzadkiel is unwilling to take genocidal action without consent by a representative of the people.
Tzadkiel has the power and moral authority to do it without consent, so why does he/she feel the need for it?  
I think Wolfe adds this to reinforce the moral superiority of Hierogrammates and the Increate (and by allegory 
the superiority of God and angels in our world who have done some very destructive things) by adding the very 
human moral component of consent that almost all of us readers can agree is right.

I can see how cynical atheists might have a different interpretation. The consent Tzadkiel wants is just lip service. 
Tzadkiel and his ilk had all the time in the world (er..universe..er....universes) to wait for a consent. Any human 
representative could seek audience with them but if they didn't give the right answer,  they were sent home, with 
their balls cut off for their trouble.  It seems to me (being something of an atheist myself) to be a reasonable
argument.

But I don't think that view was Wolfe's intention.  Severian seems imperfect yet still brave and heroic, a guy who is 
(almost) always trying to do the right thing.  I think Severian is clearly Wolfe's literary avatar and I doubt this 
transcendent story could have been written by a guy who feels he is a dupe, someone who has spent his life 
worshipping a false, deceptive, immoral God.

(dupe to a kind, caring loving God? yeah, Wolfe might feel that way, like a child who sees through his father's attempts
to trick him into doing the right thing)

-bsharp
_________________________________________________________________
Need to know now? Get instant answers with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_messenger_072008

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 15:49:33 +0000

The trouble with what Jeff says, and with what you're saying here, is
granting the aliens higher moral freedom based on the assumption that they
are closer to God (smarter, more flexible, even a little omnipresent) and
therefore should get more exceptions.

It's not God that destroys Urth.  Is there actual evidence that the aliens
are even doing the will of God, or at least trying to?  That would solve a
substantial part of the problem.  At the moment though, the only reason I
recall is the need to have the humans become the Hieros so they can again
create the Hierogrammates.  Perhaps I've simply not been paying attention,
but I actually can't find where God enters into that particular plotline.

However, granting them exceptions simply because they know more, or are more
powerful, is silly.  There are more and less powerful and wise humans too,
but suggesting that one can get away with murder (for a good cause, trust
me!) isn't something most can stomach.

Far be it from me to advocate a materialist reading of BotNS, I am simply
advocating the evaluation of the spirituality of its characters.

Paul

On Fri, Jul 11, 2008 at 10:01 AM, b sharp <bsharporflat at hotmail.com> wrote:

> Additionally, Tzadkiel is unwilling to take genocidal action without
> consent by a representative of the people.
> I think Wolfe adds this to reinforce the moral superiority of
> Hierogrammates and the Increate (and by allegory
> I can see how cynical atheists might have a different interpretation. The
> consent Tzadkiel wants is just lip service.
> Tzadkiel and his ilk had all the time in the world
> (er..universe..er....universes) to wait for a consent. Any human
> But I don't think that view was Wolfe's intention.  Severian seems
> imperfect yet still brave and heroic, a guy who is
> (dupe to a kind, caring loving God? yeah, Wolfe might feel that way, like a
> child who sees through his father's attempts
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Paul Borochin
PhD student, Fuqua School
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/2dda3d05/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 11 Jul 2008 18:34:39 +0000

Paul B wrote:
> granting the aliens higher moral freedom based on the assumption that 
> they are closer to God (smarter, more flexible, even a little 
> omnipresent) and therefore should get more exceptions. 
> 
> It's not God that destroys Urth.  Is there actual evidence that the 
> aliens are even doing the will of God, or at least trying to?  That 
> would solve a substantial part of the problem.  At the moment though, 
> the only reason I recall is the need to have the humans become the 
> Hieros so they can again create the Hierogrammates.  Perhaps I've simply 
> not been paying attention, but I actually can't find where God enters 
> into that particular plotline.

That was pretty much the discussion in progress just before you arrived. 
I'm not convinced that God has no part in a plan involving the White 
Fountain; as the omnipotent, omniscient creator of the universe, He is 
responsible for its content and as such He kills everyone and destroys 
everything that passeth away. How he implements His will and whether the 
intermediaries are servants, sock puppets, or dupes is what we are 
sorting out.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 11 Jul 2008 18:46:21 +0000

Paul B I do think you are missing numerous hints that the Hiero-types are (as mentioned in my
previous post) more omniscient and closer to the Increate in purpose than humans (and you 
shouldn't have tried to weaken my position by adding your own thought about power creating 
moral superiority ;-), I mentioned knowledge and foresight only).

In more general terms, it seems to me you are stubbornly clinging to a fallacy:  that you are the
equal in ability to make moral judgements to omniscient beings who can directly observe the future.
You are not their equal.  You and all of us other humans can only guess what the consequence of an
 action will be and make decisions based on judgement of statistical liklihood. I hope you are not trying
to argue that a moral judgement can be made completely independent from the consequences of actions
(making your moral framework very Beavisian in that cool stuff rocks and bogus stuff sucks).

A room full of 4 year olds might get together and decide they should be provided with loaded automatic 
weapons to scare away monsters.  A philosopher child among them might argue that adults are bigger 
but possess no particular features that make them superior moral agents and the right thing to do would
be to provide them with the monster protections they need. Paul, in the presence of God or Tzadkiel you 
are this child. As a human being, you (and I)  just don't know enough to judge the actions of God and 
angels. And I suspect you won't be getting your guns (unless perhaps you share your daycare with baby
Adolph?  j/k  j/k).

You might see the merit of this view in which an absolute certainty about the future is a tool which confers 
moral superiority or perhaps not (but please no more lectures about utilitarianism which is a merely human 
principle based on statistical liklihood of outcome.

But you might argue that you are the equal of any intelligence in making moral judgements about the past 
where outcomes are set. If we pretend that reading history is equivalent to directly observing the past it 
might seem that when we humans observe the past we can see with certainty the full consequences of an 
action.

However this also is false because, unlike Tzadkiel, we cannot see multiple threads and multiple outcomes 
based on many possible choices of action. We can only know what one choice was made, see the outcome
of that choice and only guess whether that outcome would have been better or worse than if other choices
were made.  God can see all possible choices and all possible outcomes making Him the perfect moral agent.
Tzadkiel's ability approaches this making him/her far, far more morally advanced than an adult is to a child.  
Thus our own moral judgement of Tzadkiel's or God's actions is of negligible importance.

-bsharp

_________________________________________________________________
Use video conversation to talk face-to-face with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_Refresh_messenger_video_072008

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Jul 2008 18:54:02 +0000

On Fri, Jul 11, 2008 at 11:34 AM, Jeff Wilson <jwilson at io.com> wrote:

> That was pretty much the discussion in progress just before you arrived. I'm
> not convinced that God has no part in a plan involving the White Fountain;
> as the omnipotent, omniscient creator of the universe, He is responsible for
> its content and as such He kills everyone and destroys everything that
> passeth away. How he implements His will and whether the intermediaries are
> servants, sock puppets, or dupes is what we are sorting out.

Well, there's a further point here: one can claim that *any* action, by
*anyone*, is part of God's Plan. To do this is to create moral anarchy
for humans -- "Yes, I killed six million Jews,  but that was part of God's
plan, so it's okay." No, I don't think so; the only way to theodicize this is
by assuming an extreme Calvinist-predestinarian stance.

The only way to say that the Hiero*s don't share the same moral
burden as humans is to say that they have direct knowledge of
God's will. This is the justification for the Israelites' slaughter of the
natives of Canaan -- "God said so," which trumped "Thou shalt
not murder."

So to justify the Hiero*s' actions, to say that their plan that involved
the slaughter of Urth's billions, was morally OK, means that you have
to present evidence that they have a direct knowledge of the will
of the Increate, which I do not see in the text.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 19:03:59 +0000

Utilitarianism, which I defined rather than lectured about, is crucial to
this despite what you may say.  You base the argument for foreknowledge
giving moral exemption on the assumption that since the immoral action will
result in greater good, it is in fact moral.  This is again a definition of
utilitarianism.

Since we've come to silly examples, let me give you one as well then, it's
so time-worn it's practically polished.  You're a surgeon who can harvest
the organs of a single worthless hobo to save the lives of great men, and
you know this will work (you're a GOOD surgeon).  Is your doing this moral?
Like a fancy Hierogrammate, you have foresight in this one case, and killing
this hobo will in fact produce greater good.

Does your foreknowledge give you the moral justification for murder?

A utilitarian, incidentally, would agree.  This is why utilitarianism
matters.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/9e1dc729/attachment-0001.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 19:13:47 +0000

Took the words right out of my mouth, you did.

I did go back and read over the previous 60+ posts of "Ushas", about the
only thing mentioned as evidence was Tzadkiel's statement that the agonies
of Urth will be "offered to the Increate".  (Doesn't that sound sorta
barbaric, incidentally?)  And here I was all set to ask whether the
Hierogrammates even mentioned the Increate, heh.  At least they also seem to
believe he exists.

However, there's a leap between this and saying they're privy to his Plan,
hey?

Paul

On Fri, Jul 11, 2008 at 2:54 PM, Dan'l Danehy-Oakes <danldo at gmail.com>
wrote:

> I'm
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/4aefd132/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 11 Jul 2008 19:21:44 +0000

> by assuming an extreme Calvinist-predestinarian stance.

I don't subscribe to the usual free will/predestiny dichotomy. You can't 
escape God's plan because He's eternal and outside of time and space, 
any more than A. Square can escape the observation and intervention of 
three-dimensional beings hovering over Flatland. Your choices still make 
a difference in how you will fit into His plan, and His delivered wisdom 
  as trickled down to you may influence those choices. Presumably, the 
closer one hews to righteousness, the less suffering all round.

> God's will.

I move that we adopt my term "Yesodis" to mean the current and former 
inhabitants of Yesod during the period of the Book and their non-human 
servants, including the Hierodules, Hierogrammates, and Hieros. It's 
certainly easier to spell and shorter.

> This is the justification for the Israelites' slaughter of the

I don't see much evidence that the Yesodis are the proximate cause. It's 
possible that they created the the White Fountain, but it seems to be 
Severian who draws it to Urth. They seem to work pretty hard to make 
sure he is there to keep it from striking Urth at the last second, too.

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 19:31:42 +0000

> certainly easier to spell and shorter.

This term isn't terribly good because it confounds the human Hieros with the
alien Hierogrammates, as well as confounding the present with the past.

> Severian who draws it to Urth. They seem to work pretty hard to make sure he
> is there to keep it from striking Urth at the last second, too.
>

I bet God didn't put a black hole in Urth's sun either.  It's pretty likely
he had little to do with the white hole, too.  The personal power Severian
holds in these matters seems to be uncertain at best, no?  How did you get
the conclusion that he's responsible for the white hole not striking Urth?
Or directing it at all, for that matter.

> < http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/482b5067/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 11 Jul 2008 19:49:57 +0000

Paul B wrote:
> 
> 
> On Fri, Jul 11, 2008 at 3:21 PM, Jeff Wilson <jwilson at io.com 
> <mailto:jwilson at io.com>> wrote:
> 
>     I move that we adopt my term "Yesodis" to mean the current and
>     former inhabitants of Yesod during the period of the Book and their
>     non-human servants, including the Hierodules, Hierogrammates, and
>     Hieros. It's certainly easier to spell and shorter.
> 
> 
> This term isn't terribly good because it confounds the human Hieros with 
> the alien Hierogrammates, as well as confounding the present with the 
> past. 

By confounding do you perhaps mean "compounding" or "conflating"? That's 
what "Yesodis" is intended to do, to refer to all of these higher beings 
as a group, and this is useful because they seem to share a cause in 
their existence. It can also mean the relevant subset of them in 
context, the way "Axis Forces" means the Germany, Japan, etc in WWII, 
but not necessarily all of them every time.

> 
> I bet God didn't put a black hole in Urth's sun either.  It's pretty 
> likely he had little to do with the white hole, too.  The personal power 
> Severian holds in these matters seems to be uncertain at best, no?  How 
> did you get the conclusion that he's responsible for the white hole not 
> striking Urth?  Or directing it at all, for that matter.

He draws on its power numerous times, and I don't think "draw" is purely 
metaphorical. And if he's not there at the end to bring the New Sun for 
Ushas, why is he there at all?

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 20:10:55 +0000

On Fri, Jul 11, 2008 at 3:49 PM, Jeff Wilson <jwilson at io.com> wrote:

> Paul B wrote:
>
>>
>>
>> On Fri, Jul 11, 2008 at 3:21 PM, Jeff Wilson <jwilson at io.com <mailto:
>> jwilson at io.com>> wrote:
>>
>> the alien Hierogrammates, as well as confounding the present with the past.
>>
>
> what "Yesodis" is intended to do, to refer to all of these higher beings as
> a group, and this is useful because they seem to share a cause in their
> existence. It can also mean the relevant subset of them in context, the way
> "Axis Forces" means the Germany, Japan, etc in WWII, but not necessarily all
> of them every time.
>

I still stand by "confounding", simply because the humans aren't the aliens,
and then isn't now. What is the common purpose of "the Yesodis" - how are
they alike, and who are they different from?  Organizations of nomenclature
like "Axis" have obvious commonalities and differences as regards others.
If both humans and aliens are "Yesodis" then and now, who isn't one?  If you
like, you could call the humans (Hieros) Side A, and the aliens
(Hierogrammates, Hierodules) Side B.  That seems clearer.

> Ushas, why is he there at all?
To write the BotNS, of course :-)  His role can be purely symbolic, and
still terribly important to Side B (har) plans.

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/a430432a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Jul 2008 20:13:21 +0000

On Fri, Jul 11, 2008 at 12:21 PM, Jeff Wilson <jwilson at io.com> wrote:

> escape God's plan because He's eternal and outside of time and space, any
> more than A. Square can escape the observation and intervention of
> three-dimensional beings hovering over Flatland. Your choices still make a
> difference in how you will fit into His plan, and His delivered wisdom  as
> trickled down to you may influence those choices. Presumably, the closer one
> hews to righteousness, the less suffering all round.

I agree with everything you say here, wiht the possible exception of
the last sentence (God seems to like suffering and sacrifice an
awful lot).

I was pointing out that there are two ways to say that the Hiero*s' (or
Yesodis' or whatever) actions re: Urth are not morally wrong, or at
least morally questionable. One is to say that they are privy to God's
will; the other is to say that God predestined them to do it and that it
is therefore God's will.

Since I don't buy into either of these, at least pending some serious
textual evidence that God is talking to them (or that Wolfe is a
predestinarian), I regard them as morally questionable at best.

> certainly easier to spell and shorter.

Eh. It sounds to me like a terrorist group.

> is there to keep it from striking Urth at the last second, too.

The source of the White Fountain is Severian's mating with Apheta. The
H/Ys knew that would happen, and brought Severian to Yesod specifically
to do this. Due to their freedom of time, they knew the results of creating
it. Ergo, they bear moral responsibility for its effects.

One can argue that they also know that this is better than the alternative,
but that still begs the question of not evacuating the planet when they have
been shown to have the capability to do so. They choose to let billions die.

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 11 Jul 2008 20:19:24 +0000

On Fri, Jul 11, 2008 at 4:13 PM, Dan'l Danehy-Oakes <danldo at gmail.com>

> it. Ergo, they bear moral responsibility for its effects.

Really?  I had always had a hard time picturing Severian literally giving
birth to an astrophysical anomaly by having sex with an alien.  I'd assumed
it was something he was told or decided for himself since he spent his time
in Yesod doing Apheta instead of asking some much-warranted questions.

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/cb1d3dda/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 11 Jul 2008 21:24:09 +0000

> the last sentence (God seems to like suffering and sacrifice an

Loss is necessary, or at least unavoidable, and presumably loss in the 
name of God (sacrifice) is better than loss for no reason. I agree that 
whenever wrong is done there is a price to be paid (and usually one for 
doing right, for that matter), but I don't think gratuitous loss is 
righteous.

God also likes beetles, but I don't think 300000 varieties are strictly 
necessary.

> predestinarian), I regard them as morally questionable at best.

The disappearance/ascenscion of the Hieros leaves a suggestive gap. 
Wolfe may have borrowed a page from Teilhard De Chardin and had the 
Hieros join with the Godhead at the end of their bang-gnab and relay an 
utterance from the Increate before completion. The Hierogrammates would 
be working from this received wisdom ever since, and are eager to uplift 
humanity to Hieros-status so they can receive word from the Outsider if 
they have been successful or not.

> Eh. It sounds to me like a terrorist group.

Not unintentional.

> been shown to have the capability to do so. They choose to let billions die.

I don't think there are billions left on Urth, millions perhaps. But 
where will they put the millions in a colonized galaxy?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Jul 2008 21:46:18 +0000

On Fri, Jul 11, 2008 at 2:24 PM, Jeff Wilson <jwilson at io.com> wrote:

> The disappearance/ascenscion of the Hieros leaves a suggestive gap. Wolfe
> may have borrowed a page from Teilhard De Chardin and had the Hieros join
> with the Godhead at the end of their bang-gnab and relay an utterance from
> the Increate before completion. The Hierogrammates would be working from
> this received wisdom ever since, and are eager to uplift humanity to
> Hieros-status so they can receive word from the Outsider if they have been
> successful or not.

Certainly a possibility. This begs the question though: is there textual
evidence that they have, in fact, had a Word from God?

>> Eh. It sounds to me like a terrorist group.

...heh...

> I don't think there are billions left on Urth, millions perhaps. But where
> will they put the millions in a colonized galaxy?

South America alone has the teeming metropolis of Nessus, smaller cities,
and North America has the hive-like Ascians. I would be surprised if Urth's
population -- this is the "do-nothing" future -- is much less than that of our
Earth today.

But, whether millions or billions, the question of "where to put them" is
no greater here than it is in the Ice Future, where the HYs *do* evacuate
Urth's population. If they can do it there, they can do it here. You played
it for her, Sam, you can play it for me.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 11 Jul 2008 22:03:35 +0000

> evidence that they have, in fact, had a Word from God?

I'm hoping to gather some on my next, "Sister Juturna" read-through, as 
soon as I can gather new copies of the volumes.

> population -- this is the "do-nothing" future -- is much less than that of our

Nessus isn't exactly "teeming" as there are five buildings for each 
inhabitant.  I'm skeptical of there being many Ascians in NA; what are 
they eating, cans of Dinty Moore left from the Age of Myth?

> it for her, Sam, you can play it for me.

*Some* of the population, plus the ice future gives much more time to 
depopulate Urth in small, easy to settle bites.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Jul 2008 01:10:00 +0000

>in Yesod doing Apheta instead of asking some much-warranted questions.

Of course fathering a white hole on an insect is absurd. But so are Time
Corridors, FTL ships, astral travel, aquastors, ghosts, blood-sucking
shape-shifting reptiles that can fly high and fast enough to achieve escape
velocity then travel through vacuum and land on another planet safely,
werewolves, etc., etc., many of which have been used in the Sun Cycle by
Wolfe. You just have to accept it, like vampires in a vampire story.

And you are right, Hieros and Hierogrammates can't be lumped together by one
term; they are as profoundly different as cause and effect, and there ain't
no damn Hieros who actually appear in the Urth Cycle--identified as such,
anyway.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 12 Jul 2008 04:30:36 +0000

Paul B, I still think you are missing the crucial factor and thus missing some of the
best of what science fiction and religious philosophy has to offer in regard to the 
superhuman (and sorry if my last post sounded testy, it wasn't meant to). Your 
example of a surgeon harvesting organs from a "worthless" bum to save "great"
men demonstrates my position quite well, so I'll use it.  

Despite your assertion that the surgeon has foresight in this situation you are wrong. 
The surgeon is only guessing, making a judgement that the bum is worthless and that
the men he saves are great and more worthy of life. The surgeon has no way to know
with certainty whether the bum would become a world-saving saint if he had lived 
another year. Or if one of the great men he saves will become a genocidal monster 
within a year.  He is gambling with people's lives and dealing out death based on his
own limited value judgements. That is why utilitarianism is a bankrupt basis for morality;
 it involves gambling.  Gambling with other people's lives but relying on less than perfect
 knowledge and judgement. Yep, the surgeon here is "playing God".

But God (or a god-like omniscient being) is not gambling or making individual value 
judgements in his/her/its actions.  God knows exactly what the bum and the great men
will become within a year and beyond.  He not only knows that, he knows what the exact
impact of a death or a life or even the flap of a butterfly's wing will have on every single 
other living creature on earth, yea the effect it will have on every quark and every galaxy
in the universe through eternity. No gambling involved at all.

This sort of certainty of consequences places God in a moral postion impossible to compare
to your surgeon or Gandhi or any other human being.  We cannot judge such a God or 
understand it because it is so far from human comprehension.  But I will go out on a limb 
to suggest that God's omniscience in understanding of consequences is so complete as to 
offer no choices of action. All that is done must be done to provide the best possible outcome.
In other words, God has no free will. And thus God has a moral position equal to a rock and 
the equivalence to a rock in being subject to moral judgement by humans.

-bsharp

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 12 Jul 2008 05:29:32 +0000

Society often works in just such a tiered moral fashion, with the good of the many (ie laws and government) justifying and assigning the taking of life, as any executioner would be able to argue.

Of course, I can stomach the idea without too many moral qualms. 
--- On Fri, 7/11/08, Paul B <pb.stuff at gmail.com> wrote:

However, granting them exceptions simply because they know more, or are more powerful, is silly. There are more and less powerful and wise humans too, but suggesting that one can get away with murder (for a good cause, trust me!) isn't something most can stomach.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080711/be762fc5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 12 Jul 2008 05:31:45 +0000

> it for her, Sam, you can play it for me.

After further cogitation, it has occurred to me that the Botanical 
Gardens are the Yesodi evacution plan for Urth.  A fairly feeble one, 
but I realized they *are* resource limited, in fact VERY limited if you 
consider the machine planet, perhaps as big as a solar system, is split 
up into fairly small sections, each devoted to the salvation of an 
entire galaxy.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Jul 2008 09:13:10 +0000

b sharp wrote:
>Your

No, he is not. It was a stipulated condition of his cited example: "Like a
fancy Hierogrammate, you have foresight in this one case, and killing this
hobo will in fact produce greater good." You may not like his example, but
that's a different issue.

>judgements in his/her/its actions.

Wrong. That is exactly what god-like Tzadkiel did; gamble on probabilities:
------------------------------------
      "How is it that Tzadkiel could say my examination was
over, when the aquastors had to fight and die to save me?"
      "The aquastors did not die," Apheta told me. "They live
in you. As for Tzadkiel, he spoke as he did because it was
the truth. He had examined the future and found the
chance high that you would bring a fresh sun to your Urth,
and thus save that strand of your race, so that it might
produce ours in your Briahtic universe. It was on that
examination that everything hinged; it was over, and the
result favorable to you." (URTH, XXII, 160)
-------------------------------------

> God knows exactly what the bum and the great men

Maybe so, for the religious minded: It is also irrelevant. This is headed
toward the freewill/predetermination issues I said just a month ago when
this was last debated that I wanted to steer clear of because it leads
nowhere, and ends all reasoned argument. God gets a blank pass on
accountability in this discussion, but that's not what it's about. It is
about whether or not the Hierogrammates get the same blank pass.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 12 Jul 2008 20:34:53 +0000

Roy thanks for your clarification. I misread or misunderstood Paul's qualification that the surgeon
had foresight. I agree that the discussion should move on to  its proper subject, the Hierogrammates,
but I felt it was important to establish the ultimate moral superiority which comes with the God-like
foresight that includes impact on every atom in the universe.

I get the impression Paul is sneering at the notion that some individuals have better moral 
judgement than others. Yet our entire way of life is based on the notion. We give no credence
to the moral authority of invertebrate animals and very little to even the most intelligent animals.
Children start with almost none and are gradually given more as they attain adulthood. Some 
adults are given more moral authority than others and some  are even elected and paid to do nothing
but make moral decisions that affect the lives of others.

As I see it, Wolfe, with this story, and religions which espouse angelic beings are proposing that there 
are individuals who have less moral authority than God but have more than any human.  Thus if Paul B
or Peter Wright feels justified in making moral judgement on Hierogrammates or angels, well, they are
allowed to but (pretending Hieros and angels are real) they are not qualified.  They are like the 
endangered mountain gorilla who judges the game warden who protects them and the poacher as equally
"bad" because they both intrude on territory and drive noisy, scary metal boxes.

I don't know if angels really exist but I think Gene Wolfe thinks they do. And I think he intended 
Hierogrammates to represent them as beings much closer to God than humans and thus morally superior
to us.  They are not meant to be evil manipulative aliens though they might look like they are from a gorilla
perspective ;-).

-bsharp

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Sat, 12 Jul 2008 22:38:55 +0000

It may not be that the Hierogrammates are "morally superior" to  
humans, in that we all have the same capacity for judging moral and  
immoral actions, but rather that their nature makes them able to  
perceive moral dimensions on acts that we cannot.

In Kantian philosophy, mankind's knowledge is necessarily limited by  
the structure of his experience. The linearity of time forces to  
understand the world in a causally-regular, temporally-ordered way. We  
arrange the manifold of experience according to definitive A-then-B  
schema not because things really _are_ that way, per se, but rather  
because _we are that way_ and anything else would be unintelligible.

But consider the Hieros. They aren't so bound to live life in one  
direction, and indeed, may experience time and cause-effect in  
_reverse_. For humans, then, we judge death, even the deaths of  
millions, to be immoral or bad because we, bound up as we are in our  
linear thinking, cannot conceive that there might be something truly  
_after_ death.  I think that most people hope for an afterlife, but  
none of us really knows, in the true sense of knowledge, that there is  
such a thing.

My problem, however, with viewing the flood as a "necessary evil" is  
that it attempts to define what is "good" or "bad" by its effects.   
It's consequentialist, and I object categorically to all forms of  
utilitarianism.  Rather, if the flood has any moral dimension at all  
(which it might not) it must be good or bad in itself.  The Kantian  
test for such a thing would be whether a rational being in Severian's  
stead, knowing all of the relevant details about his action, would  
have brought the white fountain and re-energized the sun.  The effects  
of that, such as causing the deaths of all the Urthlings, are  
secondary to the question of whether the New Sun itself is moral. As  
to whether Ushas is preferable to Urth, I think that, at least in  
Wolfe's universe, that question isn't answerable by a human, because  
we would lack the sort of insight in to things that the Hierogrammates  
possess, being so unbound by time.

Lane
On Jul 12, 2008, at 3:34 PM, b sharp wrote:

> but I felt it was important to establish the ultimate moral  
> superiority which comes with the God-like
> to us.  They are not meant to be evil manipulative aliens though  
> they might look like they are from a gorilla
> perspective ;-).
>
> -bsharp

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Jul 2008 23:50:48 +0000

b sharp wrote:
>I agree that the discussion should move on to  its proper subject, the
Hierogrammates,
>foresight that includes impact on every atom in the universe.

The textual quote I made establishes conclusively that the Hierogrammates
*do not* have "God-like foresight that includes impact on every atom in the
universe." Far from it. Tzadkiel was not only an admitted liar, he was a
cheater as well. He peeked into the future to handicap his gamble that
Severian would bring a fresh sun to bring about Ushas and the hoped-for goal
of establishing the Hieros in Briah. He found the probability of success
exceeded fifty-fifty odds, so he judged the destruction of Urth worth the
gamble. Then, in a sop to freewill, Sev still had to win the fight with the
sailors after the Trial--unless you are willing to concede that the outcome
of the fight was rigged.

>but make moral decisions that affect the lives of others.

Being elected to a given position is hardly a qualifier for the morality of
the elected. History books and today's newspapers are replete with examples.
The power of the state to impose its will on people does not confer right
action. History books etc.

>allowed to but (pretending Hieros and angels are real) they are not
qualified.

That is some very curious logic. You have presented a closed system that, by
definition, not only excludes challenges from outside the system, it
dismisses those challenges as down-right impertinent.

> They are like the

You must know by now that I happen to agree that the Hierogrammates worked
directly for the Increate. But that opinion doesn't make me automatically
right.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sun, 13 Jul 2008 18:11:15 +0000

Lane, I think we do agree that capacity for moral judgement and capacity for moral 
behavior are different. But I think they are more related than you do.  It seems to 
me that greater capacity for moral judgement confers greater moral responsiblity. 
Thus animals are generally considered amoral (perhaps with the excpetion of rogue
elephants or trained tigers who turn on their trainers, thus breaking an established 
moral code?).  A small child who shoots and kills someone is not to blame, etc. A
white collar embezzler who steals from millionaires is going to prison.

The more you know, the better you are expected to act and the worse you are when
you transgress.  Thus, Hierogrammates, or angels must be expected to be far more
moral than humans.  A human murderer is a bad guy but a  fallen angel or demon 
(or megatherian?) is evil incarnate for ignoring God's commands, mating with humans, 
starting trouble on earth etc. They are supposed to know better.

Going back to my example from a previous post, we can't expect Hierogrammates to 
follow human morality any more than a human could be expected to follow gorilla society
morality, whatever that might be. Hierogrammates seem comfortable with genocide, as 
long as there is consent from a representative who manages to pass some incomprehensible
 test.  The Old Testament God didn't even bother with consent before the flood; just the ark 
was needed.

I get the impression there are those here who argue that genocide is always wrong, under all 
circumstances and it doesn't matter what degree of foresight the perpetrator has, genocide is 
always just plain EVIL. This is a very anthropocentric view but perhaps Justified.  Given that 
we don't seem to have any direct contact with superior beings at this time, perhaps a secular 
humanist view is superior to the religious view which grants superior morality to God and His 
agents.

But, since we are dealing with a work of fiction I'll continue to play Angel's Advocate. I'll again
state that we are unqualified to judge Hierogrammates and their actions because we don't have
the depth and breadth of foresight to do so.  Since Genesis is invoked I have to think that Wolfe
has put fallen Hierogrammates in his story who have corrupted Urth and humanity and only drastic
action by good, unfallen angels can provide salvation.  Game wardens.  Eliminating the diseased 
portion of a population so the healthy remainder has a chance to recover and re-populate.

So, as Angel's Advocate I am the gorilla trying to convince his fellows that the game warden is good 
because he is chasing away the poachers who kill us. And the anti-genocide secular humanists are 
the other gorillas who say, "it doesn't matter; not in the slightest. No matter how many of our lives 
are saved. Anyone who invades our territory with noisy metal boxes is EVIL"

I commend Lane who explained much better than I can why genocide might not be considered evil

-bsharp

_________________________________________________________________
Making the world a better place one message at a time.
http://www.imtalkathon.com/?source=EML_WLH_Talkathon_BetterPlace

---

From: Paul B <pb.stuff at gmail.com>
Date: Mon, 14 Jul 2008 17:17:23 +0000

I see we haven't moved much farther.

Firstly, I would suggest that you stop calling the Hierogrammates "angels".
They are created by humans (Hieros), and you have yet to provide convincing
evidence of their ties to anything godly.   Superior knowledge alone is
certainly no such evidence (see Baldanders).

Secondly, denying their godliness doesn't make one a "secular humanist".  It
makes one a skeptical reader who doesn't add what he pleases to the text.

Finally, you seem to insist that knowledge and morality are proportional.
God knows all, the Hierogrammates know less, the average Urthlings don't
know very much, and an arctother knows even less than that.  This you insist
makes the Urthlings unable to morally judge the Hierogrammates, just as the
arctother can't judge the Urthlings.

Even the Hierogrammates, however, are still making probabilistic guesses, as
Roy's UotNS quote proves handily.  Your system of "morality" thus suggests
that whoever can make the most informed guess in a closed system is the
moral superior and not to be challenged.

Now again consider Baldanders, likely the most knowledgeable, and
incidentally one of the more immoral, human characters on Urth.  I presume
you'll balk at the idea that he's the superior moral agent on all of Urth,
but I'll look forward to your explanation why this isn't the case given the
morality you advocate.

Paul

On Sun, Jul 13, 2008 at 2:11 PM, b sharp <bsharporflat at hotmail.com> wrote:

> Subscription/information: http://www.urth.netl
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080714/1ea9913b/attachment-0001.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 14 Jul 2008 17:20:22 +0000

On Sun, Jul 13, 2008 at 2:11 PM, b sharp <bsharporflat at hotmail.com> wrote:

> But, since we are dealing with a work of fiction I'll continue to play
> Angel's Advocate. I'll again state that we are unqualified to judge
> Hierogrammates and their actions because we don't have the depth and breadth
> of foresight to do so.

If we cannot judge somebody's actions, what basis do we have for saying the
actions (or the person) are good?

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080714/432a66b5/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Mon, 14 Jul 2008 17:29:32 +0000

Good catch!  Apparently this disturbing system of "morality" also defaults
to a judgement of "good" in cases where a judgement can't be made.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080714/5c4ebe65/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 15 Jul 2008 08:37:15 +0000

Hi Paul,

The point that I took from this discussion, and I think it is valid, is that the Hieros have the ability to perceive more of
the universe than humans; they experience time differently.  So when someone talks about knowledge, I take it to refer to this aspect of their
knowing and not their ability to produce technology, etc. (which is where the similarity with Baldanders comes in).

So, while the Hieros are still making guesses on the outcome of their actions (who isn't [apart from God] in a quantum universe?) they do have the 
advantage of having more knowledge of the outcome of events.  And so, their moral code differs from the humans who are bound to A->B linear time.  
This seems a reasonable argument to me.

Tim

____________________________________________________________________________________________
____________________________________________________________________________________________

Message: 7
Date: Mon, 14 Jul 2008 13:17:23 -0400
From: "Paul B" <pb.stuff at gmail.com>
Subject: Re: (urth) What's So Great About Ushas
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<3e1fa2e90807141017o3d51d1f2o5822ad1ba5d40de2 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

Paul
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8454.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080715/d3fb3fa9/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Tue, 15 Jul 2008 14:42:30 +0000

No, you misunderstand what I meant by invoking Baldanders, a scientist on a
planet without scientists.  He _knows_ more than other Urthlings, and can
make better guesses than them on a variety of subjects.  He "perceives more
of the universe".

Any society is comprised of individuals on a continuum of cognitive
ability.  To let this govern morality is unfair at best, and horrifying at
worst.
This is why letting the Hierogrammates off simply on the basis of their
superior understanding is an abhorrent idea.

Paul

On Tue, Jul 15, 2008 at 4:37 AM, O'Donnell, Tim (BOSI) <
Tim.O'Donnell at bankofscotland.ie <Tim.O%27Donnell at bankofscotland.ie>> wrote:

>  Hi Paul,
>
> The point that I took from this discussion, and I think it is valid, is
> that the Hieros have the ability to perceive more of
>
> the universe than humans; they experience time differently.  So when
> someone talks about knowledge, I take it to refer to this aspect of their
>
> knowing and not their ability to produce technology, etc. (which is where
> the similarity with Baldanders comes in).
>
> So, while the Hieros are still making guesses on the outcome of their
> actions (who isn't [apart from God] in a quantum universe?) they do have the
>
>
> advantage of having more knowledge of the outcome of events.  And so, their
> moral code differs from the humans who are bound to A->B linear time.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080715/eab8c69d/attachment-0001.htm>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Thu, 17 Jul 2008 12:06:05 +0000

Roy says in regard to F, B and O:
>Yet they knelt to Severian. I'm sure this must say something about the moral
>pecking order. One doesn't usually make obeisance to one's moral inferior.

Adam replies:
>At the risk of being really snarky, have you ever held a real job?

Nah, that's a pretty funny commentary on bosses!

Brunians notes:
>It's also reminiscent of the bit in the Quran where God creates Adam and
>orders the angels to bow to him (all do except Satan and his people).

Interesting, I didn't know that. Suggests the roots of Islam are more humanist
than its Judeo-Christian cousins.

Anyway, I don't think these scenes reflect a moral hierarchy. In fact most of the
time F, B and O tend to talk down to Severian.  They only make obeisance when
reminded he is the "head of his race, and saviour" (I think that was the title). And 
that race, while inferior, is the ancestor in some sense, of the Hierogrammates or
at least responsible and necessary for their creation.

Even Tzadkiel is not the head of his race (and savior?). I guess it is implied that 
office is held by (archangel) Michael, and Lucifer previous to him.

_________________________________________________________________
Keep your kids safer online with Windows Live Family Safety.
http://www.windowslive.com/family_safety/overview.html?ocid=TXT_TAGLM_WL_family_safety_072008

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 19 Jul 2008 02:53:26 +0000

Paul B, I'm not sure if your last post clarified things for me. I don't begrudge you
dodging my nosy question about your faith but I am still not sure if you
are saying you don't think Gene Wolfe intended Hierogrammates to be angels or if
it is your opinion they are not a good representation of what angels should be like.

John Watkins explicitly states he intends to present arguments for Gene Wolfe's intentions 
and gives a list of pros and cons. I think there is a glaring omission in the list of pros and a
mistake in the list of cons which is continually repeated in this discussion.

Missing in the list of pros is that the only Hierogrammate we see (Apheta and Venant and 
the other larvae are named Hierarchs) is named "Tzadkiel". This name, like Michael or 
Gabriel IS the name of a judeo-christian arch-angel.  I don't see how much less 
circumstantial the evidence could be. I suppose Wolfe could have called them "Angels" 
all through the text instead of Hierogrammates but I can't think he'd ever stoop to hitting
his readers over the head with such a blunt instrument as that. The name Tzadkiel seems
already more obvious than his usual.

The mistake in the list of cons is to say that the Hierogrammates cannot be angels or connected 
to God because they engage in the "morally dubious, if not outright evil" behavior such as 
genocide (I presume). How can it be ignored that God and angels commit genocide left and right in the 
Bible? The Flood, Sodom and Gomorrah, the 10th Plague, the Red Sea on the Egyptian army, 
Jericho, the Midianites, the Amorites, the Phillistines, the list goes on and on. How can God and
angels be re-defined as being incapable of genocide when that's one of the main things they do?

I think only a secular humanist could redefine them as gentle caretakers of precious human life
(which is why it would be more interesting if Paul B was Christian or Jewish).  I see no evidence
that Gene Wolfe is a secular humanist and I find it really hard to conceive that he meant 
Hierogrammates to represent anything but angels.  They look like angels, they act like angels 
they are named like angels, they live in a higher, heavenly plane like angels.....
ah well. Perhaps it's just me that sees it.

-bsharp

>I don't know about Paul, but I'd be more interested if we focus on the
question of whether the Hierogrammates are intended to be (unfallen) angels
by Gene Wolfe.  Without my books at hand, the argument for this appears to
be:

1)  "Holy" is part of their name.

2)  Tzadkiel has a winged form that Severian identifies as an angel.

3)  Severian thinks Hierogrammates serve the Increate.

4)  Wolfe referred to Tzadkiel as an "angel" in an interview.

The argument against the Hierogrammates being angels, as I understand it, is

1)  Catholic theology posits that angels are perfectly moral, but the
Hierogrammates frequently engage in morally dubious if not outright evil
behavior.

2)  Hierogrammates, unlike angels, are not direct creations of God.

3)  Most of the arguments that Hierogrammates are angels are hearsay.

I think these are both colorable arguments, but I come down on the "not"
side.  The Hierogrammates are obviously *spoken of *as angels, but they are
just as obviously not two things that are *essential *to the meaning of the
word "angel.">

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 19 Jul 2008 03:28:40 +0000

Also, Hierogrammate means something like 'Holy Word-carrier' which is
pretty close to the meaning of angel, which is (i believe) messenger....

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 19 Jul 2008 10:58:19 +0000

> pretty close to the meaning of angel, which is (i believe) messenger....

angelos is Greek for messenger, but Hierogrammate was used in the 1600s 
to mean holy scribe - related, but not the same. It does however match 
someone who records the Increate's rescripts.  If Omar Khayyam's most 
famous metaphor is in play then the holy scribes are also the 
controllers of destiny, or and those who record recripts are the ones 
who *change* destinies - all very much the sort of things going on in 
the Book + Urth.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 19 Jul 2008 14:28:03 +0000

At least one quibble--"Tzadkiel" is the name of an angel in the Jewish
mystical tradition.  That tradition, like the Kabbalah, is outside the
Christian tradition.  Catholics normally confine the list of
archangels to the three named in Scriptural sources:  Michael,
Gabriel, Raphael.  I feel this is significant because Wolfe, in his
interview with James B. Jordan says in reference to the cabalistic
material he used  "I have the great disadvantage of not believing in
it and so I can't get so caught up in it as cabalist really do. To me
it was someplace that I could steal ideas and names from."

Interestingly, in that same interview, Wolfe calls Tzadkiel "an angel
of justice," whereas according to Jewish tradition, Tzadkiel is an
angel of mercy, identified with the "angel of the Lord" who stops
Abraham from sacrificing Isaac.  So that's part of my response to your
point about what "angels" do in the Old Testament--to point out that
according to tradition Tzadkiel, at least, rejects human sacrifice,
the very thing Wolfe's Tzadkiel seems to delight in--"The
death-agonies of the world you know will be offered to the Increate.
And they will be indescribable."

The other part of my response is more complicated, so I'll just give
it in brief--I would be very surprised if Wolfe turned out to be a
literal believer in the Flood, but the Flood, at any rate, is God's
work, not the work of angels.  So to were the fall of the walls at
Jericho and the destruction of Sodom and Gomorrah.  Your other
examples are not examples of genocide or of divine or angelic
action--the Midianites lost a decisive military encounter after God
gave Gideon some tactical tips, the Amorites were defeated by Joshua
and show up later as a peaceful neighbor of Israel, the Philistines
were eventually wiped out by the Babylonian Empire after several wars
with the Hebrews, etc.  You missed the Assyrian army wiped out by an
angel, but it'd be a waste of time to explain how an angel destroy an
invading army is a poor analogy to artificial lifeforms created by
futuristic humans can drown an entire planet's population.

A further question.  If Wolfe is so gung-ho about an allegedly
bloodthirsty God with equally bloodthirsty angels, where are they
outside the New Sun books?  Is Michael in the Wizard Knight so
bloodthirsty?  Are the gods promoting war and human sacrifice in the
Long Sun the Increate, or the false gods?  Does SilkHorn's (who's
fairly dialed-in the the Increate, what with the theophanies) approach
to the inhumi in Short Sun reflect the ethics of Jesus Christ, or the
ethics of Tzadkiel of the Urth of the New Sun?

I do agree whole-heartedly with one of your sentences, however.  "The
name Tzadkiel seems already more obvious than usual."  Quite
so--suspiciously so.