Subject: (urth) Maximinus Thrax

From: Matthew King <automatthew at gmail.com>
Date: Fri, 11 Jul 2008 14:23:42 +0000

Thrax, the name of the city to which Palaemon exiles Severian, is also
the Latin name for Thrace.  Alice Turner mentioned this in her mapping
of the geography of Urth onto Earth
(http://www.urth.net/urth/archives/v0001/0002.shtml).  Thrax was also
the name of a son of Ares.

Gaius Julius Verus Maximinus Thrax, a.k.a. Maximinus the Thracian,
rose from common birth to become emperor of Rome in the third century,
A.D.  Disreputable ancient historians claim him a giant, over eight
feet tall, known to eat forty pounds of meat in a day.  "[H]is thumb
was so huge that he used his wife's bracelet for a ring".  He was
intelligent and a notably good military commander.  During a war
against the Gauls, the legions mutinied, slew the reigning emperor,
and proclaimed Maximinus the new emperor.

I'm thinking of Baldanders, of course, but I don't recall anything in
BotNS that would clinch this as a connection.

http://penelope.uchicago.edu/Thayer/E/Roman/Texts/Historia_Augusta/Maximini_duo*.html

Images of Maximinus Thrax
http://www.forumancientcoins.com/board/index.php?topic=28983.msg188068#msg188068

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 11 Jul 2008 19:01:01 +0000

Matthew King I'm not sure if this impacts your post but I think it is quite well established that 
The Commonwealth and Severian's journey in BotNS occurs in what would be South America 
on Earth. If we accept that Severian putting mountains in the east as a blunder then most of 
the rest of the geography, animals (even fossils), plants and human culture matches that continent.

I tried to trace his journey once using Buenos Aires as his Nessus starting point and Lake Titicaca 
as the clear model for Lake Diuturna.  I found a town of Salto for Saltus, Asuncion might be the 
location of the House Absolute. Iguazu Falls are The Cataracts, the Pampas are the Pampas but I 
found Thrax to be a toughie. Maybe the city of Tarija, Bolivia is the best match.

-bsharp
_________________________________________________________________
Need to know now? Get instant answers with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_messenger_072008

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 11 Jul 2008 19:05:36 +0000

You know, something just struck me as I was rereading Dr. Talos' play,  
and now I don't have my book so I can't quote chapter and verse, but  
look at the section wherein Nod and the Prophet are talking.  Nod is  
talking about the white fountain coming to cure the black hole at the  
heart of the sun, and admits that it will cause death and destruction  
(eschatology) but that this follows in the natural sequence of the  
world.  Nod asks whether he should hate a wound because the wound does  
as it is its nature to do.  Maybe from a more global perspective, the  
coming of the New Sun isn't something that's the result of conscious  
moral agentive choice, but rather just a completely natural occurrence.

Of course, tucked in to Thomistic natural law hierarchy, this means  
that it is God's eternal nature which has decreed this to happen, so  
I'm not sure if God gets off the hook for eschatology, but certainly  
the Hieros and Severian are just cogs in the wheel if Nod is to be  
believed.

Lane

On Jul 11, 2008, at 2:01 PM, b sharp wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Matthew King <automatthew at gmail.com>
Date: Fri, 11 Jul 2008 20:27:02 +0000

> found Thrax to be a toughie. Maybe the city of Tarija, Bolivia is the best match.

I apparently hadn't read all of the following interview until today,
because I was surprised at a few of the things in it.  It contains the
most candid answers I've ever seen Wolfe give on any topic.

http://www.depauw.edu/sfs/interviews/wolfe46interview.htm

"Insofar as I was trying to create any kind of parallels with an
actual historical period here on Earth and obviously I wasn't aiming
at developing an exact analogy?I was thinking of Byzantium.
Incidentally, I also got into trouble with some reviewers over my
presentation of the Ascians, who were my equivalent of the Turks. If
you read the book carefully, it's clear that the action is taking
place in South America and that the invading Ascians are actually
North Americans."

Byzantium was located in Thrace.  http://www.thracian.info/images/thrace_map.gif

All that may not be terribly germane to the "Giant Maximinus Thrax" reference.