Subject: (urth) What's so Green about Ushas?

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 15 Jul 2008 18:50:59 +0000

Roy C Lackey wrote:
>(FWIW, I have a hard time fitting the futuristic Green Man into the
>prospective Hieros line. He seems to be rather a pacific fellow whose kind
>will not even kill to eat. It's hard to imagine his kind will produce the
>cruel men who fashion Hierogrammates in Briah. Maybe he signals the end of
>the senseless cycles.)

I don't think the Green Man future is meant to be the one that
produces the Hierogrammates, because I don't think it's the one to
which Severian returns as a god at the end of UotNS, although that
sometimes seems to be the assumption.

When Severian escapes from Apu-Punchau's tomb in the final chapter of
UotNS and the corridors of time stretch around him, he says:
"Bright-winged, the small Tzadkiel fluttered beside one. The green man
raced beside another. I chose one that ran as lonely as I..." That's
the one he follows back to Ushas.

That seems to suggest that the Green Man future is one that gets the
New Sun but doesn't get Severian the demi-god, and humanity works out
its own arrangement with the universe.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 15 Jul 2008 20:44:35 +0000

New Sun but doesn't get Severian the demi-god, and humanity works out
its own arrangement with the universe.<<
-----------------------------------------------------------

I don't think the Corridors necessarily led to alternate realities, just
different points in time. Ash and his house disappeared because the ice
future was no longer probable. When Sev made to force him out of the house,
he said, "But your world is your world. I can exist there only if the
probability of my existence is high." (CITADEL, XVII) And he went poof when
he left the protection of the Last House. The Green Man had been held
prisoner in Saltus, so he could exist outside the Corridors in Sev's world
because the probability of his future existence was high.

When Agia and the Green Man rescued Severian in the jungle, the Green Man
said "We are your children . . ." (CITADEL, XXX) That suggests that his kind
were descended from the new peoples that Sev found on Ushas when he returned
from the stone town. That is corroborated by what the Green Man said to Sev
in Saltus, "I am a free man, come from your own future to explore your age."
(CLAW, III)

-Roy

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 16 Jul 2008 09:15:17 +0000

Roy wrote:
> different points in time.

I think if that was true, there would only have been one corridor, as
there was when Tzadkiel first showed Severian the Brook Madregot.
Severian is now talking about a multitude:

"All about me stretched the Corridors of Time, waving meadows roofed
with the lowering sky of Time and whisperous with the brooks that
ripple from the most supernal universe of all to the least." UotNS, LI

Brooks, not brook, you notice. Severian goes on to say "Behind me
along a line that seldom exists, Apu-Punchau, the Head of Day, stepped
from his house and squatted to eat the boiled maize and roast meat his
people had left for him." If the corridors only lead to different
points in the same time-stream, I don't see how Severian can look back
and see a reality that 'seldom exists'.

The quotes you give where the Green Man talks about his future still
make sense if he comes from one of a multitude of futures. For what
it's worth, I think that at the time those lines were written, long
before UotNS, Wolfe may well have intended them to be read in the
stricter sense you suggest. But I also think that by the time UotNS
came along Wolfe had changed his mind about a few things.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 16 Jul 2008 12:12:05 +0000

I like Tony Ellis' explanation of the Green Man, being the equivalent of Master Ash- 
an alternate future to Ushas. It explains why he doesn't seem to fit with the UotNS 
Ushas and Hiero-dudes.  Tony supports the position well with the text.  I'll add that 
in their initial meeting, Severian and the Green Man have a bantering discussion but 
at one point they are hit by a sudden disgust for each other and debate over which 
one of them is really human.

I can imagine a Gene Wolfe in his 40's writing this book, having a crisis of conscience.
He sees the passive, do-nothing, wait-for-a-savior nature of much of humanity and 
recognizes there is no real future in that.  Having passed through the hippie 60's and
granola 70's I can imagine him questioning his own faith and spirituality.  I can 
stereotype vegetarian, secular humanists as, like the Green Man, very nice, honorable,
caring people, and I can imagine Wolfe wondering if that was the way to go.

Religion seems to have won the battle though.  Wolfe could see an even more noble 
future for humanity than becoming a giant hippie commune.  I've always imagined 
that the Hierogrammates evolved into or created a superior cognate race that passed
on to that universe which is higher than Yesod. 

The process would continue until The Increate is formed at the end, which is also the 
beginning (says God: "I am Alpha and Omega, the first and the last"- Revelation 1: 8). 
Leads to the interesting idea that while Man was made in God's image, God was made 
in Man's image also. (is THAT what the Sistine Chapel ceiling is all about? ;-))

-bsharp
_________________________________________________________________
Use video conversation to talk face-to-face with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_Refresh_messenger_video_072008

---

From: Adam Thornton <adam at io.com>
Date: Wed, 16 Jul 2008 16:37:14 +0000

> and see a reality that 'seldom exists'.

Note that something that "seldom exists" within the "Corridors of  
Time" has just about *got* to be a loving nod to Borges' "A New  
Refutation of Time."

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080716/4171ee01/attachment.bin>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 17 Jul 2008 03:05:13 +0000

Tony Ellis quoted and wrote:
>Brooks, not brook, you notice.

The multiple brooks refers to the brooks that run between the tiered
universes. Small Tzadkiel could show him only the one brook, Madregot,
because that was where she had been exiled by her larger self.

-----------------------------------------
"This is the Brook Madregot, and it runs from Yesod to Briah."
      "Between the universes?" I asked. "How can that be?"
      "How could it not be? Energy gropes for some lower
state, always; which is merely to say that the Increate tosses
all the universes between his hands."
      "But it's a stream," I protested. "Like the streams of
Urth."
      Tzadkiel nodded. "Those too are of energy seeking a
lower state, and what is perceived is dictated by the
instrument. If you had other eyes, or another mind, you
would see all things otherwise." (URTH, XL, 285)
----------------------------------------------

Since the brooks run between universes, it would not be very meaningful for
the Corridors of Time to be merely congruent with them. Urth and Ushas were
in Briah. I see no evidence that the Green Man traveled to Urth's past from
outside Briah. True, Sev moving along the Madregot (or at least at an angle
to it on the bank beside it), somehow ended up on Urth some forty years
after he left for Yesod, but I find that inexplicable.

> Severian goes on to say "Behind me
>make sense if he comes from one of a multitude of futures.

I don't know what Severian meant by that, but if there are a multitude of
futures, then trying to understand the Urth Cycle becomes a decent into
chaos. If a man from a future that was not Sev's can interact with Sev in a
practical way that Ash could not, then that opens up a can of worms better
left alone. Any of the story's many mysteries can be explained away by
appeals to influences from undemonstrated alternate futures.

-Roy

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 17 Jul 2008 21:16:31 +0000

>because that was where she had been exiled by her larger self.

Yet at least three of these brooks lead to Briah. The Green Man races
beside one, and you say he travels only within Briah. Small Tzadkiel
flutters beside a second, which is Madregot, and Severian chooses a
third. The fact that Wolfe bothers to show us Severian choosing *not*
to take the Green Man's brook seems significant to me.

>the Corridors of Time to be merely congruent with them.

I think they may be more synonymous than you realise. First of all,
note that "to enter the corridors of time is to leave the universe."
CotA, XXXIV.

And secondly, congruent or not, the brooks run between universes, but
they also run through time:

"Madregot flows from the glory of Yesod" - she pointed upstream - "to
the destruction of Briah, down that way." She pointed again. "Follow
the water, and you'll be at a time nearer the coming of your star."
UotNS, XL

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 18 Jul 2008 04:16:55 +0000

> note that "to enter the corridors of time is to leave the universe."

We just aren't going to agree on this. The books show only two possible
futures, Ragnarok and Ushas, with one excluding the other. Whether the
Corridors and brooks are the same or not, the Green Man came from the Ushas
future, which is necessarily in the universe of Briah. There is no evidence
that there were multiple futures or realities after the arrival of the white
hole, which was the original point of debate.

-Roy

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 18 Jul 2008 22:08:03 +0000

Roy C Lackey wrote:
>There is no evidence that there were multiple futures or realities after
>the arrival of the white hole, which was the original point of debate.

The multiplicity of brooks that lead to Briah is the evidence. But as
you say, we just aren't going to agree on this. :-)