Subject: (urth) Valeria

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 18 Jul 2008 03:29:38 +0000

As with the end of CotA, the end of UotNS is rather densely packed with explanations.
I just noticed a passage I hadn't ever noticed before (perhaps Roy will know if it was
discussed before):

Severian has discovered he is an eidolon and says:  
>"I felt as real as I ever have; and when I searched among my memories, I found 
>Valeria there still, and Thecla and old Autarch, and the boy Severian (who had been
>Severian only).

Valeria, with her home in the tower near the Atrium of Time is a pretty mysterious 
character. Some have guessed she is Severian's mother, daughter, sister. But why is
she included in the select company of those who have been grafted onto Severian's 
memory, chemically?

Racking my brain for the past day or two produced only two weak answers:

1. The assassin's blade had an alzabo extract on it and when it pierced Valeria, then
Severian's chest, her memories were implanted.

2. Valeria symbolizes Wolfe's wife and he wanted to honor her and their long marriage  
(though his avatar Severian) by including her, in literary form, as a permanent part of
Severian's memory. (I suspect Thecla and old Autarch also represent important people
in Gene Wolfe's life).

But I'm hoping someone can come up with explanations better than these :-).

-bsharp 

_________________________________________________________________
Time for vacation? WIN what you need- enter now!
http://www.gowindowslive.com/summergiveaway/?ocid=tag_jlyhm

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 18 Jul 2008 03:42:28 +0000

Could it just be Wolfe saying that if you're married to someone for
long enough, their personality imprints onto your mind?

On 7/17/08, b sharp <bsharporflat at hotmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 18 Jul 2008 05:00:46 +0000

> she included in the select company of those who have been grafted onto Severian's 

Valeria's family was connected with Typhon: "They had waited, at first, 
to leave Urth with the autarch of their era, then had waited because 
there was nothing left for them but waiting."

Could Valeria actually be a woman from Typhon's time, posing at the last 
descendant of a family with no remaining members? "I am all the sisters 
we breed... And all the sons."

The mention of the story of the Faire Rosamund in "A Solar Labyrinth" 
connects the sundial-related Valeria to the story of a royal mistress 
who was hidden from a jealous wife in a maze. ("Here Rose the Graced, 
not Rose the Chaste, reposes...") Valeria's house is reachable only by a 
maze-like underground path. Could Valeria in fact be the original of 
Kypris, the mistress of Typhon who was scanned to become the love 
goddess of the Whorl?

Kypris and Typhon produced several frozen embryos, one of which became 
Silk. Could Catherine have been already pregnant with another of these 
embryos before she met Ouen? Then Severian is actually Valeria's child, 
and this give a reason why her memories might be found in Severian (per 
the Lamarkian inheritance theory in "House of Ancestors").

Here are the sundial mottoes Valeria quotes, with correct translations 
and location references from "The Book of Sun-dials":

ASPICE UT ASPICIAR -- "Look on me that I may be looked on."
This graceful appeal from the dial to the sun was inscribed on a device
belonging to Queen Louise de Vaudemont, the wife of Henry III of France.

LUX DEI VITAE VIAM MONSTRAT,
SED UMBRA HORAM ATQUE FIDEM DOCET --
"The light of God showeth the way of life,
But the shadow telleth both the hour and teacheth the faith."
On a fine vertical dial set up in 1891 on an old stone wall which marked
the northern boundary of the Sta. Barbara mission in California.

FELICIBUE BREVIS, MISERIS HORA LONGA --
"The hour is short to the happy, long to the wretched."
Copied in 1866 from a dial from a house at Martigny. Time's hourglass 
and wings were painted above the dial.

Martigny was once called Octodurus, and it was the site of a famous 
battle by the forces of Julius Caesar. The mottoes connect Valeria with 
royalty, emperors, shadows, and torturers. Also, Santa Barbara just 
happens to be another female martyr executed by beheading. Interesting...

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sat, 19 Jul 2008 03:13:15 +0000

Dave Tallman, again kudos for your research! If the source of the sundial 
inscriptions had been tracked down before I was unaware of it. Still, unlike
the slam dunk of your three Contessa maids all being beheaded, I don't find
the connection between the inscriptions compelling. Perhaps there is no 
individual significance to them but only a collective significance that Valeria 
is connected to the distant past of Urth (or distant future of Earth?).  I'll note
that the animal statues in the Atrium of Time have the names of South 
American fossil creatures (barylamdas, arctothers, glyptodons and smilodons).

Connecting Valeria to Typhon might prove fruitful.  I am reminded that another 
denizen of the Citadel, the Mandragora, is probably related to Typhon (I think 
only these two characters show evidence of telepathy in BotNS).

-bsharp
_________________________________________________________________
Stay in touch when you're away with Windows Live Messenger.
http://www.windowslive.com/messenger/overview.html?ocid=TXT_TAGLM_WL_messenger2_072008