Subject: (urth) Breakfast with Apheta

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 22 Jul 2008 22:48:53 +0000

On the morning after Severian bedded Apheta, she brought him breakfast on a
tray. It consisted of "... small cakes, a carafe of cool water, and cups of
some steaming liquid that looked like milk and yet was not milk." (URTH, XX,
146) He ate one of the cakes and drank a cup of the milky fluid, after
Apheta took a bite of one of the cakes. I think this was the only meal
Severian mentioned having on Yesod, and I believe there is some significance
to its components or their combination that eludes me. Any ideas?

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 23 Jul 2008 04:25:52 +0000

I wish I had a better answer for Roy's query but this is all I come up with. Maybe it 
is worth something:

The meal reminds me somewhat of the meal Pia serves Severian on a brassy tray.
It also has cakes (made of cattail flower and clams) and Pia tests the wine, the fish 
and the duck before Severian tries them. She doesn't taste the salad and of course 
that's where the drug mushrooms are.

Apheta's meal is also served on a tray.  She tastes the cakes first and then Severian
tries them and sips milky drink from the cup. Apheta has to urge Severian to eat before
he finshes both. After that Severian says, among other things, "As though the cup were 
drugged, I seemed to stand infinitely far from myself, to watch myself as a man watches
a mote, to hear my own voice as a hawk hears the squeaking of a meadow mouse".

The seeing of himself from far above definitely reminds me of Severian's feeling of double
identity when he is both a star (white fountain) and a man. Perhaps the milky drink 
(in addition to the sex?) did serve as some sort of drug which assists in creating Severian's
New Sun status.

Pia was a prisoner-slave when she rather unwillingly served the drugged meal to Severian.
Could Apheta be in a similar role? There are a bunch of guys standing watch in her chambers.
And in conversation during the meal, Apheta admits that she lied the previous night and didn't
desire Severian at all before they coupled; considers him a monster.

Wolfe used the "squeaking of mice" as a simile twice previously in this story. Once by Master 
Palaemon to say how the words of a prisoner should be heard in SotT.  So again we must 
wonder about who might be a prisoner in this situation. Plus we have a predator/prey relationship
mentioned.

The other use of the mouse simile is from CotA in a dream sequence.  Severian hears Hethor's voice
as the squeaking of a mouse. And in this dream, Hethor happens to be inside a carafe of water, the 
third item from Apheta's meal.  The dream has Hethor babbling on about his ship with its "demon 
haunted mirror sails, our hundred-league masts" and "My lady, the mate of my soul", "she is her 
own ship, she is the figurehead of her own ship and captain". Tzadkiel? The dream also includes 
 the Cumaean and Malrubius, who guide Severian to Typhon's eye where he is able to
see the fruits of the Urth of the New Sun.

Perhaps I have been unduly influenced by the What's So Great About Ushas thread but thanks to that
and Roy I now may perceive another deceptive and perhaps sinister side to Apheta's role and thus the 
Hierogrammates. Still a rather jumbled view I concede, but it makes one go, "hmmm...".

-bsharp

>to its components or their combination that eludes me. Any ideas?

_________________________________________________________________
Use video conversation to talk face-to-face with Windows Live Messenger.
http://www.windowslive.com/messenger/connect_your_way.html?ocid=TXT_TAGLM_WL_Refresh_messenger_video_072008

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 23 Jul 2008 08:40:42 +0000

On Tue, 22 Jul 2008, Roy C. Lackey wrote:

> 146) He ate one of the cakes and drank a cup of the milky fluid
>

Is it ambrosia?

David Duffy.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 23 Jul 2008 08:44:30 +0000

It doesn't look like it. Ambrosia is a type of honey, and nektar a type of
mead.

I am not sure if GW knows this, but I bet he does, he knows all sorts of
other odd stuff. If he doesn't, of course, it could be intended to be.

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 23 Jul 2008 12:34:33 +0000

> to its components or their combination that eludes me. Any ideas?

Is it just me, or do 'small cakes' scream Eucharist to anyone else?

--
gwern
supercomputer UTU d lamma airframe BOSS Lynch Starr munitions Bin
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080723/3f4dd1d8/attachment.pgp>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 23 Jul 2008 13:08:06 +0000

I took is as explicitly not a Eucharist.  Cake contrasts with bread,
water contrasts with wine, God only knows what the "milky fluid" was.

On Wed, Jul 23, 2008 at 8:34 AM, Gwern Branwen <gwern0 at gmail.com> wrote:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.6 (GNU/Linux)
>
> iD8DBQFIhyVZvpDo5Pfl1oIRCo/GAJ96DsZedPkUyqFxPHQPCe0G4JlTDQCglI1Q
> uA3WsZEaeTgIfGhkc+795II=
> =KV5/
> -----END PGP SIGNATURE-----
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 23 Jul 2008 13:55:55 +0000

> water contrasts with wine, God only knows what the "milky fluid" was.

Being on an island, perhaps it was coconut milk?

Found on the internet:
> Larvae are short, broad, and sluglike. Some species secrete honeydew,
> a sweet by-product of digestion that attracts ants. The ants stroke,
> or ?milk, the larva with their legs to stimulate honeydew secretion.
> The fragile adults of most blue species have brilliant blue wing
> surfaces, generally much darker in the females than in the males.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Sue <sywi at nyc.rr.com>
Date: Wed, 23 Jul 2008 17:59:20 +0000

Hi, all,

Just wanted to introduce myself -- I just found and subscribed to this 
listserv; although I've been a GW fan since I first picked up SotT, and then 
the rest of the series, as fast as the books came out, when I was in high 
school. (I've read them to rags, of course, in the intervening 20 years, and 
would have done so even if I hadn't ended up majoring in classics in college 
and becoming a fantasy writer myself. --Nowhere near of Wolfe's caliber, I 
hasten to add, tho' that rather goes without saying.) In any case, today's 
digest of "Urth" posts is the first I've received; and I'm delighted to meet 
y'all, so to speak.

Don't have too much to add, except that now that I've been prompted to 
consider the meal more closely, the 'milky fluid' seems to me suggestive of 
semen.

-- Chris

---

From: thalassocrat at nym.hush.com <thalassocrat at nym.hush.com>
Date: Thu, 24 Jul 2008 01:31:05 +0000

Roy wrote:

--------------------------

On the morning after Severian bedded Apheta, she brought him 
breakfast on a
tray. It consisted of "... small cakes, a carafe of cool water, and 
cups of
some steaming liquid that looked like milk and yet was not milk." 
(URTH, XX,
146) He ate one of the cakes and drank a cup of the milky fluid, 
after
Apheta took a bite of one of the cakes. I think this was the only 
meal
Severian mentioned having on Yesod, and I believe there is some 
significance
to its components or their combination that eludes me. Any ideas?

--------------------------

She's drugged him, I guess. Just another part of the set-up for the 
sham "trial". (And vague shades of Circe?)

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 24 Jul 2008 13:17:09 +0000

> consider the meal more closely, the 'milky fluid' seems to me suggestive of

Welcome to the list!

Re: milky fluid: And I just thought I had a dirty mind... Not sure what the
significance of that would be though - perhaps Apheta's returning Severian's
favor?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080724/f42dcf80/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 24 Jul 2008 14:43:56 +0000

Well, they do ostensibly have some surplus autarch testicles lying around...
Which incidentally brings up an interesting inconsistency:  if I remember
correctly, the reason given for the castration of Epitome candidates is to
prevent them from forming dynasties, but this measure would clearly not work
for the majority of autarchs who apparently never even went to Yesod.
(Severian seems to have trouble recalling others besides Ymar and his
predecessor)
It's an odd rule to apply to a minor, and perhaps better, part of the pool.
Nevertheless, there don't seem to be dynasties anyway.

Paul

On Thu, Jul 24, 2008 at 9:17 AM, Matthew Keeley <matthew.keeley.1 at gmail.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080724/dbc1c22e/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 24 Jul 2008 14:49:52 +0000

> Nevertheless, there don't seem to be dynasties anyway.

OK son, take the little knife and break Daddy's skull open....

.

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 24 Jul 2008 16:41:36 +0000

> OK son, take the little knife and break Daddy's skull open....
If by that you mean that filial sentiments are enough to rule out dynasties,
your claim is on uncertain grounds given the histories of kings forced by
children - for example, Henry II.
That notwithstanding, even if it's sufficient it again begs the question of
why the castrations.

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080724/1883252b/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 24 Jul 2008 17:17:46 +0000

> If by that you mean that filial sentiments are enough to rule out
> dynasties, your claim is on uncertain grounds given the histories of
> kings forced by children - for example, Henry II.

I was making a tiny joke. Poor little joke!

> That notwithstanding, even if it's sufficient it again begs the question
> of why the castrations.

It's just good clean fun.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 24 Jul 2008 17:22:51 +0000

I mean, here you are, the autarch out by yourself in the woods with your
six year old son or daughter. Whatever happens happens to cut you off from
your support and bodygaurds and so on happens, and a tree falls on you,
breaking your back, causing massive internal injuries. It is apparent that
you are not going to live more than a few more minutes. Your child is
unhurt. What do you do?

.

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 24 Jul 2008 21:53:20 +0000

Man, you do what you gotta do to keep the whole thing going, or so the
castration aliens tell you.  It's certainly more likely that some adult who
happens along is more up to the task, but there's no reason that an autarch
who sits out on the trip to Yesod couldn't arrange it to be his kid.
It seems the reason the castration aliens give can't be the real reason.  I
guess they could just be having a bit of fun, or making sure they're taken
seriously.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080724/7587b493/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 24 Jul 2008 22:32:04 +0000

Could just be sadism. Yet another way in which the 'castration aliens'
resemble God/angels and so on, who tend to be pretty sadistic, and
apparently enjoy messing with people that they like (cf Abraham).

Apropos of little or nothing, the idea of the Court of Heaven in Judaism
and Christianity is modeled on the court of the (Achaemenid) Great King of
Persia.

.

> castration aliens tell you.  It's certainly more likely that some adult
> who happens along is more up to the task, but there's no reason that an
> autarch who sits out on the trip to Yesod couldn't arrange it to be his
> kid.
> It seems the reason the castration aliens give can't be the real reason.
> I guess they could just be having a bit of fun, or making sure they're
> taken seriously.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 26 Jul 2008 23:13:59 +0000

> water contrasts with wine, God only knows what the "milky fluid" was.

I dunno, I mean - aren't cakes made of bread (even if cake is meant in the confectionary sense)? According to Google, the phrase "Eucharist cake" isn't even unheard of.

--
gwern
EDI Halliburton BRGE UHF JITEM composition high explosion EODG quarter
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080726/d695d4a9/attachment.pgp>

---

From: Stanisław Bocian <sbocian at poczta.fm>
Date: Tue, 29 Jul 2008 21:58:24 +0000

Hierogrammates shouldn't be underestimated. They don't NEED Severian
to create the White Fountain, they can do it by their own technology.
However, they prefer not to act at all. They must be conscious that
they know the will of the Uncreate no better than anyone (the fable
of the cock and angel says this openly), and so perhaps are unwilling
to bear the guild for the mass murder on Urth.

Accordingly, they take care to do nothing themselves at all: Apheta's
explanation of their speech shows that they generally don't act
themselves, but only modulate the acts of others. The discussion of
Hierodules with Baldanders shows that they consider themselves not to
be guilty for so "modulated" actions of others.

And so, they needed Severian as an executioner who would lawfully
execute Urth. He had to be an autarch, so he could act as the lawful
representant of humanity. Except for that, he had no "magic powers".
The white fountain and Severian's connection to it was provided by
Hierogrammates - of course, in a way which absolves them of all guilt
in the matter.

 Stanislaus B.

-- 

----------------------------------------------------------------------
Tanie rozmowy!
Sprawdz >>>  http://link.interia.pl/f1e91

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 29 Jul 2008 22:28:52 +0000

Closely reasoned and, I believe, as close to correct as anything is in the
World.

.