Subject: (urth) Bear Discovers Fire

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Thu, 07 Aug 2008 10:48:32 +0000

Might I recommend a look at Greg Brear's new work, "City at the End of Time". The Prolog (that's how it is spelled in the book, although my spell check is disagreeing with me) reminds me of a certain author with the initials GW. Not as dense, but the echoes are there!

F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at TexasBestGrok!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080807/6bb7d95d/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 07 Aug 2008 12:23:50 +0000

GB is OK. I know that Wolfe likes him (he told me so). Not quite on the
Wolfe/Crowley level, but a good solid writer.

.

> Greetings:
>
> Might I recommend a look at Greg Brear's new work, "City at the End of
> Time". The Prolog (that's how it is spelled in the book, although my spell
> check is disagreeing with me) reminds me of a certain author with the
> initials GW. Not as dense, but the echoes are there!
>
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman
> Empire.) Blogging at TexasBestGrok!
>
>
>       _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 07 Aug 2008 13:28:23 +0000

On 2008.08.07 03:48:32 -0700, Fred Kiesche <recursive_loop at yahoo.com> scribbled 1.8K characters:
>    Greetings:
>
>    Might I recommend a look at Greg Brear's new work, "City at the End of Time". The Prolog
>    (that's how it is spelled in the book, although my spell check is disagreeing with me) reminds
>    me of a certain author with the initials GW. Not as dense, but the echoes are there!
>
>    F.P. Kiesche III

I haven't read that book, but could 'Prolog' be a reference to the Prolog programming language?

--
gwern
Halcon SUW fissionable Manfurov Mat'Kal my Fedora BATF Armani $400
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080807/6fd5557c/attachment.pgp>