Subject: (urth) A second dream team: Mucor, Oreb, and Pike

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 13 Aug 2008 17:35:17 +0000

With what we know about the inhumi, Mucor, and astral projection from the
BotSS, we can revisit the sequence leading to the appearance of Pike's ghost
in LotLS.

There are several things to explain.

1) Why is the wrapping on Silk'a arm rather than his ankle?

He was so tired that he didn't want to have to keep recharging the wrapping
through the night, so it made sense to take it off. He could have put it on
his arm to pad the wounds there so he could sleep better, or because he knew
it was valuable and wanted to guard against thieves. (But in the latter case
it would make more sense to lock it up with the azoth, so I favor the first
explanation).

2) Why did the wrapping get frosty?

The wrapping normally cooled as it lost energy, but to get frosty in a hot
room required energy for refrigeration. It may be another medical function
of the wrap -- if its built-in AI sensed it was wrapped around an infected
site it might get cold to help kill the germs. The cold wrap caused his
dream about Kypris grabbing his arm and giving him cold kisses, and it woke
him up.

3) What did Silk see flapping away in the window?

Many have speculated that it was Quetzal he saw, but I find that
unconvincing. From the later books we know the inhumi cannot change their
size that much. A human-sized Quetzal in flying form could not be mistaken
for Oreb, even by a groggy Silk.

If the sight of Oreb wasn't part of Silk's dream, then it really was Oreb he
saw, whatever the bird said. Oreb couldn't fly yet, but that's not a
problem. Mucor was there, and she is known to be able to make her possession
victims levitate (Crassula's story in NtLS, chapter 11).

I believe that Mucor possessed Oreb and brought him into Silk's room through
the window. She was probably trying to cause Silk some trouble after his
"exorcism" drove her away from her fun at Orchid's. Oreb's repeated denial
of "No steal!" suggests she was trying to get Oreb to steal something --
maybe the wrap. If she had something of value to Silk she might have been
able to get leverage against his blackmail. Oreb's tugging at the wrap on
Silk's arm might have contributed to his dream about trying to pull free
from Kypris/Hyacinth.

Oreb was afraid to admit to Silk what had happened, but his answers were
technically true. "No fly" -- he wasn't flying on his own. "No hop" -- he
didn't hop down. "No steal" -- he didn't successfully steal Silk's wrap.

4) Why did Mucor reveal herself to Silk?

She had an attraction to him, as shown by her "We'll be lovers" when she
possessed Mamelta. She could have just left when she let go of Oreb, but she
chose to tempt him for a moment instead.

Another possibility is that she detected the presence of Quetzal in the
vicinity (see the theory below). She might have been trying to wake Silk up
enough so that he could defend himself. One flaw with this idea is that she
apparently couldn't see Quetzal when she astral-projected. She called him
"the man who isn't there."

5) What caused the creaking of the bed? Why did Patera Pike's ghost appear?

Wolfe said in an question-and-answer session (
http://www.ansible.co.uk/cc/cc77.html) that the apparition was not
machine-made. That eliminates the Hierodule-created-aquastor theory and the
Mainframe-generated-ghost theory, in spite of the shimmering disappearance.
He also said it was not Quetzal. Inhumi don't seem to be able to impersonate
other people (only make themselves look human) so I think any other inhumi
is also out. Silk astral-projecting through time would also not look enough
like Pike to be mistaken for him by Silk, who knew the man well. The most
likely case is a real ghost.

There are two possible explanations for the ghost. The simplest is that the
presence of Mucor stirred up Pike's ghost. He appeared in his bedroom first,
then went to check to see if Silk was all right (moving through the closed
door). He found his calotte there and put it on. With the solid cap on, he
had to open the door to get out. When he saw that Silk was all right, he
smiled, waved, and vanished. There is a real connection between the calotte
and Mucor, since Silk wore it on the raid on Blood's house and therefore in
the presence of Mucor.

The second explanation is more complicated but I like it better. I think
Quetzal was there that night, wanting to attack Silk. Sphigxday night was
the night after Teasel was bitten. Quetzal could have returned for more
blood and found the names of Silk and Pike written outside the window.
Quetzal said that he "went wide" when he saw Silk's name on the fifth floor
of a building. Silk had to climb four flights of stairs to get to Teasel's
room.

I don't believe the superstitious explanation that magic worked or that
Quetzal was afraid of the sign of the cross. He couldn't be the Prolocutor
if he was. The answer might be his fear of exposure as an inhumu. He knew
that Pike was on his case, possibly correlating the descriptions given by
his victims, and now he knew that Pike had told Silk about it.

Pike died a about month after he told Silk about the blood-sucking "demons"
and that he was fighting them. (NtLS, chapter 9). This may not have been a
coincidence. Quetzal or one of his inhumi "doctor" allies might have killed
Pike by draining his blood over a period of time. Pike is shown sacrificing
a rabbit to the Outsider in Silk's first enlightenment, once with a vivid
image of blood. Quetzal's Genesis story likens humans to rabbits. (We know
the sacrifice was to the Outsider because the rabbit was speckled -- animals
that are not pure black or pure white can only be offered to all the gods or
to a specific minor god: LotLS ch. 2. Also, the enlightenment contained
information about the prayers that the Outsider was answering).

It's interesting that Pike's ghost would put on his old calotte. He only
wore it on the coldest days (NtLS ch. 3), and this was a hot night. He died
in the spring, so it couldn't be because of the memory of his last day
alive. In the enlightenment vision of the rabbit his hands were said to be
cold. (NtLS ch. 1). Loss of blood would make him feel cold, so that may be
another clue about his death.

Dr. Crane implied that he tried to become a doctor for Quetzal and was
snubbed. "Haven't you noticed that when he gets sick I'm not the one he
sends for? Well, that's why. Now and then I make a mistake. The sort of
doctors he had in never do. Just ask them." Quetzal would never dare let a
real doctor examine him, so his "doctors" must be fellow inhumi. A job as a
doctor to the Prolocutor would have been nice for a spy. So would working
for someone in the Ayuntamiento, but they used chem substitute bodies. Crane
had to settle for being Blood's doctor.

If Quetzal killed Pike, he knew where his bedroom was and he would have
expected Silk to have moved into it. The creaking of the bed in Pike's old
room might have been caused by Quetzal. Finding Silk absent, he might have
sat on the bed to await his return, causing the creaking.

Pike's ghost must have a strong reason for appearing. Remora once said that
holy augers rarely have ghosts (in RttW). Pike wasn't altogether holy (as
the father of Blood with Rose), but one would think he would be
heavenly-minded enough to avoid ghosthood. But if Pike was murdered by an
inhumi, that would give him unfinished business. He might have appeared to
drive off Quetzal and assure himself that Silk was safe.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080813/f8039fac/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Wed, 13 Aug 2008 17:52:30 +0000

Please, everybody, let's get this right, 'cause it's an easy one and
it's really frustrating:

masculine:  inhumu
feminine:  inhuma
plural:  inhumi

How can we trust a close reading when the analysis based on it gets
something as simple as this wrong?

Best,

Mark Millman

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 13 Aug 2008 18:07:56 +0000

All right, I said "an inhumi" a couple of times in there. I meant it as a
gender-neutral shortcut for "an inhumu or an inhuma." People often use the
plural for gender-neutrality in their writing these days. If you let a
quibble like that spoil your entire trust of my reading, I'm sorry.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080813/58c64156/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Wed, 13 Aug 2008 18:37:32 +0000

Dear Mr. Tallman,

I actually don't mean to pick on you personally; my frustration with
the issue just happened to overflow while I was reading your post.  I
apologize if I upset you.

However, you did write, "I think any other inhumi is also out," which
could just as easily and more correctly have been rendered with "are"
without losing gender-neutrality.  Other instances of singular inhumi
aren't (as) easy to make both gender-neutral and plural without
changing your meaning, so for them, your explanation satisfies me.
And you get points, on the gripping hand, for writing of Quetzal, "his
fear of exposure as an inhumu," later in your post.

Because, y'know, I do seem to be in a picky mood today.

Best,

Mark Millman

On Wednesday 13 August 2008, Dave Tallman wrote:

> All right, I said "an inhumi" a couple of
> times in there. I meant it as a gender-
> neutral shortcut for "an inhumu or an
> inhuma." People often use the plural for
> gender-neutrality in their writing these
> days. If you let a quibble like that spoil
> your entire trust of my reading, I'm sorry.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 13 Aug 2008 19:18:57 +0000

Why is it important to you that other people should conform to your
standards of correctness, Mark? If you understand what they are saying, is
it really necessary that you point out to them that they are wrong? Why do
you do this, if it is not necessary?

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Wed, 13 Aug 2008 19:25:39 +0000

Dear brunians,

Dunno.  Why is it important for you to know?

Alternatively:  Don't you ever feel that way?

Also, and most pickily:  Please note that I haven't invited you to
address me by my given name.

But, I fear, we're getting way too off-topic now, so I won't be
responding to any more messages in this thread.

Anybody who wants the last word is welcome to it.

Best,

Mark Millman

On Wednesday 13 August 2008, brunians wrote:

> Why is it important to you that other people
> should conform to your standards of correct-
> ness, Mark? If you understand what they
> are saying, is it really necessary that you
> point out to them that they are wrong? Why
> do you do this, if it is not necessary?

---

From: Matthew King <automatthew at gmail.com>
Date: Wed, 13 Aug 2008 19:45:47 +0000

Last!

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Wed, 13 Aug 2008 19:50:03 +0000

.....Word
------Original Message------
From: Matthew King
Sender: 
To: The Urth Mailing List
ReplyTo: The Urth Mailing List
Sent: Aug 13, 2008 12:45 PM
Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike

Last!

Sent from my BlackBerry? smartphone with SprintSpeed

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 13 Aug 2008 20:47:33 +0000

To answer Mark's questions in order: it's not, no, and so what?

People divide into those who wish to control the actions of others and
those who do not. The motivations of the first group are of interest to
me, so when I observe this behavior, I have been known to attempt to
ascertain the motivations of the individual so behaving.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 14 Aug 2008 04:56:40 +0000

> ascertain the motivations of the individual so behaving.

Isn't "control" is a bit strong for a peer's plea involving "please" and
"let's" ?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 14 Aug 2008 05:48:43 +0000

> Isn't "control" is a bit strong for a peer's plea involving "please" and

I don't think that pleading is an accurate description of what Mark was
doing.

That's enough out of me: I risk indulging in the very pedantry I deplore.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 15 Aug 2008 20:25:10 +0000

> That's enough out of me: I risk indulging in the very pedantry I deplore.

er, are you sure you're on the right list?

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 09 Sep 2008 21:14:43 +0000

Hi everybody,

Just got my finished copy of the book (I know it's not out 'til the 16th, but a rep sent it to me). I plan to read it asap and give a short spoiler free review.

bye now

Don

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080909/416004a7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 17 Sep 2008 20:32:07 +0000

Dave,

I'm coming very late to this, but no one ever responded to your original post.

I find it interesting that you specifically noted the additional understanding to be gained from tBotSS regarding Pike's ghost yet failed to note another fairly obvious explaination which I suggest you consider: that the Pike's ghost was the Raja (aka Silkhorn) in spirit-travel.

Reasons for believing this:

  1.. The appearance of a second Oreb with a healed wing which faded away as he flew off.
  -
  2.. The ghost interacts with Pike's callotte which drops to the floor after he fades. This is behavior very unlike a gothic ghost, but comports well with the physics of a spirit-traveling person.
  -
  3.. Yes, this would mean that a spirit-traveller would have to be able to travel in time as well. But there are many reasons to be convinced that this is so. The grandmother (in In Green's Jungles IIRC) ends her story with a description of the Raja and Oreb standing by a grave. The easiest explanation of this is that the Raja heard the grandmother's story and was prompted to go back in Time and do it. And in RttW, when Horn's sons describe when they left home, it is clear that there is something seriously wrong with the timeline.
  -
  4.. Wolfe says it was a "real ghost". Well, the Raja during spirit travel IS a real ghost (meeting the Raja's definition of one): He is a disembodied spirit of a person who has died.
Reasons people don't like this:

I think the main one that bugs people is that it means that Silk mistook himself 20 years later for Pike. I don't have a problem with this at all. It works just fine with me.  But considering the insufficiency of all the other explanations, and that this is the only one that causes the event to be part of the general narrative, rather than a bizarre "one off". I think readers are compelled to accept that Pike's ghost was the Raja and to grapple with Silk's misapprehension however they will.

J

----- Original Message ----- 
  From: Dave Tallman 
  To: urth at lists.urth.net 
  Sent: Wednesday, August 13, 2008 12:35 PM
  Subject: (urth) A second dream team: Mucor, Oreb, and Pike

  With what we know about the inhumi, Mucor, and astral projection from the BotSS, we can revisit the sequence leading to the appearance of Pike's ghost in LotLS.
  [..]
  5) What caused the creaking of the bed? Why did Patera Pike's ghost appear?

  Wolfe said in an question-and-answer session (http://www.ansible.co.uk/cc/cc77.html) that the apparition was not machine-made. That eliminates the Hierodule-created-aquastor theory and the Mainframe-generated-ghost theory, in spite of the shimmering disappearance. He also said it was not Quetzal. Inhumi don't seem to be able to impersonate other people (only make themselves look human) so I think any other inhumi is also out. Silk astral-projecting through time would also not look enough like Pike to be mistaken for him by Silk, who knew the man well. The most likely case is a real ghost.

  There are two possible explanations for the ghost. The simplest is that the presence of Mucor stirred up Pike's ghost. He appeared in his bedroom first, then went to check to see if Silk was all right (moving through the closed door). He found his calotte there and put it on. With the solid cap on, he had to open the door to get out. When he saw that Silk was all right, he smiled, waved, and vanished. There is a real connection between the calotte and Mucor, since Silk wore it on the raid on Blood's house and therefore in the presence of Mucor.

  The second explanation is more complicated but I like it better. I think Quetzal was there that night, wanting to attack Silk. Sphigxday night was the night after Teasel was bitten. Quetzal could have returned for more blood and found the names of Silk and Pike written outside the window. Quetzal said that he "went wide" when he saw Silk's name on the fifth floor of a building. Silk had to climb four flights of stairs to get to Teasel's room.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080917/8682a128/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 17 Sep 2008 20:54:15 +0000

Just some points to consider:
 
1) Oreb in Astral form was always like a small boy with feathers. He is ALWAYS like that because the astral form shows how a person's spirit "is". For example Silkhorn says, when he sees Babbie in astral form for the first time, that he was curious to see how much "human" babbie was. This does not agree well with seeying Oreb in astral form as he is in the real world.
 
2) There's nothing in Wolfe's Solar Cycle that goes against a ghost having physical form capable of interacting with objects. In fact there are plenty of examples on "gothic stories" in which ghosts do have physical presence and can interact with physical objects. 

Pedro

From: crushtv at gmail.comTo: urth at lists.urth.netDate: Wed, 17 Sep 2008 15:32:07 -0500Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike

Dave,

 

The appearance of a second Oreb with a healed wing which faded away as he flew off.-
The ghost interacts with Pike's callotte which drops to the floor after he fades. This is behavior very unlike a gothic ghost, but comports well with the physics of a spirit-traveling person.-
Yes, this would mean that a spirit-traveller would have to be able to travel in time as well. But there are many reasons to be convinced that this is so. The grandmother (in In Green's Jungles IIRC) ends her story with a description of the Raja and Oreb standing by a grave. The easiest explanation of this is that the Raja heard the grandmother's story and was prompted to go back in Time and do it. And in RttW, when Horn's sons describe when they left home, it is clear that there is something seriously wrong with the timeline.-
Wolfe says it was a "real ghost". Well, the Raja during spirit travel IS a real ghost (meeting the Raja's definition of one): He is a disembodied spirit of a person who has died.
Reasons people don't like this:

J
 
----- Original Message ----- 

From: Dave Tallman 

With what we know about the inhumi, Mucor, and astral projection from the BotSS, we can revisit the sequence leading to the appearance of Pike's ghost in LotLS.[..]5) What caused the creaking of the bed? Why did Patera Pike's ghost appear?Wolfe said in an question-and-answer session (http://www.ansible.co.uk/cc/cc77.html) that the apparition was not machine-made. That eliminates the Hierodule-created-aquastor theory and the Mainframe-generated-ghost theory, in spite of the shimmering disappearance. He also said it was not Quetzal. Inhumi don't seem to be able to impersonate other people (only make themselves look human) so I think any other inhumi is also out. Silk astral-projecting through time would also not look enough like Pike to be mistaken for him by Silk, who knew the man well. The most likely case is a real ghost.There are two possible explanations for the ghost. The simplest is that the presence of Mucor stirred up Pike's ghost. He appeared in his bedroom first, then went to check to see if Silk was all right (moving through the closed door). He found his calotte there and put it on. With the solid cap on, he had to open the door to get out. When he saw that Silk was all right, he smiled, waved, and vanished. There is a real connection between the calotte and Mucor, since Silk wore it on the raid on Blood's house and therefore in the presence of Mucor.The second explanation is more complicated but I like it better. I think Quetzal was there that night, wanting to attack Silk. Sphigxday night was the night after Teasel was bitten. Quetzal could have returned for more blood and found the names of Silk and Pike written outside the window. Quetzal said that he "went wide" when he saw Silk's name on the fifth floor of a building. Silk had to climb four flights of stairs to get to Teasel's room.
_________________________________________________________________
Discover the new Windows Vista
http://search.msn.com/results.aspx?q=windows+vista&mkt=en-US&form=QBRE
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080917/82eb6458/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 18 Sep 2008 02:54:17 +0000

Pedro says:
"1) Oreb in Astral form was always like a small boy with feathers. He is ALWAYS like that because the astral form shows how a person's spirit "is". For example Silkhorn says, when he sees Babbie in astral form for the first time, that he was curious to see how much "human" babbie was. This does not agree well with seeying Oreb in astral form as he is in the real world."

Marc responds:
"Oreb appears as a human spirit because he is embued with scylla"

I say:
Marc is right. Oreb appears as part human when he is possessed. And IIRC his looks change during the various spirit travel episodes. Furthermore, there is frankly no other explanation for the ghost-Oreb event except for Silk's rationalization which, aside from being totally contrary to the described event, is negated by Wolfe's M.O. of having "rational explanations" be always wrong.

Pedro says: 
"2) There's nothing in Wolfe's Solar Cycle that goes against a ghost having physical form capable of interacting with objects. In fact there are plenty of examples on "gothic stories" in which ghosts do have physical presence and can interact with physical objects. "

I say:
Not like this....except maybe in Abbot & Costello's "Hold That Ghost". The event is way too playful --even corny-- and, anyway, if the ghost is Pike (in the way Silk believes it is) it has zero narrative significance in anyway that anyone has explained so far.
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080917/305b0bbb/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 18 Sep 2008 11:36:46 +0000

James,

I actually did note that theory in my post, very briefly, as dismissed 
it as follows:

> Silk astral-projecting through time would also not look enough

Perhaps I was too hasty. We have evidence that an astral-projecting Silk 
can be mistaken for other people if their minds are prepared by memories 
and pre-suppositions. Severian mistook him for the ghost of Malrubius, 
even though Sev knew the other man well as his teacher. Silk was 
prepared to see Patera Pike because of the memories stirred up by the 
creaking of Pike's bed, so he too could have been mistaken.

The explanation that the flying Oreb was also an astral projection is a 
good one. Oreb appeared smaller and more bird-like without Scylla, as we 
see in RttW when Scylla separated herself from him.

There's another odd case -- in IGG when Silk/Horn first visited Green in 
astral form, the enslaved Auk seemed to recognize him, saying "You'd 
better beat the hoof, Patera." He shouldn't have looked enough like Silk 
at that stage to be instantly recognizable. Perhaps his astral-form 
clothing was an auger's garment, and Auk just called him Patera because 
of that. It could also be Auk's power to understand how things work when 
he sees them -- the explanation I used for Auk's unexpected ability to 
astral-project himself.

Much of my earlier post was devoted to the presence of Quetzal, a theory 
which I now believe is wrong. When Quetzal told Remora about the 
incident where he "went wide" he said it happened "yesterday." He didn't 
expect Remora to understand him so he had no reason to lie. The timing 
of a re-visit to Teasel can be no earlier than Molpesday night, long 
after the Pike apparition. Before Quetzal saw that writing on the wall 
he would have no reason to attack Silk, even if the inhumi did kill Pike 
(which I still think is plausible).

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 18 Sep 2008 13:11:34 +0000

Marc and James:
 
1) You're right. I remember now that when Scylla separates from Oreb in Red Sun Whorl he becomes more like a normal bird.
 
2) I still think that just by itself the theory that "real" ghosts cannot interact with physical objects is fleamsy (or whatever is the correct word in english). Although the physical body is dead they are still the spirit of a beying, just like in the case of astral projection, so its possible that in this "universe" ghosts can become more material. HornSilk is very clear on that point, if I remember correctly. When SilkHorn is at the tomb of Scylla it seems that both he and Hide tend to become less material unless they are interacting with the world, or so Hide tells us, for example. Anyway, this does not mean that both Marc and James are wrong on this point. I'm just pointing out that I think this is a weak argument just by itself.
 
I'd like to point out that I'm not averse to to the idea that astral travel can be done both in space and time in the books. Your arguments are pretty solid and I don't remember anything against it in the books. I was just pointing out some things for you to consider in your arguments and in one of them I was shown to be incorrect. The other one I'm not convinced but it doesn't contradict your ideas anyway. 
 
I'll take the oportunity to put some questions of my own here, if you don't mind and could be so kind as to give me some imput:
 
1) I remember Horn mentioning the beast with three horns in IGJ. When did Horn get into Babbie?
 
2) I always thought that the Red Sun Scylla was the daughter of Typhon having become one of the sea monsters, maybe transforming itself like Baldanders is supposed to become and as is suggested for other creatures in BotNS. But in RttW we are shown that she died young (killed by Typhon for her revolt when still very young?) If that is the case, how did the Red Sun sea monster Scylla came about? It seems then that Typhon's daughter, as part of the plot against him, had as her main contact the sea monster Scylla instead and not that she became that same Scylla. When she was uploaded she could have chosen the name Scylla as a kind of nod to her "master". This seams to be more correct than. After all there seems to be some kind of connection between the sea monster Scylla from Red Sun and the "Mother" from Short Sun. 
 
Pedro

From: crushtv at gmail.comTo: urth at lists.urth.netDate: Wed, 17 Sep 2008 21:54:17 -0500Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike

Pedro says:"1) Oreb in Astral form was always like a small boy with feathers. He is ALWAYS like that because the astral form shows how a person's spirit "is". For example Silkhorn says, when he sees Babbie in astral form for the first time, that he was curious to see how much "human" babbie was. This does not agree well with seeying Oreb in astral form as he is in the real world."
 
Marc responds:
 
I say:
Marc is right. Oreb appears as part human when he is possessed. And IIRC his looks change during the various spirit travel episodes. Furthermore, there is frankly no other explanation for the ghost-Oreb event except for Silk's rationalization which, aside from being totally contrary to the described event, is negated by Wolfe's M.O. of having "rational explanations" be always wrong.
Pedro says: "2) There's nothing in Wolfe's Solar Cycle that goes against a ghost having physical form capable of interacting with objects. In fact there are plenty of examples on "gothic stories" in which ghosts do have physical presence and can interact with physical objects. "
 
I say:
Not like this....except maybe in Abbot & Costello's "Hold That Ghost". The event is way too playful --even corny-- and, anyway, if the ghost is Pike (in the way Silk believes it is) it has zero narrative significance in anyway that anyone has explained so far. 
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/905a6621/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 18 Sep 2008 13:58:47 +0000

Pedro writes:

> 2) I still think that just by itself the theory that "real" ghosts cannot
> interact with physical objects is fleamsy (or whatever is the correct word
> in english).

Flimsy.

There is a whole class of ghosts that interact with physical objects. They
are called poltergeists.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 18 Sep 2008 14:00:58 +0000

Thanks for the english correction.
 
I know that, but I was refering to ghosts as portreyed in the Solar Cycle... ;)

Pedro

> Date: Thu, 18 Sep 2008 09:58:47 -0400> From: brunians at brunians.org> To: urth at lists.urth.net> Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike> > Pedro writes:> > > 2) I still think that just by itself the theory that "real" ghosts cannot> > interact with physical objects is fleamsy (or whatever is the correct word> > in english).> > Flimsy.> > There is a whole class of ghosts that interact with physical objects. They> are called poltergeists.> > > > .> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/12657a40/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 18 Sep 2008 14:07:52 +0000

Sure.

Sorry, I was confused by your saying 'real ghosts', which I took to mean
'ghosts as people who believe in ghosts in the real world believe they
behave'.

.

>> Date: Thu, 18 Sep 2008 09:58:47 -0400> From: brunians at brunians.org> To:
>> urth at lists.urth.net> Subject: Re: (urth) A second dream team: Mucor,
>> Oreb, and Pike> > Pedro writes:> > > 2) I still think that just by
>> itself the theory that "real" ghosts cannot> > interact with physical
>> objects is fleamsy (or whatever is the correct word> > in english).> >
>> Flimsy.> > There is a whole class of ghosts that interact with physical
>> objects. They> are called poltergeists.> > > > .> > > >
>> _______________________________________________> Urth Mailing List> To
>> post, write urth at urth.net> Subscription/information: http://www.urth.net
> http://www.live.com/getstarted.aspx_______________________________________________
> Urth Mailing List

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 18 Sep 2008 14:10:48 +0000

Sorry!
 
No, by "real ghosts" I meant spirits of the deseased but WITHIN the context of the Solar Cycle.

Pedro

 
> Date: Thu, 18 Sep 2008 10:07:52 -0400> From: brunians at brunians.org> To: urth at lists.urth.net> Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike> > Sure.> > Sorry, I was confused by your saying 'real ghosts', which I took to mean> 'ghosts as people who believe in ghosts in the real world believe they> behave'.> > > > .> > > Thanks for the english correction.> >> > I know that, but I was refering to ghosts as portreyed in the Solar> > Cycle... ;)> >> >> > Pedro> >> >> >> Date: Thu, 18 Sep 2008 09:58:47 -0400> From: brunians at brunians.org> To:> >> urth at lists.urth.net> Subject: Re: (urth) A second dream team: Mucor,> >> Oreb, and Pike> > Pedro writes:> > > 2) I still think that just by> >> itself the theory that "real" ghosts cannot> > interact with physical> >> objects is fleamsy (or whatever is the correct word> > in english).> >> >> Flimsy.> > There is a whole class of ghosts that interact with physical> >> objects. They> are called poltergeists.> > > > .> > > >> >> _______________________________________________> Urth Mailing List> To> >> post, write urth at urth.net> Subscription/information: http://www.urth.net> > _________________________________________________________________> > News, entertainment and everything you care about at Live.com. Get it now!> > http://www.live.com/getstarted.aspx_______________________________________________> > Urth Mailing List> > To post, write urth at urth.net> > Subscription/information: http://www.urth.net> > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/64ef3df1/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 18 Sep 2008 16:06:23 +0000

*Pedro* *Periera wrote:
*

> 1) I remember Horn mentioning the beast with three horns in IGJ. When did Horn get into Babbie?
 Toward the end of OBW, the Rajan was surrounded by inhumi and feared for
his life. Soon after this, he met someone in the woods (a Neighbor or the
Outsider?) and placed his head in his lap as Babbie would. I think that this
is the point at which part of Horn went into Babbie. It wasn't all of Horn,
just as the part of Scylla that went into Oreb was not all of her. But it
was a piece of himself, intended to preserve his life even if his human body
was killed, just as Scylla preserved a part of herself when under attack by
Pas.

In the next book, the Narrator has become much more Silk-like. After part of
Horn went into Babbie there was more room for the original personality to
express himself.

> 2) I always thought that the Red Sun Scylla was the daughter of Typhon having become one of the sea monsters, maybe transforming itself like Baldanders is supposed to become and as is suggested for…
I never imagined that interpretation.  I thought Scylla was one of the
extraterrestrial Megatherian monsters that came to Urth along with Abaia and
others. Princess Cilinia, daughter of Typhon, allied herself with this
monster (probably in a plot to overthrow her father). She took the god-name
of Scylla for her uploaded personality probably to honor her "master" as you
suggest. Baldanders is a very special case -- I don't know if we have
evidence of any other human becoming an immortal water-dwelling giant.
Baldanders had to invent the technology for this himself. It wouldn't have
been available to Cilinia.

Back on the main subject, there's one more clue about Pike's ghost that I
just noticed. Silk selected the calotte for his burglary mission because it
would "supply a certain concealment" even if his straw hat blew off. Unlike
the typical clerical skullcaps of our world, the calotte must have projected
out above his forehead and cast the upper part of his face into shadow
(under certain lighting conditions, such as being seen from below at the top
of the stairs).

The "ghost" didn't speak; it only waved and vanished. The motive for wearing
the calotte might have been disguise, in order to create the impression of
Patera Pike that Silk remembered. If the only reason for going was that
memory, then we have a pure causality paradox. But there were probably other
reasons, such as intimidating Mucor before she did some mischief.  It's
interesting that she never tried to possess Silk himself.  It may be the
astral projection of the future Silk and Oreb scared her away from trying
this.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/13fb718b/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 18 Sep 2008 16:26:47 +0000

1) Yes, I remember now. That makes sense. But the part still in the body would have to remain in contact with that "piece" of himself in babie or the "piece" would have to return to his human body later on, or else how would he write about it? Probably it was only a temporary phenomena, and that's why he says that he rode a beast
with 3 horns. He rode, but not anymore.
 
2) I guess I was under the wrong impression. What you say makes sense. None of the monstrosities seem to have been humans in the past. The Megatherians seem to be the 17 creatures behind the Ascians and who are refered to in the book "lives of the seventeen megatherians". That would explain 
very well the existance of other creatures like that, including "The Mother". 
 
Thank you!
 
Pedro

Date: Thu, 18 Sep 2008 10:06:23 -0600From: davetallman at msn.comTo: urth at lists.urth.netSubject: Re: (urth) A second dream team: Mucor, Oreb, and Pike

Pedro Periera wrote:
1) I remember Horn mentioning the beast with three horns in IGJ. When did Horn get into Babbie?
 Toward the end of OBW, the Rajan was surrounded by inhumi and feared for his life. Soon after this, he met someone in the woods (a Neighbor or the Outsider?) and placed his head in his lap as Babbie would. I think that this is the point at which part of Horn went into Babbie. It wasn't all of Horn, just as the part of Scylla that went into Oreb was not all of her. But it was a piece of himself, intended to preserve his life even if his human body was killed, just as Scylla preserved a part of herself when under attack by Pas.In the next book, the Narrator has become much more Silk-like. After part of Horn went into Babbie there was more room for the original personality to express himself.
 2) I always thought that the Red Sun Scylla was the daughter of Typhon having become one of the sea monsters, maybe transforming itself like Baldanders is supposed to become and as is suggested for other creatures in BotNS. But in RttW we are shown that she died young (killed by Typhon for her revolt when still very young?) If that is the case, how did the Red Sun sea monster Scylla came about? It seems then that Typhon's daughter, as part of the plot against him, had as her main contact the sea monster Scylla instead and not that she became that same Scylla. When she was uploaded she could have chosen the name Scylla as a kind of nod to her "master". This seams to be more correct than. After all there seems to be some kind of connection between the sea monster Scylla from Red Sun and the "Mother" from Short Sun. 
I never imagined that interpretation.  I thought Scylla was one of the extraterrestrial Megatherian monsters that came to Urth along with Abaia and others. Princess Cilinia, daughter of Typhon, allied herself with this monster (probably in a plot to overthrow her father). She took the god-name of Scylla for her uploaded personality probably to honor her "master" as you suggest. Baldanders is a very special case -- I don't know if we have evidence of any other human becoming an immortal water-dwelling giant. Baldanders had to invent the technology for this himself. It wouldn't have been available to Cilinia.Back on the main subject, there's one more clue about Pike's ghost that I just noticed. Silk selected the calotte for his burglary mission because it would "supply a certain concealment" even if his straw hat blew off. Unlike the typical clerical skullcaps of our world, the calotte must have projected out above his forehead and cast the upper part of his face into shadow (under certain lighting conditions, such as being seen from below at the top of the stairs).The "ghost" didn't speak; it only waved and vanished. The motive for wearing the calotte might have been disguise, in order to create the impression of Patera Pike that Silk remembered. If the only reason for going was that memory, then we have a pure causality paradox. But there were probably other reasons, such as intimidating Mucor before she did some mischief.  It's interesting that she never tried to possess Silk himself.  It may be the astral projection of the future Silk and Oreb scared her away from trying this.
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/95c9f394/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 19 Sep 2008 00:19:35 +0000

Pedro says: 

I say:
Cilicia was an agent for Scylla the Megatherian. She was a traitor against her father. When her personality was deified on the Whorl, she gave it the name Scylla and accepted lordship of the sea in honor of her mistress. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/ca137e4f/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 19 Sep 2008 13:45:25 +0000

Yes, that's my opinion too. I don't know where I got the idea that Great Scylla had been Cilicia and that was confusing me. Need to re-read the books some of these days.
 
Pedro

From: crushtv at gmail.comTo: urth at lists.urth.netDate: Thu, 18 Sep 2008 19:19:35 -0500Subject: Re: (urth) A second dream team: Mucor, Oreb, and Pike

Pedro says: 2) I guess I was under the wrong impression. What you say makes sense. None of the monstrosities seem to have been humans in the past. The Megatherians seem to be the 17 creatures behind the Ascians and who are refered to in the book "lives of the seventeen megatherians". That would explain very well the existance of other creatures like that, including "The Mother". 
I say:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080919/090277b1/attachment-0001.htm>