Subject: (urth) Second hand books and Musings

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Fri, 29 Aug 2008 13:15:18 +0000

Hi,

I hope all is well.

Living as I do in Ireland it can be difficult to get copies of Gene Wolfe's books.  So I was delighted today to be able to pick up a copy of Endangered Species as well as
two lovely editions of TSOTT and TSOTL from the 80s in my favourite second hand bookshop.  

So, in celebration I thought I would post two musings I had recently in relation to BOTNS.

There has been alot of debate on the lists in the last while about the exact moral nature of the Hieros.  It occurs to me that an indication of their true nature may be given by the fact that
beautiful faces are hidden behind horrible masks (which of course are also hidden behind masks).

The other thought I had was on Severian's recuperation and his experience with the Ascian in COTA.  In this passage (sorry, I don't have the book with me) he mentions how the Ascian is able to 
express just about any thought he wishes but also mentions the inherent predictability of much speech in his own language.  I wonder if this is commentary by Wolfe on one of his goals in writing?
In condensing fact, hiding important revelations in throwaway comments and playing on related words, names and concepts Wolfe shocks the reader out of passive reading.  No longer can we
assume we know how a sentence or piece of dialogue will end, we must interrogate every line and word for its true meaning.

Just some thoughts anyway, fire at will!

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8454.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080829/1e0299be/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Fri, 29 Aug 2008 20:03:13 +0000

On Fri, Aug 29, 2008 at 9:15 AM, O'Donnell, Tim (BOSI) <
Tim.O'Donnell at bankofscotland.ie <Tim.O%27Donnell at bankofscotland.ie>> wrote:

>  Hi,
>
> I hope all is well.
>
> Living as I do in Ireland it can be difficult to get copies of Gene Wolfe's
> books.
>
>
Ireland's wonderful, but it's hardly the place for lupine reading. Are you
in Dublin by any chance? Shame, if I'd known there were deprived Wolfe
readers in Ireland, I could have bought a book or two on one of my
transatlantic voyages. Alas, my time in Ireland is done now...

P.S. I think some of the later short story collections (Starwater Strains)
used to show up in the Dawson St. bookstores (Hodges-Figgis and
Waterstone's) in Dublin.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080829/a5e5143e/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 31 Aug 2008 13:04:57 +0000

Hi Tim, welcome to the discussion.

> beautiful faces are hidden behind horrible masks (which of course are also hidden behind masks).
The fact that  the Hierodules have beautiful faces under their two masks 
doesn't really help indicate their true nature, in my opinion. It still 
makes them ambiguous. They owe their beautiful faces to the 
Hierogrammates, who evolved them from marine life. They use hideous 
masks so that people will fear them and let the autarchs rule, and masks 
over that to make the people believe they want to hide their ugly 
appearance. So there are quite a few levels of deception here.

We have had extensive debates about the morality of the Hierodules and 
Hierogrammates, but I'm not sure we have approached the problem with the 
extra information from the BotLS and BotSS. When Wolfe chose to tie the 
new series to the old one, he had a second chance to tell us how he 
intended us to see the moral issues in BotNS. Andrew (thalassocrat) had 
a theory that Wolfe completely subverted the old series with the new 
one. In that view, all of Severian's adventures were against the will of 
God, and the entry of Silk into his life changed things so that they 
never happened, reverting history to the do-nothing future of Master 
Ash. I believe that theory has been successfully refuted, and that even 
Andrew doubts it now.

So what about the opposite theory, that the new series is meant to 
validate the old one? Everyone agrees that Silk is good, and it seems 
that the memories of his visits have influenced the character of the 
aquastor Malrubius. Aquastors are not puppets -- what they say and do is 
based on their beliefs. We know this because the Severian of UotNS is an 
aquastor without realizing it. So an endorsement by Malrubius of the 
purposes of the Hierogrammates is to some degree an endorsement by Silk, 
and thus an endorsement by the Outsider.

Hierogrammates are "holy slaves" trying to do the will of God, even if 
they can only guess at it. We know from BotSS that demons playing God 
(or Typhon playing Pas) get taken over by the real Outsider. Pas has 
become truly good, and the Outsider says that Kypris will as well, 
because she is the goddess of love and all love is of God. Wolfe also 
said in an interview that "The Outsider is not a form of Severian. 
Severian is a form of the Outsider." It seems to me that Wolfe holds 
that those who try to serve God end up doing so, at least in his universe.

On the matter of the Ascians, I think Wolfe is saying that human 
creativity will win over any attempt to subvert language. Orewellian 
"newspeak" attempted to prevent people from having incorrect thoughts, 
but Loyal to the Group of Fourteen was still able to express his own 
story. One does have to parse it carefully to get all the nuances, and 
that is certainly true of everything that Wolfe writes.

---

From: Paul B <pb.stuff at gmail.com>
Date: Sun, 31 Aug 2008 15:42:21 +0000

On Sun, Aug 31, 2008 at 9:04 AM, Dave Tallman <davetallman at msn.com> wrote:

>
> Hierogrammates are "holy slaves" trying to do the will of God, even if they
> can only guess at it. We know from BotSS that demons playing God (or Typhon
> playing Pas) get taken over by the real Outsider. Pas has become truly good,
> and the Outsider says that Kypris will as well, because she is the goddess
> of love and all love is of God. Wolfe also said in an interview that "The
> Outsider is not a form of Severian. Severian is a form of the Outsider." It
> seems to me that Wolfe holds that those who try to serve God end up doing
> so, at least in his universe.
>

There isn't much use in reiterating my arguments for why the above might not
be the case, so I'll settle for pedantically (ah!) pointing out that it's
the Hierodules who are "holy slaves".

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080831/83b6428b/attachment.htm>