Subject: (urth) OT: Anathem

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 15 Sep 2008 02:08:01 +0000

It's like a cross between Harry Potter and G?del, Escher, Bach.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080914/224c7086/attachment.htm>

---

From: Greg Bates <tedkennedyrolls at gmail.com>
Date: Mon, 15 Sep 2008 13:55:49 +0000

I've been meaning to pick this up at some point. I'll probably end up
grabbing it the same day I get An Evil Guest.

On Sun, Sep 14, 2008 at 10:08 PM, Matthew Groves <
matthewalangroves at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/482a312f/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 15 Sep 2008 15:41:04 +0000

Anyone read Michael Dirda's review of Anathem in The Washington Post?

http://www.washingtonpost.com/wp-dyn/content/article/2008/09/04/AR2008090402460.html

Dirda compares Anathem with The Book of the New Sun, which he says is much
superior.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/1451feb5/attachment.htm>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 15 Sep 2008 18:40:51 +0000

Mostly I agree with Dirda; however I think I like it considerably better
than he does.  I admire and approve of Stephenson's project.  I suspect
Stephenson really was thinking about the Harry Potter crowd when he wrote
this -- some of whom would be approaching the age of the protagonist, Fraa
Erasmus, and his friends.  I may be reading too much into the novel, but I
am convinced that Stephenson was presenting his science-and-math monastery
(the Mynster) is a counterpoint to the Hogwarts "school for wizards,"
replacing the realm of wish-fulfillment fantasy with the realm of abstract
theories and ideas.  (The novel seems to be geared toward a just-post-YA age
group who were thrilled by the steadily increasing page counts of the Harry
Potter sequels and thus won't be scared off by this 900+ page monster.)
Stephenson is trying to uplift the Harry Potter crowd with a taste of
philosophy and science, and offering some positive alternatives
to the consumer-driven, intellectually barren,
fundamentalism-spawning culture they've grown up in.

Unfortunately, he's going to lose many of those Harry Potter readers (as he
nearly lost me), most likely between pp. 12 and 23, in a long description of
the Mynster that far outlasts any curiosity you may have developed about the
place by this point.  It was while slogging through these pages that I kept
thinking about how Wolfe introduces us to Severian's world and implies all
sorts of fantastic things about it without interrupting the story to take us
on a walking tour of the citadel and the Matachin Tower, pointing out
details left and right.  But that's just the kind of thing Stephenson does
at several points in *Anathem*, and whereas Wolfe's details are integral to
the story, Stephenson's are mostly just flavor.

But once I forgave Stephenson for not transcending popular fiction with a
new *Book of the New Sun*, I started to enjoy *Anathem*.  I have more to say
about the book, but I'm curious about others' reactions to Anathem.

On Mon, Sep 15, 2008 at 10:41 AM, Matthew Keeley <matthew.keeley.1 at gmail.com
> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/69b8ed17/attachment.htm>

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Mon, 15 Sep 2008 18:54:38 +0000

is it really totally OK to write a fantasy book about a future version of
our planet and call it "Orth"?

On Mon, Sep 15, 2008 at 2:40 PM, Matthew Groves <matthewalangroves at gmail.com

> at several points in *Anathem*, and whereas Wolfe's details are integral
> to the story, Stephenson's are mostly just flavor.
>
> new *Book of the New Sun*, I started to enjoy *Anathem*.  I have more to
> say about the book, but I'm curious about others' reactions to Anathem.
>
> On Mon, Sep 15, 2008 at 10:41 AM, Matthew Keeley <
> matthew.keeley.1 at gmail.com> wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/c81a4e46/attachment.htm>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 15 Sep 2008 19:36:33 +0000

> our planet and call it "Orth"?

Well, I don't know, maybe not, but it's a moo point (as Joey Tribiani would
say).  Stephenson's *Anathem* is a postcyberpunk sf novel about another
World, with a planet called Arbre, on which there is a language called Orth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/30f5e665/attachment-0001.htm>

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Mon, 15 Sep 2008 19:42:16 +0000

ohhh, that review made me think the planet was called Orth.

On Mon, Sep 15, 2008 at 3:36 PM, Matthew Groves <matthewalangroves at gmail.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/fcc634f1/attachment.htm>

---

From: Kerry Benton <k.benton at gmail.com>
Date: Mon, 15 Sep 2008 19:53:43 +0000

That's because Dirda told you it was :

"The plot of Anathem is basically this: It's the far future of an
Earth-like planet called Orth."

It's kind of a small thing, unless you're a book reviewer for a major
news organization, in which case it's not the kind of thing you ought
to screw up.

-k

On Mon, Sep 15, 2008 at 3:42 PM, Rjyan Kadwallader <cexwell at gmail.com> wrote:
> On Mon, Sep 15, 2008 at 3:36 PM, Matthew Groves
> <matthewalangroves at gmail.com> wrote:
>>
>> Well, I don't know, maybe not, but it's a moo point (as Joey Tribiani
>> would say).  Stephenson's Anathem is a postcyberpunk sf novel about another

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 15 Sep 2008 20:08:12 +0000

Even if it were a planet called Orth, it's not like Wolfe has a  
monopoly on the names of the Norns. Or phonetic derivatives of their  
names.

Sent from my iPhone

On Sep 15, 2008, at 2:53 PM, "Kerry Benton" <k.benton at gmail.com> wrote:

>>> On Mon, Sep 15, 2008 at 1:54 PM, Rjyan Kadwallader <cexwell at gmail.com 
>>> >
>>> wrote:
>>>>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 15 Sep 2008 22:07:37 +0000

> news organization, in which case it's not the kind of thing you ought

I'll forgive him though - he generally gets sf right. Who knows - maybe he
had Wolfe on his mind when he wrote that sentence?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/5c904239/attachment.htm>

---

From: paul witcover <gdeonn at yahoo.com>
Date: Tue, 16 Sep 2008 00:10:36 +0000

My Locus review of Anathem is also posted on my blog, the Inferior4+1, for those interested:

http://community.livejournal.com/theinferior4/400584.html

I'll be posting my review of An Evil Guest there as well a week or so after it comes out in Locus.

pw

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/272cedef/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 16 Sep 2008 01:56:39 +0000

It looks like Stephenson has done a 'Sword Of Shannara' on TBOTNS.

What a maroon!

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 16 Sep 2008 02:00:39 +0000

Let's be fair... is Stephenson really capable of something along the  
lines of the Shannara series?

(In Terry Brooks' defense, his "Running with the Demon" series was  
pretty good.  Once he stepped away from epic fantasy he's not a  
terrible writer.)

Lane

On Sep 15, 2008, at 8:56 PM, brunians at brunians.org wrote:

>>> this -- some of whom would be approaching the age of the  
>>> protagonist,
>>> Fraa
>>> Erasmus, and his friends.  I may be reading too much into the  
>>> novel, but
>>> I
>>> theories and ideas.  (The novel seems to be geared toward a just- 
>>> post-YA
>>> age
>>> group who were thrilled by the steadily increasing page counts of  
>>> the
>>> Harry
>>> Unfortunately, he's going to lose many of those Harry Potter  
>>> readers (as
>>> he
>>> the Mynster that far outlasts any curiosity you may have developed  
>>> about
>>> the
>>> place by this point.  It was while slogging through these pages  
>>> that I
>>> kept
>>> thinking about how Wolfe introduces us to Severian's world and  
>>> implies
>>> all
>>> details left and right.  But that's just the kind of thing  
>>> Stephenson
>>> does
>>> But once I forgave Stephenson for not transcending popular fiction  
>>> with
>>> a
>>>> Dirda compares Anathem with The Book of the New Sun, which he  
>>>> says is
>>>> much
>>>> superior.
>>>>
>>>> -Matt
>>>>
>>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 16 Sep 2008 04:03:50 +0000

I hope not: 'Snow Crash' wasn't that bad.

I have no idea if Brooks is good or bad apart from Shannara: the one
Shannara book I read traumatized me so badly that I am unlikely to risk
exposure to another of his books.

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 16 Sep 2008 04:07:53 +0000

I haven't read the Baroque cycle be Stephenson, but "Snow Crash"  
continues to top my list of favorites.  It's like Thomas Pynchon and  
William Gibson had a baby.

Terry Brooks writes terribly juvenile fiction, which is when I read  
the entire Shannara series (or at least, the series as it existed in  
the 1990s).  I picked up "Running with the Demon" and its sequels, and  
actually enjoyed them.  Brooks plays with more mature subject matter  
and breaks out of the Standard Epic Fantasy story mold, which is  
nice.  Though I hear with his latest books he is attempting to tie  
these books to the Shannara series, which has kind of ruined it for me.

Lane

On Sep 15, 2008, at 11:03 PM, brunians at brunians.org wrote:

>>>>> Stephenson really was thinking about the Harry Potter crowd when  
>>>>> he
>>>>> wrote
>>>>> sorts of fantastic things about it without interrupting the  
>>>>> story to
>>>>> take us

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 16 Sep 2008 04:25:02 +0000

I've had other people say similar things to me, but I don't see it as all
*that* good. But then I don't really like either Pynchon or Gibson either.

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 16 Sep 2008 04:26:15 +0000

Next thing you'll tell me that you think Dostoevsky was a hack and  
Capek is overrated! :)

Lane

On Sep 15, 2008, at 11:25 PM, brunians at brunians.org wrote:

>>>>>>> Mostly I agree with Dirda; however I think I like it  
>>>>>>> considerably
>>>>>>> better
>>>>>>> replacing the realm of wish-fulfillment fantasy with the realm  
>>>>>>> of
>>>>>>> abstract
>>>>>>> Stephenson is trying to uplift the Harry Potter crowd with a  
>>>>>>> taste
>>>>>>> of
>>>>>>> on a walking tour of the citadel and the Matachin Tower,  
>>>>>>> pointing
>>>>>>> out

---

From: Adam Thornton <adam at io.com>
Date: Tue, 16 Sep 2008 04:27:20 +0000

On Sep 15, 2008, at 11:40 AM, Matthew Groves wrote:

> with a new Book of the New Sun, I started to enjoy Anathem.  I have  
> more to say about the book, but I'm curious about others' reactions  
> to Anathem.

One question.

Does the ending suck?

Stephenson can't write endings.

That's a lot of why I liked the Baroque Cycle.  3000 pages of fun, so  
the 30-page crap ending wasn't too bad (and, to be fair, it was a  
better ending than, oh, _The Diamond Age_).

But I always feel like there's been the following conversation:

Editor: How's it going, Neal?
Stephenson: Great!  I've written 1200 pages now!
Editor: Dude, I sold them a 400-page novel.
Stephenson: ....
Editor: Wrap it up.  NOW.
Stephenson: Um, OK.

STEPHENSON DOES.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/5047195c/attachment.bin>

---

From: Russ Allbery <rra at stanford.edu>
Date: Tue, 16 Sep 2008 04:32:55 +0000

> William Gibson had a baby.

I adore Stephenson in general, but he's a very different writer than
Wolfe.  I've not read Anathem yet (I just got my copy last Friday), but I
can't imagine it being any sort of direct or even close rip-off of BotNS,
nor was that the impression I got from the segment Stephenson read or from
the subsequent discussion and Q&A.  I don't think Stephenson could write
such a book if he tried.

Stephenson at his best is a sort of insane infodump of fascinating trivia
crossed with incredibly dry geek humor and the sort of crazy ideas that
engineers and computer people come up with at 2am when they're exhausted.
He doesn't have anywhere near the narrative complexity and levels of
partly revealed detail as Wolfe.  He instead sucks you into his world by
showing you all the shiny bits that he thought were just fascinating.
Hiding stuff isn't really his thing.

Snow Crash is great stuff, as is Cryptonomicon and Zodiac (an
underappreciated book), but read one of his books before getting lots of
them.  Some people bounce off his writing style pretty badly.

-- 
Russ Allbery (rra at stanford.edu)             <http://www.eyrie.org/~eagle/>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 16 Sep 2008 04:33:51 +0000

>> William Gibson had a baby.

If you want Pynchonesque Stephenson, it'd have to be the Baroque  
Cycle: really really long, full of awful puns, and dotted with  
occasional non-sequitur musical numbers.

Seriously: the Baroque Cycle is _Gravity's Rainbow_ only set after the  
30 Years' War rather than after WWII.

Speaking of which: how many other hard-core Pynchon fans are there here?

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080915/564e4ddb/attachment.bin>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 16 Sep 2008 05:33:49 +0000

> Next thing you'll tell me that you think Dostoevsky was a hack and

Haven't read Capek, but Dostoevsky puts me to sleep.

.

---

From: James Crossley <ishmael at drizzle.com>
Date: Tue, 16 Sep 2008 15:40:29 +0000

> Speaking of which: how many other hard-core Pynchon fans are there here?
I'm one.  And I've liked Stephenson in the past because of his Pynchon-lite
qualities, but--and it feels strange to say this--I wish he could write as
tightly as Pynchon.

James

---

From: Paul B <pb.stuff at gmail.com>
Date: Tue, 16 Sep 2008 17:46:52 +0000

Hellz yeah, Pynchon!  I love Gravity's Rainbow for its thematical scope and
sheer inventiveness, though I have no idea what you mean by "tight" writing
- Pynchon matches those two with some pretty rambling wordsmithing.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080916/36ca4cba/attachment.htm>

---

From: Bryan Alexander <bryan.alexander at gmail.com>
Date: Tue, 16 Sep 2008 18:37:42 +0000

Another Pynchon fanatic here, agreeing with James and Paul.

-- 
Bryan Alexander
http://infocult.typepad.com/
http://twitter.com/BryanAlexander
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080916/967b380e/attachment.htm>

---

From: Solomon, Joshua <j.a.solomon at city.ac.uk>
Date: Tue, 16 Sep 2008 21:50:43 +0000

> Date: Tue, 16 Sep 2008 08:40:29 -0700
> From: James Crossley <ishmael at drizzle.com>
> 
> qualities,

Agreed, James.  I've read all of Pynchon's published fiction and most of
Stephenson's. I am indeed a serious Pynchon fan and a less-serious
Stephenson fan. IMO Rainbow is the former's masterpiece and Cryptonomicon is
the latter's, but even the latter is lite compared to most Pynchon. The
Baroque Cycle was a slog. Were it not for the wonderful local (London)
colour, I never would have stuck with it. An earlier post echoed my problem
with it: long sections seem too much like textbook history. Pynchon was
never dry like that (although parts of his last two books were a bit of a
slog too...nonetheless, on the whole, I strongly recommend Against The Day).
veering back on topic for a second, am I the only one who frequently finds
post-New-Sun Wolfe novels a bit of a slog? (His short fiction never bores
me.) Probably the hardest for me to finish was Wizard Knight. I did finish
it, but found myself unable to care about Able at all. Even though he is
very similar, I found Chris the pirate to be much more interesting. I think
because of the large dichotomy between what he did and how he viewed
himself. 
bee
-- 
Joshua A. Solomon
http://www.staff.city.ac.uk/~solomon

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 16 Sep 2008 23:03:47 +0000

On Mon, 15 Sep 2008, Adam Thornton wrote:

> Seriously: the Baroque Cycle is _Gravity's Rainbow_ only set after the 30 
> Years' War rather than after WWII.
>

Well I just finished _Against_the_day.  I avoided M&D as too long (read 
all his others), but got sucked in by the first chapter of _AtD_.  I like 
and have read everything of Stephenson's, but I was glad to reach the end 
of the Baroque Cycle ;)

Turning back to Wolfe, Pynchon is interested in a lot of the same things 
-- I think here of power and violence and pulp literature (_atD_ has a few 
Lovecraftian episodes as well as all the edisonades/westerns) and a hard 
science background that is deliberately held lightly -- but slightly 
different politics...and more on-screen sex...and his puns are probably 
better.

David Duffy.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Wed, 17 Sep 2008 00:12:25 +0000

I'm a fan of Wolfe, Stephenson, Gibson, _and_ Pynchon. (Not to mention 
Sterling and Swanwick -- have we ever discussed Swanwick here?) Anyway, 
"Go figure."

Pynchon's most accessible novel is "The Crying of Lot 49." It has many 
of the themes he elaborates on in later novels (conspiracies, weird sex, 
technology, drugs, paranoia, nerdulent infodumps), but is short, funny, 
and to the point. "Gravity's Rainbow" is an incredible novel, but it's a 
hard slog for most people (you can tell the ones who gave up because 
they only talk about the "Banana Breakfast" scene, which occurs very 
early in a very long novel). I liked "Mason & Dixon" but found it 
overlong, and haven't managed (so far) to get past the first hundred or 
so pages of "Against the Day." "V," though, is readable and (again) 
comparatively short.

I like Stephenson a lot, and am reading "Anathem" now (and avoiding any 
potential spoilers). Like most Stephenson novels, it's starting somewhat 
slowly. I have read "The Baroque Cycle" twice and enjoyed it even more 
the second time. This is not unlike how I approach most of Wolfe's work: 
I've probably read "The Book of the New Sun" six or eight times at 
least, and still find new stuff each time. I disagree with Adam 
Thornton's comparison of "The Baroque Cycle" and "Gravity's Rainbow." 
Superficially it is accurate, but in practice "GR" is profoundly 
pessimistic and while it is vaguely about "how the present came to be" 
(and for Pynchon, that means the technological, deracinated, 
conspiracy-theorist, dehumanized present), "BC" is optimistic and about 
how the modern world and worldview was born and propagated (in a fairly 
short space of time in the 1600s). Thus, in spite of its setting and 
ostensible format ("historical novel"), "BC" is an SF novel, whereas 
"GR" is a modern or post-modern "mainstream" novel.

I am looking forward with anticipation to "An Evil Guest." (My wife 
discovered it inside our storm door as I was typing this message -- no 
doubt it fell from space in a leaden casket).

To further broaden the topic, I just finished "House of Leaves," by Mark 
Danielewski (sp?), another doorstop of a book, full of typographical 
foolery and unreliable narrators. It was creepy and I enjoyed it.

-- Dave Lebling, aka vizcacha

David Duffy wrote:
>> Seriously: the Baroque Cycle is _Gravity's Rainbow_ only set after 
>> the 30 Years' War rather than after WWII.
>>
> Well I just finished _Against_the_day.  I avoided M&D as too long 
> (read all his others), but got sucked in by the first chapter of 
> _AtD_.  I like and have read everything of Stephenson's, but I was 
> glad to reach the end of the Baroque Cycle ;)
>
> Turning back to Wolfe, Pynchon is interested in a lot of the same 
> things -- I think here of power and violence and pulp literature 
> (_atD_ has a few Lovecraftian episodes as well as all the 
> edisonades/westerns) and a hard science background that is 
> deliberately held lightly -- but slightly different politics...and 
> more on-screen sex...and his puns are probably better.
>
> David Duffy.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080916/23b7df23/attachment.htm>

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Wed, 17 Sep 2008 02:53:34 +0000

Like Swanwick, got bored with Sterling, Gibson is getting increasingly borderline with me.

As for Stephenson, it's a split. I couldn't get through Snow Crash (but bought it recently to try again) and haven't tried Diamond Age. 

Cryptnomicon caught my attention and I read it in a day or so when I was supposed to be attending a conference. 

I loved The Baroque Cycle. I've bought it in hardcover, trade paperback (to bring on vacation) and in electronic format (twice, the second time to get it in a more "universal"--for me--format, to be able to use it in multiple eBook readers).

But what of Dos Passos?

F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children and TexasBestGrok!

--- On Tue, 9/16/08, Dave Lebling <dlebling at hyraxes.com> wrote:
From: Dave Lebling <dlebling at hyraxes.com>
Subject: Re: (urth) OT: Anathem
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, September 16, 2008, 8:12 PM

I'm a fan of Wolfe, Stephenson, Gibson, and Pynchon. (Not to
mention Sterling and Swanwick -- have we ever discussed Swanwick here?)
Anyway, "Go figure."

Pynchon's most accessible novel is "The Crying of Lot 49." It has many
of the themes he elaborates on in later novels (conspiracies, weird
sex, technology, drugs, paranoia, nerdulent infodumps), but is short,
funny, and to the point. "Gravity's Rainbow" is an incredible novel,
but it's a hard slog for most people (you can tell the ones who gave up
because they only talk about the "Banana Breakfast" scene, which occurs
very early in a very long novel). I liked "Mason & Dixon" but found
it overlong, and haven't managed (so far) to get past the first hundred
or so pages of "Against the Day." "V," though, is readable and (again)
comparatively short.

I like Stephenson a lot, and am reading "Anathem" now (and avoiding any
potential spoilers). Like most Stephenson novels, it's starting
somewhat slowly. I have read "The Baroque Cycle" twice and enjoyed it
even more the second time. This is not unlike how I approach most of
Wolfe's work: I've probably read "The Book of the New Sun" six or eight
times at least, and still find new stuff each time. I disagree with
Adam Thornton's comparison of "The Baroque Cycle" and "Gravity's
Rainbow." Superficially it is accurate, but in practice "GR" is
profoundly pessimistic and while it is vaguely about "how the present
came to be" (and for Pynchon, that means the technological,
deracinated, conspiracy-theorist, dehumanized present), "BC" is
optimistic and about how the modern world and worldview was born and
propagated (in a fairly short space of time in the 1600s). Thus, in
spite of its setting and ostensible format ("historical novel"), "BC"
is an SF novel, whereas "GR" is a modern or post-modern "mainstream"
novel.

To further broaden the topic, I just finished "House of Leaves," by
Mark Danielewski (sp?), another doorstop of a book, full of
typographical foolery and unreliable narrators. It was creepy and I
enjoyed it.

David Duffy wrote:

    

    I've had other people say similar things to
me, but I don't see it as all

*that* good. But then I don't really like either Pynchon or Gibson
either.

    

    

Speaking of which: how many other hard-core Pynchon fans are there
here?

  

Well I just finished _Against_the_day. I avoided M&D as too long
(read all his others), but got sucked in by the first chapter of
_AtD_. I like and have read everything of Stephenson's, but I was glad
to reach the end of the Baroque Cycle ;)

Turning back to Wolfe, Pynchon is interested in a lot of the same
things -- I think here of power and violence and pulp literature (_atD_
has a few Lovecraftian episodes as well as all the edisonades/westerns)
and a hard science background that is deliberately held lightly -- but
slightly different politics...and more on-screen sex...and his puns are
probably better.

David Duffy.

Urth Mailing List

  

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080916/4b585f63/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 17 Sep 2008 03:17:00 +0000

Swanwick is great.

.

> Greetings:
> As for Stephenson, it's a split. I couldn't get through Snow Crash (but
> bought it recently to try again) and haven't tried Diamond Age.
>
> I loved The Baroque Cycle. I've bought it in hardcover, trade paperback
> (to bring on vacation) and in electronic format (twice, the second time to
> get it in a more "universal"--for me--format, to be able to use it in
> multiple eBook readers).
>
> But what of Dos Passos?
>
>
>
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman
> Empire.) Blogging at The Lensman's Children and TexasBestGrok!
>

---

From: Stanisław Bocian <sbocian at poczta.fm>
Date: Fri, 19 Sep 2008 21:05:54 +0000

An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080919/617d1f6f/attachment.htm>

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Sat, 20 Sep 2008 17:09:16 +0000

I think I would let Gary slide, it's not cool to pick on D&D kids they have
enough problems as it is.

On Fri, Sep 19, 2008 at 5:05 PM, Stanis?aw Bocian <sbocian at poczta.fm> wrote:

>  Hello!
> Rjyan Kadwallader wrote:
> ...
> What would you say about Gary Gygax, of Dungeons and Dragons? He had
>
> Oerth, Aerth, Uerth, Yarth and Earth.
>
>
>
> --
>
> Best regards,
>
> Stanislaus B.
>  ----------------------------------------------------------------------
> Mapa Polski w Twoim telefonie!
> Sprawdz >> http://link.interia.pl/f1ee8
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/436c36e9/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 20 Sep 2008 17:53:37 +0000

2008/9/20 Rjyan Kadwallader <cexwell at gmail.com>

> enough problems as it is.
And didn't he die a few months back?

As I understand (from reading Michael Moorcock's comments on this), early
D&D was very upfront about the sources it used - apparently they used to
cite Tolkien, Moorcock, Leiber, Vance, et al. in the guidebooks. Now - not
so much.

I never played myself, but surely there are some "D&D kids" here? My parents
were always suspicious of it, so it wasn't really an option for me. I got my
watered-down fantasy through Japanese videogames, thank you very much.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/084e4e99/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 20 Sep 2008 18:27:12 +0000

I was in the service when D&D first came out, and beginning to experience
the kind of slack an infantryman may experience if he is not in a combat
zone and knows the way things work. So after I finished my work for the
day (which would normally take an hour or three) I would mosey on down to
the rec hall, where I would play D&D with various other guys doing the
same thing I was doing. If anyone asked us what we were about, we were
doing small unit tactical exercises.

.

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Sat, 20 Sep 2008 18:35:13 +0000

ha, that's great!!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/96023b43/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 20 Sep 2008 21:43:51 +0000

He did die a few months back. As for playing D&D, I did but then moved on for "better" stuff.
 
Pedro

Date: Sat, 20 Sep 2008 13:53:37 -0400From: matthew.keeley.1 at gmail.comTo: urth at lists.urth.netSubject: Re: (urth) OT: Anathem

I think I would let Gary slide, it's not cool to pick on D&D kids they have enough problems as it is.

As I understand (from reading Michael Moorcock's comments on this), early D&D was very upfront about the sources it used - apparently they used to cite Tolkien, Moorcock, Leiber, Vance, et al. in the guidebooks. Now - not so much.

I never played myself, but surely there are some "D&D kids" here? My parents were always suspicious of it, so it wasn't really an option for me. I got my watered-down fantasy through Japanese videogames, thank you very much.

-Matt
_________________________________________________________________
Connect to the next generation of MSN Messenger?
http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=wlmailtagline
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080921/9f2cff29/attachment.htm>

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Sat, 20 Sep 2008 21:58:28 +0000

On Sat, Sep 20, 2008 at 5:43 PM, Pedro Pereira <domus_artemis at hotmail.com>wrote:

>  I did but then moved on for "better" stuff.
>

was it dogs in the vineyard?

that game looks ripe for an Urthy setting...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/58f9b493/attachment.htm>

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Sun, 21 Sep 2008 00:40:49 +0000

One (ex) D&D kid here. Can't recall having any problems any different from others my age. And I have a feeling that D&D kids are much more in tune with stuff in Wolfe's writings than say...shop kids or football kids or slacker kids or...

--- On Sat, 9/20/08, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:
From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Subject: Re: (urth) OT: Anathem
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, September 20, 2008, 1:53 PM

-Matt

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/3306b9f8/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 21 Sep 2008 05:46:27 +0000

On Sep 20, 2008, at 10:53 AM, Matthew Keeley wrote:
> As I understand (from reading Michael Moorcock's comments on this),  
> early D&D was very upfront about the sources it used - apparently  
> they used to cite Tolkien, Moorcock, Leiber, Vance, et al. in the  
> guidebooks. Now - not so much.
>
> I never played myself, but surely there are some "D&D kids" here? My  
> parents were always suspicious of it, so it wasn't really an option  
> for me. I got my watered-down fantasy through Japanese videogames,  
> thank you very much.
>
Yeah, there are a few D&D kids here.

Gary Gygax did die a few months ago, and the earlier editions were  
pretty clear about where the inspiration came from.  A lot of people,  
such as your humble correspondent, found their way to Jack Vance,  
Fritz Lieber, and Michael Moorcock from it, and thence outward.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/fd8ca954/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080920/fd8ca954/attachment.bin>

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sun, 21 Sep 2008 08:29:23 +0000

I still play D&D  ;-) 

hartshorn 

>> doing small unit tactical exercises.
http://www.thenightland.co.uk 

01273-488272 / 0777-214-9545

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 21 Sep 2008 09:11:37 +0000

Matthew Keeley wrote:
> 
> 
> 2008/9/20 Rjyan Kadwallader <cexwell at gmail.com <mailto:cexwell at gmail.com>>
> 
> early D&D was very upfront about the sources it used - apparently they 
> used to cite Tolkien, Moorcock, Leiber, Vance, et al. in the guidebooks. 
> Now - not so much.
> 
> parents were always suspicious of it, so it wasn't really an option for 
> me. I got my watered-down fantasy through Japanese videogames, thank you 
> very much.

The most recent edition is more influenced by World of Warcraft, which 
was heavily influenced by earlier editions of both.

I've been a D&D player until I moved on to better things as well. 
Besides girls, I playtest with a rival publisher Steve Jackson Games, 
the same outfit that published the NEW SUN RPG supplement.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 21 Sep 2008 13:22:53 +0000

Well, Andre wrote a Book of the New Sun RPG campaign book for GURPS, in case you're interested.
 
I moved on to stuff like Call of Cthulhu, Vampire, Ars Magica, King Arthur Pendragon, In Nomine, etc. 
 
Pedro

Date: Sat, 20 Sep 2008 17:58:28 -0400From: cexwell at gmail.comTo: urth at lists.urth.netSubject: Re: (urth) OT: Anathem
On Sat, Sep 20, 2008 at 5:43 PM, Pedro Pereira <domus_artemis at hotmail.com> wrote:

was it dogs in the vineyard?that game looks ripe for an Urthy setting...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080921/d7be3368/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 22 Sep 2008 00:59:53 +0000

On Sun, Sep 21, 2008 at 2:11 AM, Jeff Wilson <jwilson at io.com> wrote:

> I've been a D&D player until I moved on to better things as well. Besides
> girls, I playtest with a rival publisher Steve Jackson Games, the same
> outfit that published the NEW SUN RPG supplement.
>

You playtest girls?

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080921/c8032264/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 23 Sep 2008 04:17:07 +0000

On Sep 21, 2008, at 7:59 PM, Dan'l Danehy-Oakes wrote:

> Besides girls, I playtest with a rival publisher Steve Jackson  
> Games, the same outfit that published the NEW SUN RPG supplement.
>
> You playtest girls?

In my younger days.

Oh.  That question wasn't directed at me, was it?

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/d236786d/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/d236786d/attachment.bin>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 23 Sep 2008 04:24:53 +0000

Fred Kiesche wrote:
> One (ex) D&D kid here. Can't recall having any problems any different 
> from others my age. And I have a feeling that D&D kids are much more in 
> tune with stuff in Wolfe's writings than say...shop kids or football 
> kids or slacker kids or...

Jack Vance was a tremendous influence on both Wolfe and D&D.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 23 Sep 2008 04:27:04 +0000

Dan'l Danehy-Oakes wrote:
> On Sun, Sep 21, 2008 at 2:11 AM, Jeff Wilson <jwilson at io.com 
> <mailto:jwilson at io.com>> wrote:
> 

Every chance I get.