Subject: (urth) second dream team

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 18 Sep 2008 00:43:20 +0000

In response to Pedro - Yes, I have felt since short sun came out that the ghost of pike was a future version of Silk.  Oreb appears as a human spirit because he is embued with scylla, babbie appears as human because he is the beast with three horns that horn&#39;s spirit flees into.

I met so much resistance to the idea that astral ravel could be time travel but I feel that the presence in the old lady&#39;s story is compelling enough for me.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 18 Sep 2008 19:58:59 +0000

pedro, the exit of horn into babbie is more than riding.  He reposes under a huge tree, the vanished gods of the neighbors, and this allows his transference as he was earlier transferred into silk&#39;s body.  He says goodbye to everyone because he knows he is leaving.  read the last ten pages of on blue&#39;s water and see where suddenly he turns positive like silk.  then look at how babbie reacts when horn&#39;s son is in danger on one of the astral visits in rttw.  he tries to say huh huh huh and point at himself because he is horn, and he throws the guy down who is violent toward his son.

Also, the greenhouse of the island pit is important - the trees will hybridize with people, creating the neighbor Horn who makes a deal with Horn, after he is eaten by a tree - the pit is the belly of the tree and the manner in which it recombines with other life - read the first chapter on corn hybrids again.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 18 Sep 2008 22:10:53 +0000

Wow...I guess I missed a few things and have to get back to the books again...

Pedro
 
> Date: Thu, 18 Sep 2008 12:58:59 -0700> From: marcaramini at yahoo.com> To: urth at urth.net> Subject: (urth) second dream team> > pedro, the exit of horn into babbie is more than riding. He reposes under a huge tree, the vanished gods of the neighbors, and this allows his transference as he was earlier transferred into silk&#39;s body. He says goodbye to everyone because he knows he is leaving. read the last ten pages of on blue&#39;s water and see where suddenly he turns positive like silk. then look at how babbie reacts when horn&#39;s son is in danger on one of the astral visits in rttw. he tries to say huh huh huh and point at himself because he is horn, and he throws the guy down who is violent toward his son.> > Also, the greenhouse of the island pit is important - the trees will hybridize with people, creating the neighbor Horn who makes a deal with Horn, after he is eaten by a tree - the pit is the belly of the tree and the manner in which it recombines with other life - read the first chapter on corn hybrids again.> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Connect to the next generation of MSN Messenger?
http://imagine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=wlmailtagline
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080919/0d4c1d1d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 19 Sep 2008 01:00:31 +0000

> Also, the greenhouse of the island pit is important - the trees will hybridize with people, creating the neighbor Horn who makes a deal with Horn, after he is eaten by a tree - the pit is the belly…

I say:
Having considered your theory for a few years now, I am convinced that the hybidizing conversation does in fact refer to the need for a merging of the Neighbors with the Earthlings in order for the colonies to survive...and Horn, as a Christ-figure, was that merging. But I am certain he was not eaten by the tree. It's not the tree, its the greenbuck.
http://lists.urth.net/htdig.cgi/urth-urth.net/2004-December/004360.html
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080918/e45bba2f/attachment.htm>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 19 Sep 2008 15:20:21 +0000

On Thu, Sep 18, 2008 at 2:58 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> read the first chapter on corn hybrids again.

Wasn't there an article written by a list member on corn hybridization and
its significance to Short Sun?  Can someone give the link to that?  Is Wolfe
doing a word play between "horn" and "corn" (*corno* being Italian for Horn
-- with similar cognates in many languages)?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080919/75a89fba/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 19 Sep 2008 15:48:47 +0000

This is probably my article, which M. Wynn was kind enough to host all these years.

http://www.urth.org/whorlmap/chras-writers/marc-aramini1.htm

also, cornsilk is a common phrase which makes the italian near cognate interesting.

---

From: Ranjit Bhatnagar <ranjit at moonmilk.com>
Date: Fri, 19 Sep 2008 16:05:04 +0000

Not really all that relevant, but it occurs to me that Corn would be a
gender-ambiguous name in Viron.

-ranjit

On Fri, Sep 19, 2008 at 11:48 AM, Marc Aramini <marcaramini at yahoo.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 22 Sep 2008 12:07:15 +0000

Marc,

Your article is fascinating and I agree with nearly all of it except for 
the "Urth is Green" which seems to me a stretch too far. (I know that 
Gene Wolfe once said this, but I believe it was an engineering joke 
about ground wires).

Those who don't accept this part of the theory need an alternate 
explanation for the extreme compatibility of Neighbors/inhumi/Blue life 
with humans. They are blood-eating and soul-copying compatible (inhumi), 
"change-blood" compatible (shearbears), and "hybrid" compatible (Horn as 
a Neighbor-man, whatever that process entails).

Blue or Green being Urth is only one possible explanation. Here are some 
others:

1) Settlement long ago by human colonists using FTL travel. Typhon might 
or might not have known of this, perhaps intending an invasion rather 
than a fresh colony.
2) Time-travel, such that the Neighbors derive from the present Whorl 
colonists.
3) Parallel evolution. The doubled-limbed character of the life forms 
does suggest they are different. Hybridization that doubles genes 
wouldn't automatically double limbs.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 22 Sep 2008 13:49:52 +0000

Regarding point 3) we have to take into account that Wolfe's stories are not strictly hard sci-fi plausible in many points. You are correct that doubling-genes doesn't mean doubling limbs, not to mention that we are talking about completely diferent biochemistries and biologies and I pretty much doubt it would be so easy to cross two or more alien species so "simply". The same can be said of the blood-drinking inhumi, which assumes that alien blood can be drank with no problems, when veins and blood as we know it is only common to the animal kingdom on Earth (which makes up such a minor percentage of the total number of species). So some liberties have to be taken into account. I would consider Wolfe's books more like Science-Fantasy — la Flash Gordon than anything else, albeit quite more deep than those and at a completely diferent level.

Pedro

> Date: Mon, 22 Sep 2008 06:07:15 -0600> To: urth at lists.urth.net> From: davetallman at msn.com> Subject: Re: (urth) second dream team> > Marc,> > Your article is fascinating and I agree with nearly all of it except for > the "Urth is Green" which seems to me a stretch too far. (I know that > Gene Wolfe once said this, but I believe it was an engineering joke > about ground wires).> > Those who don't accept this part of the theory need an alternate > explanation for the extreme compatibility of Neighbors/inhumi/Blue life > with humans. They are blood-eating and soul-copying compatible (inhumi), > "change-blood" compatible (shearbears), and "hybrid" compatible (Horn as > a Neighbor-man, whatever that process entails).> > Blue or Green being Urth is only one possible explanation. Here are some > others:> > 1) Settlement long ago by human colonists using FTL travel. Typhon might > or might not have known of this, perhaps intending an invasion rather > than a fresh colony.> 2) Time-travel, such that the Neighbors derive from the present Whorl > colonists.> 3) Parallel evolution. The doubled-limbed character of the life forms > does suggest they are different. Hybridization that doubles genes > wouldn't automatically double limbs.> > > This is probably my article, which M. Wynn was kind enough to host all these years.> >> > http://www.urth.org/whorlmap/chras-writers/marc-aramini1.htm> >> > also, cornsilk is a common phrase which makes the italian near cognate interesting.> > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/0010fb60/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 22 Sep 2008 15:58:58 +0000

On Mon, Sep 22, 2008 at 5:07 AM, Dave Tallman <davetallman at msn.com> wrote:

> 1) Settlement long ago by human colonists using FTL travel. Typhon might or
> might not have known of this, perhaps intending an invasion rather than a
> fresh colony.
> 3) Parallel evolution. The doubled-limbed character of the life forms does
> suggest they are different. Hybridization that doubles genes wouldn't
> automatically double limbs.
>
>>
4) In a universe with a Creator, where evolution is guided by the Creator's
will, all
life on all worlds may be compatible in this sense.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/3e1b4afb/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 22 Sep 2008 16:01:32 +0000

If they're not even compatible on Earth (Urth) why would they be among alien worlds?
 
Pedro

4) In a universe with a Creator, where evolution is guided by the Creator's will, all life on all worlds may be compatible in this sense.-- Dan'l Danehy-Oakes, writer, trainer, bon vivant-----http://www.livejournal.com/users/sturgeonslawyerhttp://www.danehyoakes.comI once absend-mindedly ordered Three Mile Island dressing in a restaurant and, with great presence of mind, they brought Thousand Island Dressing and a bottle of chili sauce. -- T. Pratchett
_________________________________________________________________
Discover the new Windows Vista
http://search.msn.com/results.aspx?q=windows+vista&mkt=en-US&form=QBRE
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/14b02fc0/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 22 Sep 2008 19:05:27 +0000

> 4) In a universe with a Creator, where evolution is guided by the
> Creator's will, all life on all worlds may be compatible in this sense.

All life here isn't.

It may be that there are a limited number of possibilities: I don't see
how this makes it necessary for there to be a Creator.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 22 Sep 2008 19:15:54 +0000

Ummm. I'm moving in the reverse direction: we know that the Briahverse
*does* have a Creator; given that, it does not seem unreasonable for Him
to arrange for life to be compatible _in the sense we were talking about_.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/86e4f431/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 22 Sep 2008 20:23:30 +0000

So you are arguing that all life that is native to Urth is compatible _in
the sense that we are talking about_?

For instance, mollusks and vertebrates, here in this world, both have
blood. The blood of vertebrates is based upon iron: the blood of mollusks
is based upon copper. Are you saying that it is different on Urth, then?
That the two kingdoms use the same kind of blood?

If I understand you correctly, you are arguing that *this* World here does
not have a creator.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 22 Sep 2008 20:46:42 +0000

> If I understand you correctly, you are arguing that *this* World here does

That would be a very odd thing for me, as an adult convert to
Catholicism, to argue!

I will point out, to begin with, that at least some of those copper-blooded
mollusks are edible by iron-blooded humans. I don't particularly care for
them myself, but there it is. We couldn't accept a blood transfusion from
a lobster, but then I suspect it would be touch-and-go (at best) with blood
from a chimp.

I am not suggesting that the Briahverse's Creator made all life of
interchangeable parts. Rather, I am suggesting that He made it
sufficiently "compatible" that life from one world can eat at least
some of the life from another.

Thus, for example, the Alzabo...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/8705c914/attachment-0001.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 22 Sep 2008 20:53:02 +0000

I don't think it's the eating part that is the problem (it could or could not be a problem, depending on what form of life are we talking about). It's the mix n' go genetics. Ain't happening and there is no credibility whatsoever of creating hybrids like in the books.
 
But again, Wolfe's books are not stric science anyway. It's the ideas (and lovely they are) that count here.
 
By the way, I love moluscs.
 
Pedro

Date: Mon, 22 Sep 2008 13:46:42 -0700From: danldo at gmail.comTo: urth at lists.urth.netSubject: Re: (urth) second dream team
On Mon, Sep 22, 2008 at 1:23 PM, <brunians at brunians.org> wrote:

So you are arguing that all life that is native to Urth is compatible _inthe sense that we are talking about_?For instance, mollusks and vertebrates, here in this world, both haveblood. The blood of vertebrates is based upon iron: the blood of mollusksis based upon copper. Are you saying that it is different on Urth, then?That the two kingdoms use the same kind of blood?If I understand you correctly, you are arguing that *this* World here doesnot have a creator.That would be a very odd thing for me, as an adult convert to Catholicism, to argue!I will point out, to begin with, that at least some of those copper-blooded mollusks are edible by iron-blooded humans. I don't particularly care forthem myself, but there it is. We couldn't accept a blood transfusion froma lobster, but then I suspect it would be touch-and-go (at best) with bloodfrom a chimp.I am not suggesting that the Briahverse's Creator made all life ofinterchangeable parts. Rather, I am suggesting that He made itsufficiently "compatible" that life from one world can eat at leastsome of the life from another.Thus, for example, the Alzabo...-- Dan'l Danehy-Oakes, writer, trainer, bon vivant-----http://www.livejournal.com/users/sturgeonslawyerhttp://www.danehyoakes.comI once absend-mindedly ordered Three Mile Island dressing in a restaurant and, with great presence of mind, they brought Thousand Island Dressing and a bottle of chili sauce. -- T. Pratchett
_________________________________________________________________
Discover the new Windows Vista
http://search.msn.com/results.aspx?q=windows+vista&mkt=en-US&form=QBRE
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/7cc4fd26/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 22 Sep 2008 22:10:09 +0000

>
> I don't think it's the eating part that is the problem (it could or could
> not be a problem, depending on what form of life are we talking about).
> It's the mix n' go genetics. Ain't happening and there is no credibility
> whatsoever of creating hybrids like in the books.

This is what I think also.

> lovely they are) that count here.

Yes.

> By the way, I love moluscs.

Me too. But I wouldn't want a blood transfusion from one.

.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 22 Sep 2008 23:04:50 +0000

It seems to me that the special genetic nature of the possibly artificially created vanished gods is that they can eat and reassemble the genetic material of their victims as a sort of template like the alzabo. rather makes their children waste products, but that is perhaps not pertinent.  I read the story as one in which a sentience arose somehow in this vegetative substrate and was contaminated and overthrown by the liana parasites, leeching the sentience from their host, as well as the ability to transmute themselves into a likeness of their food.  Remember that at one point silk reflects that &quot;we&quot; are the vanished people.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 22 Sep 2008 23:14:11 +0000

That can surely be Wolfe's intention. All I say is that it is not real science and the problem only exists when people want to justify it using real world biochemistry. Wolfe is basically using some biological rules but not really limiting it to the realm of plausibility.  Not that it takes any value from Wolfe's books at all, mind you. As I said, his books are more like Flash Gordon on intelectual steroids.
 
"Remember that at one point silk reflects that &quot;we&quot; are the vanished people."
 
Don't remember that. Can you quote?
 
Pedro> Date: Mon, 22 Sep 2008 16:04:50 -0700> From: marcaramini at yahoo.com> To: urth at urth.net> Subject: (urth) second dream team> > It seems to me that the special genetic nature of the possibly artificially created vanished gods is that they can eat and reassemble the genetic material of their victims as a sort of template like the alzabo. rather makes their children waste products, but that is perhaps not pertinent. I read the story as one in which a sentience arose somehow in this vegetative substrate and was contaminated and overthrown by the liana parasites, leeching the sentience from their host, as well as the ability to transmute themselves into a likeness of their food. Remember that at one point silk reflects that &quot;we&quot; are the vanished people.> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080923/c998dde4/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 23 Sep 2008 01:52:48 +0000

Pedro said:
"That can surely be Wolfe's intention. All I say is that it is not real science and the problem only exists when people want to justify it using real world biochemistry. Wolfe is basically using some biological rules but not really limiting it to the realm of plausibility.  Not that it takes any value from Wolfe's books at all, mind you. As I said, his books are more like Flash Gordon on intelectual steroids."

I say:
Once when people argued that the giant god that the Raja spoke to in RttW was not biologically possible, Wolfe responded that that only meant that the god was not constructed the same way as we are. He said he was impatient with arguments about what is and is not possible in biology.

J
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080922/5ac5e5e0/attachment-0001.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 23 Sep 2008 10:11:16 +0000

The Godlings are beyings sent by Mainframe. They are probably geneticly engineered artificial creatures used specifically for the needs of mainframe. It's not the same thing as natural alien races that mix half the genetic information from other alien beyings as if it was a Lego game. Heck, it wouldn't be possible even among diferent species on the same planet that have extremely similar genetics. Genetics simply don't work that way. But again, I don't see a reason to try to justify it at all. It's a neat idea that works very well in the books and since I don't read them as sci-fi in a stric sense it's fine with me. 
 
Pedro  

From: crushtv at gmail.comTo: urth at lists.urth.netDate: Mon, 22 Sep 2008 20:52:48 -0500Subject: Re: (urth) second dream team

Pedro said:
 
I say:
 
J
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080923/850de116/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 24 Sep 2008 01:45:29 +0000

Dave Tallman says:
> Blue or Green being Urth is only one possible explanation.

Unfortunately for people like me who find the Urth/Lune = Blue/Green concept 
appealing, there are three more very glaring alternatives.

1) Wolfe just likes the Blue/Green combination for reasons no one has been 
able to identify (to my knowledge). We see it in The Fifth Head of Cerberus 
and in Pandora By Holly Hollander.

2) This is not the only parallel I've noted between tBotSS and tFHoC, so it 
is worth considering that Blue is St. Croix.

3) Thematically, the reason Blue has multi-limbed monsters is because it is 
another tip of the hat to Edgar Rice Burroughs. The Short Sun is an homage 
to Rice's Martian stories just as the Long Sun is an omage to the Pellucidar 
stories. So as Don Doggett once pointed out, if the Whorl has returned to 
Sol, then Blue is just as (or more) likely to be Verthandi. Remember that 
Mars might once have been covered by water, and I suppose one could imagine 
that it could be again.

J