Subject: (urth) To Serve Man in Woldercan

From: Greg Bates <tedkennedyrolls at gmail.com>
Date: Thu, 25 Sep 2008 23:46:50 +0000

Just finished Evil Guest, so I can finally contribute to the discussion.
Great book, btw. I'll admit I wasn't too crazy about it until about halfway
in, but once they get to the Takangas the book becomes spectacular.

The more I think about it, the more Gideon Chase seems to be neither Robert
Chase's son nor human, and might even be one of the "evil guests" the title
implies. Wolfe calls him a 'guest' three times on the very first page, and
mentions that "On Earth, the guest's name was Gideon Chase." Is Gideon
someone else entirely on Woldercan? His deal with Cassie seems like a
regular devil's bargain - he gives her the thing she wants most in the
world, with incredible consequences. A big thing that struck me - Chase
tells Cassie that there are many non-human races in the world that have sent
small envoys secretly to Earth (I think the bat people are some of these and
not Wolders, Klauser mentions that Wolders look 'like us, unless you look
closely (e.g. Gideon's eyes)). However, none of these races have ever made
official contact with us because of the presense of Cthulhu (squid god/storm
king). So what's different about Woldercan? Is Woldercan in league with Mr.
Squid God? They both seem to make out well in the end - Cthulhu gets his
enemy, the man who fights for "a blue island in a sea of black" murdered,
and Chase becomes the ambassador to Woldercan, where he can presumably
control diplomatic relations between his planet and Earth, as well as bury
whatever secrets Reis stole during his time as ambassador.

I get a sort of "To Serve Man" vibe from Woldercan, to be honest. Like the
aliens in TSM, the Wolders give humanity (or some humans) great wealth in
the alchemical process of lead to gold. Even though they don't seem to be
eating humans (Scott not withstanding), the whole book has a muted theme of
shapeshifting and genetic engineering, and there might be evidence of such
practices with our locals. Between Klauser's advice to Cassie to bring guns
with his mentions of Wolders "trying to seduce human women" and "hybridizing
with lesser forms" I get the sense that something very weird is going on
with Wolder foriegn policy. Even Reis's son Rian (need to check etymology)
is "defective" in some way - until the wizardly Woldercan Chase "heals" him.
I can't help but think that somehow the picture Klauser gives Cassie is the
climax of a hushed warning he subtly tries to give her throughout the last
chapter, and there's some clue nobody's picked up on that she's heading
towards a dismal fate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080925/70e5f8af/attachment.htm>

---

From: Russell Wodell <wrustle at gmail.com>
Date: Fri, 26 Sep 2008 18:36:37 +0000

Isnt' "Woldercan" the name of the lost city in "The Circus of Dr. Lao"?

Russell Wodell
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080926/800a03c0/attachment.htm>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sun, 28 Sep 2008 02:12:09 +0000

SPOILERS BELOW (for both EG and "The Circus of Dr. Lao.")
..
.
.
..
.
.
.
.
..
.
.
.
.
.
.
..
.
.
.
.
..
.
.
.
.
.
..
.
..
.

Thanks for that hit. Indeed it is. Of course, we are never told whether 
Woldercan is what people of Earth call the planet, as opposed to what 
the Woldercan-ese call it. I pulled out my copy of "The Circus of Dr. 
Lao" and found (or remembered) that Woldercan is a city, the city of the 
god Yottle. They are in the midst of a terrible drought, and are 
prepared to implore Yottle to provide them water and food, when a member 
of the audience mocks Yottle, and instead they demand water. Yottle 
sends a "storm" (of words), and says (through his high priest) that 
before he will even listen to them, they must sacrifice their most 
beautiful virgin to him. The people choose the virgin, who it turns out 
is the betrothed of the man who suggested they demand instead of pray. 
The high priest prepares to bash her brains out with a stone axe, the 
virgin's betrothed tries to stop him, and the statue of Yottle falls on 
all three, killing them. Rain and manna begin to fall from the heavens.

Comparisons to the sacrifice of Reis, betrothed of the most beautiful 
woman on the island, aren't perfect but certainly fit closely enough.

I just finished the book tonight, and haven't fully formed my thoughts 
about it. A few observations though.

The book is obviously built around an homage to the pulp fiction of the 
1930s. Detective story, theater story, Lovecraftian horror, detective 
story, "strange powers" story (notice the mention of a man named 
Cranston who could disappear), South Seas adventure/love story, and on 
and on. Wolfe is having a lot of fun here. He's also using all the 
cliches of the genres he includes, right up to the (grating to today's 
ears) naive and friendly/dangerous Natives to the Japanese Com Pu Ter 
who can't pronounce Ls. None of that makes any sense in 2100, but in 
1935 it was what pulps had.

The Lovecraft parallels were there from the first mention of the watch. 
I might also mention that the "RC" (though Randolph Carter is a great 
guess) could also be "Raymond Chandler."

The whole business of aliens in the sea of course also brings in Wolfe's 
New Sun monsters, and my guess is he grinned from ear to ear as he 
connected them to C'thulhu and to the cliche of sacrificing someone to 
the storm/volcano god.

I haven't decided yet whether Cassie is going to Woldercan for revenge 
or to get rejuvenated. I suspect the former. Compare the whole plot to 
Wolfe's story about aliens seducing Earth women, "Pulp Cover." Gideon is 
very clearly a Woldercan/human hybrid.

I have no idea about the bat-people or the voices in the car, though I 
love the Truter theory on the latter and the Bates pun. If Wolfe didn't 
do that deliberately, he should have.

My initial reaction is that it started very slowly and became better and 
better until about half-way through it was very hard to put down.

More when I've thought more.

-- Dave Lebling, aka vizcacha

Russell Wodell wrote:
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080927/744b01f2/attachment.htm>

---

From: don doggett <kingwukong at yahoo.com>
Date: Sun, 28 Sep 2008 21:57:31 +0000

Imo, Wolfe very deliberately refers to a hopper as a flier. They escape gravity in a similar manner, too. It's interesting that Reiss draws the U.S. Navy into a conflict with the Squid God/Cthulhu/Abaia(?). Could that encounter be prelude to the Ascian empire? I also wonder if the Takanga group is actually on earth.

Don

--- On Sat, 9/27/08, Dave Lebling <dlebling at hyraxes.com> wrote:
The whole business of aliens in the sea of course also brings in
Wolfe's New Sun monsters, and my guess is he grinned from ear to ear as
he connected them to C'thulhu and to the cliche of sacrificing someone
to the storm/volcano god.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080928/bae32fa2/attachment.htm>

---

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Mon, 29 Sep 2008 15:34:00 +0000

Hello all. I'm emerging from underneath my rock to ask a question. 

I've read and re-read and re-re-read Book of the New Sun, and part of the fun is figuring out how each chapter, each scene, contributes to the whole. That's hardest with the earlier chapters, I find, and particularly with Chapter VI: The Master of the Curators. I love this scene, but other than the need for Severian to get the books for Thecla, I'm wondering what the Point is. 

I've gone through the Urth archives and haven't found an answer, so I thought I would bring it to the group. What does this chapter contribute to the story? I mean, on a superficial level we certainly get a feel for life in the Citadel, the stagnation of the culture; we get some interesting information about another guild ... but what else? What am I missing? Surely there's more to it than that.

Thanks.

Matt

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/f19096d8/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 29 Sep 2008 15:45:40 +0000

On Sep 29, 2008, at 10:34 AM, Matt Teel wrote:
>
> I've gone through the Urth archives and haven't found an answer, so  
> I thought I would bring it to the group.  What does this chapter  
> contribute to the story?  I mean, on a superficial level we  
> certainly get a feel for life in the Citadel, the stagnation of the  
> culture; we get some interesting information about another guild ...  
> but what else?  What am I missing?  Surely there's more to it than  
> that.
>
>

This scene establishes Nessus as Buenos Aires.  The blind librarian is  
Borges.  I believe that Cyby is a Gary-Stu.  Mostly, I think it's a  
big tip of the hat to Borges and his influence on _BotNS_.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/68c95254/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/68c95254/attachment.bin>

---

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Mon, 29 Sep 2008 16:03:48 +0000

Thanks Adam.

I did find those things in the archives (the reference to Borges is especially interesting to me). But I'm thinking all of that is pretty self-referential, and that surely there is some reason from *within the story* for the existence of this scene: some plot piece put into place, for example, that I'm missing. 

Every scene in a book generally has a number of things going on. While Wolfe's own Hitchcock-like appearance, and the reference to Borges, are interesting,?I have a hunch they aren't the?*reason* for the scene. And that's what's really got me stumped.

Thanks again!? I appreciate your taking the time.

Matt

--- On Mon, 9/29/08, Adam Thornton <adam at io.com> wrote:

From: Adam Thornton <adam at io.com>
Subject: Re: (urth) a lurker asks a question
To: adeodatus43 at yahoo.com, "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 29, 2008, 3:45 PM

This scene establishes Nessus as Buenos Aires. ?The blind librarian is Borges. ?I believe that Cyby is a Gary-Stu. ?Mostly, I think it's a big tip of the hat to Borges and his influence on _BotNS_.

Adam

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/bf2bea17/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Mon, 29 Sep 2008 21:10:42 +0000

I can think of at least one reason for Severian's meeting Ultan, and that is
their discussion of the Alzabo and the sharing of consciousness with the use
of the analeptic alzabo.   But, like you, I feel there is something more I
am missing.  The beginning of the chapter is a good example, when Sev
mentions that he felt as if he and Ultan were both buried or something close
to that.  What does he really mean by this and when is it echoed later in
the books?  Maybe someone around here has a theory.

On Mon, Sep 29, 2008 at 12:03 PM, Matt Teel <adeodatus43 at yahoo.com> wrote:

> Thanks Adam.
>
> I did find those things in the archives (the reference to Borges is
> especially interesting to me).  But I'm thinking all of that is pretty
> self-referential, and that surely there is some reason from *within the
> story* for the existence of this scene: some plot piece put into place, for
> example, that I'm missing.
>
> Every scene in a book generally has a number of things going on.  While
> Wolfe's own Hitchcock-like appearance, and the reference to Borges, are
> interesting, I have a hunch they aren't the *reason* for the scene.  And
> that's what's really got me stumped.
>
> Thanks again!  I appreciate your taking the time.
>
> Matt
>
> --- On *Mon, 9/29/08, Adam Thornton <adam at io.com>* wrote:
>
> I've gone through the Urth archives and haven't found an answer, so I
> thought I would bring it to the group.  What does this chapter contribute to
> the story?  I mean, on a superficial level we certainly get a feel for life
> in the Citadel, the stagnation of the culture; we get some interesting
> information about another guild ... but what else?  What am I missing?
> Surely there's more to it than that.
>
>
>
> Borges.  I believe that Cyby is a Gary-Stu.  Mostly, I think it's a big tip
> of the hat to Borges and his influence on _BotNS_.
>
> Adam
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/e22deafe/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 30 Sep 2008 00:33:51 +0000

On 2008.09.29 09:03:48 -0700, Matt Teel <adeodatus43 at yahoo.com> scribbled 4.4K characters:
>    Thanks Adam.
>
>    I did find those things in the archives (the reference to Borges is especially interesting to
>    me).  But I'm thinking all of that is pretty self-referential, and that surely there is some
>    reason from *within the story* for the existence of this scene: some plot piece put into
>    place, for example, that I'm missing.
>
>    Every scene in a book generally has a number of things going on.  While Wolfe's own
>    Hitchcock-like appearance, and the reference to Borges, are interesting, I have a hunch they
>    aren't the *reason* for the scene.  And that's what's really got me stumped.
>

I've always taken this scene as serving several purposes.

For starters, it is just absolutely awesome & gorgeous writing for me, some of the best in the tetralogy. The whole reason I first came to care about Gene Wolfe's fiction was because I happened to pick up _Shadow of the Torturer_ in the library and read through the beginning to the Ultan scene. When I finished it, I closed the book and silently added it and all the other Wolfe books there to my pile of check-outs.

Besides being brilliant, it also hammers in the Dying Earth theme, which is certainly useful.

The third justification is that I believe this scene is necessary to explain how Severian obtains _The Wonders of Urth and Sky_ (and we all know how Gene loves to be consistent and logical with the small things); _Wonders_ is going to be a useful plot device for conversations and inserted fables/short-stories (each of which has multiple justifications, and are topics in and of themselves), so it might as well be early on where it supports Thecla's interest in intellectual matters.

As it happens, I am currently reading the collection of Wolfe interviews _Shadows of the New Sun_, and in it Wolfe says something along the lines of 'Severian is an intellectual who doesn't know he's an intellectual', which accords with Thecla and Severian's conversations.

(Wolfe also mentions Borges as a favorite writer 3 or 4 times, and I think twice explicitly says Ultan was a nod to him.)

--
gwern
Montenegro Glock ISI Sayeret CBOT BATF chameleon Visa/BCC IACIS UPI
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 197 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/20e362db/attachment.pgp>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 30 Sep 2008 00:41:15 +0000

On Mon, Sep 29, 2008 at 8:33 PM, Gwern Branwen <gwern0 at gmail.com> wrote:

>
>
> As it happens, I am currently reading the collection of Wolfe interviews
> _Shadows of the New Sun_, and in it Wolfe says something along the lines of
> 'Severian is an intellectual who doesn't know he's an intellectual', which
> accords with Thecla and Severian's conversations.
>
> (Wolfe also mentions Borges as a favorite writer 3 or 4 times, and I think
> twice explicitly says Ultan was a nod to him.)
>
> --
> gwern

Great post. Perhaps Borges was the "real" reason for the scene - I can't
think of anywhere else in The Book of the New Sun where such a scene with a
Borges analogue would fit quite so well, though of course there are plenty
of other Borges references in New Sun (i.e. Baldanders).

I wonder if there are any similar scenes in other works that influenced
Wolfe? I, Claudius maybe? Or could it be something leftover from an earlier
version of the story? Perhaps it was important to the novella "The Feast of
St. Catherine?" I gather that story focused a lot on writing? Or maybe I'm
wrong - I don't have my "references" (i.e. Castle of Days) with me at
school.

-Matt, idly speculating

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080929/21f2aa62/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 30 Sep 2008 05:30:48 +0000

aaron wrote:
> I can think of at least one reason for Severian's meeting Ultan, and 
> that is their discussion of the Alzabo and the sharing of consciousness 
> with the use of the analeptic alzabo.   But, like you, I feel there is 
> something more I am missing.  The beginning of the chapter is a good 
> example, when Sev mentions that he felt as if he and Ultan were both 
> buried or something close to that.  What does he really mean by this and 
> when is it echoed later in the books?  Maybe someone around here has a 
> theory.

Much of the Citadel complex is underground. In particular, the art 
galleries run as far as the House Absolute, which is entirely 
underground, and Hypogeum Apotropaic can be read as "underground 
bunker". It is very likely that Severian meets Master Ultan in a tunnel, 
possibly a stretch of catacomb repurposed to house books instead of bodies.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Sep 2008 12:19:04 +0000

>Matt asks:
>I love this scene, but other than the need for Severian to get the books for Thecla, 
>I'm wondering what the Point is...What does this chapter contribute to the story?
>...What am I missing?  Surely there's more to it than that.

When people mention to me that they feel something is going on under the floorboards in this scene, I always direct them to this clause:

"...quite suddenly I felt that he and I were dead, and the darkness surrounding us was grave soil presing in about our eyes..."

There is something being declared here in a Lupean way -- narratively or character development-wise -- but I'll be danged if I know what it is.

J
  ----- Original Message ----- 
  From: Matt Teel 
  To: urth at lists.urth.net 
  Sent: Monday, September 29, 2008 10:34 AM
  Subject: (urth) a lurker asks a question

        I've read and re-read and re-re-read Book of the New Sun, and part of the fun is figuring out how each chapter, each scene, contributes to the whole.  That's hardest with the earlier chapters, I find, and particularly with Chapter VI: The Master of the Curators.  

        Thanks.

        Matt 

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080930/a5e4e7c0/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Sep 2008 13:03:31 +0000

> aaron wrote:
>>But, like you, I feel there is something more I am missing.  The beginning 
>>of the chapter is a good example, when Sev mentions that he felt as if he 
>>and Ultan were both buried or something close to that.  What does he 
>>really mean by this and when is it echoed later in the books?
>
>Jeff Wilson said: Much of the Citadel complex is underground. It is very 
>likely that Severian meets Master Ultan in a tunnel, possibly a stretch of 
>catacomb repurposed to house books instead of bodies.

I guess the dead and buried sentence was already discussed. But Jeff's 
explanation doesn't really do it for me.

J

---

From: Adam Thornton <adam at io.com>
Date: Tue, 30 Sep 2008 14:55:23 +0000

On Sep 30, 2008, at 7:19 AM, James Wynn wrote:

> When people mention to me that they feel something is going on under  
> the floorboards in this scene, I always direct them to this clause:
>
> "...quite suddenly I felt that he and I were dead, and the darkness  
> surrounding us was grave soil presing in about our eyes..."
>
> There is something being declared here in a Lupean way --  
> narratively or character development-wise -- but I'll be danged if I  
> know what it is.
>

Somewhere--and I don't remember where--Severian also recoils when  
seeing a particular book, because it seems to him like he's suddenly  
run across a rotting corpse.  Can someone point that citation out?  I  
think that ties in here somewhere too.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080930/9f100e8e/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080930/9f100e8e/attachment.bin>

---

From: Duncan Truter <dtruter at gmail.com>
Date: Tue, 30 Sep 2008 21:18:45 +0000

start quote
-----------------------
Date: Tue, 30 Sep 2008 09:55:23 -0500
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) a lurker asks a question
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <F9586CE5-4224-4B26-AF21-09FB9BE095AF at io.com>
Content-Type: text/plain; charset="us-ascii"; Format="flowed";
       DelSp="yes"

Adam

--------------------End quote

Is this maybe something to do with the fact that one of the books
Severian picks up is The Book Of The New Sun (it is, isn't it?) this
could be why he feels he's already dead: the book is a book of his
life that he wrote, which for him hasn't happened yet but in the book
it already has, and the book is there. This may be the book he recoils
from later?

Duncan

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 30 Sep 2008 22:28:56 +0000

> think that ties in here somewhere too.

Isn't there at least one book bound in human skin in The Book of the New
Sun? (In The Claw of the Conciliator, I think) Perhaps Sev's Conciliatory
powers would allow him to (subconsciously) realize the nature of such a book
in Ultan's library?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080930/232c1c75/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Tue, 30 Sep 2008 22:45:00 +0000

No, that's not factually accurate.  The other BotNS was likely written in
the Conciliator's time by Severian's fellow prisoner, and has avowedly been
lost by the time when Severian is an apprentice in the Citadel.

I like the catacomb explanation just fine personally, and I never had much
reason to want anything more from that chapter than the scenery it
presented.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20080930/2585f22b/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 01 Oct 2008 04:44:29 +0000

>> surrounding us was grave soil presing in about our eyes..."

A page after meeting Rudesind, Sev procceds to Ultan's study via an 
unrailed circular stair that descends at least 20 feet into darkness. He 
also passes some columns sculpted with "sleeping" faces. Upon meeting 
Ultan, he remarks to himself on Ultan's beard like a whitish garment and 
his extreme age, before discovering the man is blind, precipitating the 
meditation on feeling dead. A bit later, Ultan calls both Sev and Cyby 
young men, despite Sev estimating Cyby being in his forties.  This could 
be a reflection on Ultan's very long exultant lifespan, or that Ultan's 
perception of passing time ended with his sight. He is living in the 
past, thus he has ceased living in the present.

Internally, this may just be Sev's reaction to the general creepiness of 
the situation. Extrenally, it may represent a burial in the years and 
ages gone by. (Ultan recalls the blossoming trees on the curators' feast 
day in the now treeless Grand Court.)

> Somewhere--and I don't remember where--Severian also recoils when seeing 
> a particular book, because it seems to him like he's suddenly run across 
> a rotting corpse.  Can someone point that citation out?  I think that 
> ties in here somewhere too.

I'd like the citation as well, please.

---

From: Steve McCann <steve2mccann at gmail.com>
Date: Wed, 01 Oct 2008 06:08:43 +0000

A quick run through the chapter *The Master of the Curators* in SotT and I'm
not seeing this citation, even though I thought I had remembered it as well.
Was the book in Baldanders castle? But I did run across this passage:

"I opened the book at random and read, '... by which means a picture might
be graven with such skill that the whole of it, should it be destroyed,
might be recreated from a small part, and that small part might be any
part.'
I suppose it was the word *graven* that suggested to me the events I had
witnessed on the night I had received my chrisos."  pg. 46 S&C

I'm not finding "chrisos" in the OED or via google, but the context reminds
me strongly of the eucharist. Before this scene Ultan spoke of his time
waiting for his master to die, so he could take his place as Librarian. All
of this foreshadows Sevs becoming the Autarch, so my guess is that the
function of the chapter is put this possibility in play.
-s

On Tue, Sep 30, 2008 at 10:44 PM, Jeff Wilson <jwilson at io.com> wrote:

>
> Somewhere--and I don't remember where--Severian also recoils when seeing a
>> particular book, because it seems to him like he's suddenly run across a
>> rotting corpse.  Can someone point that citation out?  I think that ties in
>> here somewhere too.
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/816719f7/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 01 Oct 2008 07:30:37 +0000

Steve McCann wrote:
> A quick run through the chapter _The Master of the Curators_ in SotT and 
> I'm not seeing this citation, even though I thought I had remembered it 
> as well. Was the book in Baldanders castle? But I did run across this 
> passage:
> 
> "I opened the book at random and read, '... by which means a picture 
> might be graven with such skill that the whole of it, should it be 
> destroyed, might be recreated from a small part, and that small part 
> might be any part.'
> I suppose it was the word /graven/ that suggested to me the events I had 
> I'm not finding "chrisos" in the OED or via google, but the context 
> reminds me strongly of the eucharist. Before this scene Ultan spoke of 
> his time waiting for his master to die, so he could take his place as 
> Librarian. All of this foreshadows Sevs becoming the Autarch, so my 
> guess is that the function of the chapter is put this possibility in play.
> -s

The chrisos is the coin Vodalus gave him.

There is a bit of Autarch succession nearby, in that a circular room of 
books has been kept for three centuries pending the return of Autarch 
Sulpicius.

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Wed, 01 Oct 2008 10:59:52 +0000

>The chrisos is the coin Vodalus gave him.

 From the Greek chrysos, gold. Although it may also be a play on the 
English root chris-, meaning to do with anointment, from the Greek 
chrisai (to anoint) which also of course gives Christos. I don't have 
enough Greek to know whether the two roots are related in that 
language or if it's just a coincidence.

best,

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Oct 2008 13:33:44 +0000

>seeing a particular book, because it seems to him like he's suddenly run
>across a rotting corpse. Can someone point that >citation out?  I think
>that ties in here somewhere too. I'd like the citation as well, please.

The citation is Claw chapter 21. It is during Sev's discussion with the 
androgyne. The book is the one with mirrors for pages. Personally, Sev's 
reaction doesn't give me the same feeling as the comment about himself and 
Ultan.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 01 Oct 2008 14:22:56 +0000

On Oct 1, 2008, at 1:08 AM, Steve McCann wrote:

> A quick run through the chapter The Master of the Curators in SotT  
> and I'm not seeing this citation, even though I thought I had  
> remembered it as well. Was the book in Baldanders castle? But I did  
> run across this passage:

I don't think it's in _Master of the Curators_.

I'm not convinced it's even in the New Sun books, actually.

But the passage you quoted:

> I suppose it was the word graven that suggested to me the events I  
> had witnessed on the night I had received my chrisos."  pg. 46 S&C

Here's Wolfe messing with us again.

Of course it's not "graven" that's the key, at least not to anyone but  
Severian.  It's the holographic nature of this memory storage device,  
and the fact that the analeptic alzabo lets you eat a tiny part of  
someone's brain and then subsume his or her memories and personality.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/de7fdc0f/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/de7fdc0f/attachment.bin>

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Wed, 01 Oct 2008 20:27:51 +0000

Gwern mentioned an interview with Gene Wolfe saying that Severian is an
intellectual that doesn't know he is an intellectual. "It's a pity you are a
torturer, " Ultan said. "You might have been a philosopher..." on pg 47.
Reading Severian's narrative, I can't help but think he is an intellectual;
but his narrative never really reveals that he thinks of himself as such
(consistent with the quote from Wolfe). I don't recall specific instances,
but Severian does think of himself as dense. For example, when he cannot
explain why the claw only heals at certain times he thinks himself slow. So
maybe this chapter serves to validate the idea that Severian is an
intellectual by showing that other people (Ultan) think so.

Along the same line, the chapter points out of incongruity of Severian as a
torturer. We are forced to compare Cyby and Severian. On pg 45 Ultan
describes the process whereby apprentices are selected. "He hesistated, and
though I could discern no expression on his face, I received the impression
that he feared what he was about to say might cause Cyby pain." And
afterwards, when Severian says that the guild takes such children as they
can, Ultan mutters, "We do the same." The implication seems to be that Cyby
is a less than ideal apprentice. This combined with Ultan's previous
observation of Severian's intellectualism seems to suggest an alternate
reality in which Severian was an apprentice to the librarian. I would like
to draw this out further by saying that Cyby is incurious and would make a
good torturer, but I do not see any evidence for it in the text (perhaps I
missed it.)

Another purpose of the chapter is to show the internal conflict Severian is
having between his pledge to Vodalus and his duty to his guild. He asks
Severian whose apprentice he is, and Severian hesitates (long enough for
Ultan to actually repeat his question) and recalls the scene with Vodalus.
Clearly Severian has yet to come to terms with his acceptance of the chrisos
(the pledge to Vodalus) and his duty to the guild.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/c386dee7/attachment.htm>

---

From: Steve McCann <steve2mccann at gmail.com>
Date: Wed, 01 Oct 2008 20:47:57 +0000

It seems that the only way graven could be important here is if the Alzabo
was a beast engineered to afford the transference of past lives.
-s

On Wed, Oct 1, 2008 at 8:22 AM, Adam Thornton <adam at io.com> wrote:

> Severian.  It's the holographic nature of this memory storage device, and
> the fact that the analeptic alzabo lets you eat a tiny part of someone's
> brain and then subsume his or her memories and personality.
>
> Adam
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/528d8f0f/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 01 Oct 2008 21:42:12 +0000

On Oct 1, 2008, at 3:47 PM, Steve McCann wrote:

> It seems that the only way graven could be important here is if the  
> Alzabo was a beast engineered to afford the transference of past  
> lives.

....

Huh.

And here I'd always assumed that eating someone's BRAAAAAAAIN and  
taking over their memory and personality would simply be a competitive  
advantage in eating their families, as we see in _Sword_.

BRAAAAAINS.  Wolfe's got 'em.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081001/6410f599/attachment.bin>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 03 Oct 2008 19:50:43 +0000

On 2008.09.29 20:41:15 -0400, Matthew Keeley <matthew.keeley.1 at gmail.com> scribbled 3.6K characters:
>    Great post. Perhaps Borges was the "real" reason for the scene - I can't think of anywhere
>    else in The Book of the New Sun where such a scene with a Borges analogue would fit quite so
>    well, though of course there are plenty of other Borges references in New Sun (i.e.
>    Baldanders).

We may never know, unless someone asks him 'Did you write that scene really because you just like Borges a lot and it's a nice scene?'

Although I've always found Baldanders a bit odd - I looked him up in my copy of the Borges bestiary and I don't see much of a connection. If anything, the alzabo is much closer to Borges's Baldanders than Wolfe's Baldanders.

>    I wonder if there are any similar scenes in other works that influenced Wolfe? I, Claudius
>    maybe? Or could it be something leftover from an earlier version of the story? Perhaps it was
>    important to the novella "The Feast of St. Catherine?" I gather that story focused a lot on
>    writing? Or maybe I'm wrong - I don't have my "references" (i.e. Castle of Days) with me at
>    school.
>    -Matt, idly speculating

I dunno. I don't remember the descriptions I've seen of the novella focusing a lot on writing, but I didn't pay much attention to it. Has anyone here read it or know much about it?

--
gwern
Armani rounds World 7NL Medco Bunny Consul TECS ssor SBI
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 197 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081003/5560baa2/attachment.pgp>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 03 Oct 2008 20:02:00 +0000

On 2008.10.01 16:27:51 -0400, Bruce Hayles <brucehayles at gmail.com> scribbled 4.7K characters:
>    Gwern mentioned an interview with Gene Wolfe saying that Severian is an intellectual that
>    doesn't know he is an intellectual. "It's a pity you are a torturer, " Ultan said. "You might
>    have been a philosopher..." on pg 47. Reading Severian's narrative, I can't help but think he
>    is an intellectual; but his narrative never really reveals that he thinks of himself as such
>    (consistent with the quote from Wolfe). I don't recall specific instances, but Severian does
>    think of himself as dense. For example, when he cannot explain why the claw only heals at
>    certain times he thinks himself slow. So maybe this chapter serves to validate the idea that
>    Severian is an intellectual by showing that other people (Ultan) think so.
>
>    Along the same line, the chapter points out of incongruity of Severian as a torturer. We are
>    forced to compare Cyby and Severian. On pg 45 Ultan describes the process whereby apprentices
>    are selected. "He hesistated, and though I could discern no expression on his face, I received
>    the impression that he feared what he was about to say might cause Cyby pain." And afterwards,
>    when Severian says that the guild takes such children as they can, Ultan mutters, "We do the
>    same." The implication seems to be that Cyby is a less than ideal apprentice. This combined
>    with Ultan's previous observation of Severian's intellectualism seems to suggest an alternate
>    reality in which Severian was an apprentice to the librarian. I would like to draw this out
>    further by saying that Cyby is incurious and would make a good torturer, but I do not see any
>    evidence for it in the text (perhaps I missed it.)
...

Hm, but how would this Librarian-past work? The librarians only take young children who read so much they find the Book of Gold; so would this past be one in which Severian was not taken by the torturers and in which he lived in the citadel regardless? Or could he still have been taken by the torturers but found his way to the Book of Gold and then taken by the librarians?

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 197 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081003/82d485a9/attachment.pgp>

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Fri, 03 Oct 2008 20:55:03 +0000

I didn't mean "alternate reality" literally. I mean that were circumstances
different for Severian you can see him being a good librarian. That is, if
Severian had different parents and lived in the citadel and he ended up
reading a lot in the library, perhaps he would have been taken as an
apprentice of the librarians. The guild (if I remember correctly) takes
orphans (such as they can get) small enough that their heads are below the
phallus of some statue. I don't think Severian could be taken by the
librarians while being an apprentice torturer.

On Fri, Oct 3, 2008 at 4:02 PM, Gwern Branwen <gwern0 at gmail.com> wrote:

> Hm, but how would this Librarian-past work? The librarians only take young
> children who read so much they find the Book of Gold; so would this past be
> one in which Severian was not taken by the torturers and in which he lived
> in the citadel regardless? Or could he still have been taken by the
> torturers but found his way to the Book of Gold and then taken by the
> librarians?
>
> --
> gwern
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
>
> iEYEAREKAAYFAkjmejgACgkQvpDo5Pfl1oKKoQCfeuMe2jomCiH9WBi7PyjQL6+e
> Q6cAn1zTXrdi2bSsyNRXZEOXRuwpGBoW
> =YMpV
> -----END PGP SIGNATURE-----
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081003/91d2981e/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 04 Oct 2008 17:39:33 +0000

On Sun, Sep 28, 2008 at 5:57 PM, don doggett <kingwukong at yahoo.com> wrote:

>
> Imo, Wolfe very deliberately refers to a hopper as a flier. They escape
> gravity in a similar manner, too. It's interesting that Reiss draws the U.S.
> Navy into a conflict with the Squid God/Cthulhu/Abaia(?). Could that
> encounter be prelude to the Ascian empire? I also wonder if the Takanga
> group is actually on earth.
>
> Don
>

Of course, "hoppers" also tie into "Memorare." I even recall a line about
the moons of Jupiter in An Evil Guest?

Re: Takanga group: Well, Wolfe does go to great lengths to set out a
geographical location for it (near Australia), but it does seem rather
otherworldly, and I suppose Cthulhu could mess about with space-time a bit.
And the Navy can sail there - perhaps it's a bit like the Bermuda Triangle?

Some part of me wonders if the US Navy could take on the Squid God. They
seem to be losing when we see them fight, but they could always come back
with bigger guns (i.e, nukes) - though I wouldn't want to see what happens
if Great C. got his tentacles on those... I must say, I lost some sympathy
for Reis when he tricks the Navy into fighting Cthulhu unprepared... He has
his reasons, but he's a bit of a bastard nonetheless.

On an unrelated note, has anyone looked into Le Fanu's The Evil Guest yet?
Was the Irish horror writer an influence on HPL?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081004/742adcca/attachment.htm>

---

From: Fernando Q. Gouvêa <fqgouvea at colby.edu>
Date: Sat, 04 Oct 2008 18:53:34 +0000

Matthew Keeley wrote:

> otherworldly, and I suppose Cthulhu could mess about with space-time a 
> bit. And the Navy can sail there - perhaps it's a bit like the Bermuda 
> Triangle?

There is an island near New Zealand called Takangaroa... From the 
Wikipedia entry, one guesses that Takanga might be Maori for "net".

Fernando

-- 
=============================================================
Fernando Q. Gouvea
Carter Professor of Mathematics
Colby College                     Editor, MAA FOCUS
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://mathdl.maa.org/mathDL/19/
http://www.colby.edu/~fqgouvea

Q: How did you get into artificial intelligence?
A: Seemed logical -- I didn't have any real intelligence.

---

From: Andy Robertson <andywrobertson at clara.co.uk>
Date: Sun, 05 Oct 2008 09:03:55 +0000

Matthew Keeley writes: 

> with bigger guns (i.e, nukes) 

If you nuke Cthulhu he reforms in five minutes 

 - but now he's radioactive!!! 

Chaosium CALL OF CTHULHU rules. 

hartshorn

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Sun, 05 Oct 2008 11:42:29 +0000

August Derleth nuked Cthulhu in one of his novels. I'd tell you which one, but some rat busturd stole it from me...

F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children and TexasBestGrok!

--- On Sun, 10/5/08, Andy Robertson <andywrobertson at clara.co.uk> wrote:
From: Andy Robertson <andywrobertson at clara.co.uk>
Subject: Re: (urth) Nuking Cthulhu
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, October 5, 2008, 5:03 AM

hartshorn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081005/5707433b/attachment.htm>

---

From: Cliff Judge <transentient at gmail.com>
Date: Wed, 08 Oct 2008 16:49:37 +0000

I haven't read the book yet, but if there is some kind of conflict between
cthulu and the US military, then shame on you for spoiling it.

On Sun, Oct 5, 2008 at 5:03 AM, Andy Robertson

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081008/ce0b143c/attachment.htm>