Subject: (urth) "My father's mounted guard"

From: Bennewitz <witz at trog.org>
Date: Wed, 08 Oct 2008 17:07:33 +0000

In Claw chap XXV, Severian is having life memories before he falls asleep.
while there is obviously the potential for Thecla memories to intermix here, this following passage is still confusing:

"I played again with pebbles in the courtyard beside the fallen curtain wall, as Thecla dodged the hooves of my father's mounted guard."

Who's Father?

Do any of the other 'interruptions' from Thecla's memory happen mid sentence like this?  I searched the archives and found that this was suggested.
I find it problematic that the narrative voice would change in mid sentence. 
Even if the memory is Thecla's why would she be dodging the feet of her father's guard?

IS this tidbit pointing to Severian's father as Autarch or some other Exultant family?

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 08 Oct 2008 18:59:27 +0000

If it's any help, this particular sentence has been discussed before:
http://www.urth.net/urth/archives/v0019/0025.shtml
-Matt

On Wed, Oct 8, 2008 at 1:07 PM, Bennewitz <witz at trog.org> wrote:

> while there is obviously the potential for Thecla memories to intermix
> here, this following passage is still confusing:
>
> "I played again with pebbles in the courtyard beside the fallen curtain
> wall, as Thecla dodged the hooves of my father's mounted guard."
>
> Who's Father?
>
> Do any of the other 'interruptions' from Thecla's memory happen mid
> sentence like this?  I searched the archives and found that this was
> suggested.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081008/0fb27dbe/attachment.htm>

---

From: Bennewitz <witz at trog.org>
Date: Wed, 08 Oct 2008 19:26:35 +0000

>http://www.urth.net/urth/archives/v0019/0025.shtml

Thanks. Yes, I saw that. I'm not sure I buy the change of character mid sentence.  Seems like some clue to me.

---

From: Henry Eissler <henryeissleriii at mindspring.com>
Date: Thu, 09 Oct 2008 03:17:19 +0000

> Thanks. Yes, I saw that. I'm not sure I buy the change of character mid sentence.  Seems like some clue to me.
    I'll second that.  At least it seems odd.
    And it doesn't seem likely that Thecla would have to dodge the 
mounts of her own father's guard.  It would seem more likely that 
they're another exultant's or the Autarch's.
    Do you happen to remember any mention of how old Thecla was when she 
was brought to the House Absolute?
    And isn't it fairly certain that Ouen was Severian's father?
    ---H

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Oct 2008 05:14:55 +0000

> Even if the memory is Thecla's why would she be dodging the feet of her father's guard?

I think it's likely that Thecla here is a typo for her sister's name 
Thea.  But the really interesting thing is not only is Thecla's memory 
roused to the first person at the time of the original reverie, but 
apparently manifests once again years later during the writing of the 
manuscript.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 09 Oct 2008 13:45:33 +0000

>>>here, this following >>>passage is still confusing:
>>>
>>> wall, as Thecla dodged
>>> the hooves of my father's mounted guard."
>>>
>>>Who's Father?
>>
>> I find it problematic that the narrative voice would change in mid 
>> sentence. Even if the memory is Thecla's why would she be dodging the 
>> feet of her father's guard?
>
>Jeff Wilson said:
> I think it's likely that Thecla here is a typo for her sister's name Thea.

If it were a typo, then it has been replicated across multiple editions. I 
think one needs a significant evidence before settling on the typo 
explanation.

>But the really interesting thing is not only is Thecla's memory roused to 
>the first person at the time of the original reverie, but apparently 
>manifests once again years later during the writing of the manuscript.

Thecla's memory (and as Wolfe seems to see it, her conscious identity) is 
always there. As in The Book of the Short Sun, the author is not a single 
person.
J.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Thu, 09 Oct 2008 16:16:28 +0000

Dear Bennewitz,

On Wednesday 8 October 2008, you wrote:

> In Claw chap XXV, Severian is having life
> memories before he falls asleep.  while
> there is obviously the potential for Thecla
> memories to intermix here, this following
> passage is still confusing:
>
> "I played again with pebbles in the court-
> yard beside the fallen curtain wall, as
> Thecla dodged the hooves of my father's
> mounted guard."
>
> . . . Even if the memory is Thecla's why
> would she be dodging the feet of her
> father's guard?

It's because she's a small child and has gotten underfoot, as small
children do.  Presumably it depends on whether the memories are from
Severian and Thecla at the same age, or Severian and Thecla at the
same time.  (Has anybody raised this point before?  Is it even
interesting for our purposes?  Do we know how much, if at all, older
Thecla is than Severian?  I've always assumed that she is older, but
on examining that assumption I find that there's no real support for
it.  She could easily be Severian's age.)  If they're the same age,
she's probably too young to know better.  If the memories are from the
same time and she's older, she may have been acting under what in our
day is the common horse-infatuation of young girls--I imagine it still
holds with Urth girls and destriers.

Mark Millman

---

From: Stanisław Bocian <sbocian at poczta.fm>
Date: Tue, 14 Oct 2008 16:50:19 +0000

Hello!

On 9 pa?dziernika 2008, Mark Millman wrote:

That sentence is perfectly constructed. Severian has in his head
memories both his own and of Thecla. He begins by recalling his own childhood (I played again with pebbles in the court-
yard beside the fallen curtain wall), which transits seamlessly into
memories of Thecla's childhood, but still recalled from the point of
view of Severian  (as Thecla dodged the hooves). Finally, it
 transits into Thecla's memory  seen from her point of view
(of my father's mounted guard). This shows that the artificial
memories have become mingled with his own.

-- 
Best regards,
Stanislaus B.

----------------------------------------------------------------------
Doladuj w promocji telefon! 
Sprawdz >>  http://link.interia.pl/f1f45

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 14 Oct 2008 16:55:22 +0000

> memories have become mingled with his own.

But why have those two memories in particular become entwined? Neither 
knew the other as a child, neither played in the other's play places, 
they probably weren't even toddlers at the same time.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Oct 2008 16:58:11 +0000

I've come to agree with this perspective.
However, if there are other such sentances in the first two books, I must have missed them. Has anyone another such example?

>-----Original Message-----
>From: Stanis?aw Bocian [mailto:sbocian at poczta.fm]
>Sent: Tuesday, October 14, 2008 09:50 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) "My father's mounted guard"
>
>Hello!
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 14 Oct 2008 17:02:18 +0000

>they probably weren't even toddlers at the same time.

I suppose it's because of stream of consciousness, symbol association.
He's got her memory from the corpse eating, and because he can't forget, her memories just mingle in with his.  There are other moments where he slips into Thecla mode, but it doesn't usually screw with the subject/object structure of the sentence.

As a narrative device, it's obviously problematic, but tasty.

---

From: Duncan Truter <dtruter at gmail.com>
Date: Tue, 14 Oct 2008 21:20:56 +0000

he reveals in UOTNS that he's not just Severian and Thecla, but
equally the eunuch autarch and all of his predecessors. maybe there's
someone else here other than Severian or Thecla?

Duncan

> Date: Tue, 14 Oct 2008 17:02:18 +0000
> From: "Son of Witz" <sonofwitz at butcherbaker.org>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Message-ID: <W35103249933011224003738 at webmail24>
> Content-Type: text/plain; charset="windows-1250"
>
>
>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 15 Oct 2008 02:03:06 +0000

Son of Witz" wrote:
> However, if there are other such sentances in the first two books, I must
have missed them. Has anyone another such example?<<

 And later:

>He's got her memory from the corpse eating, and because he can't forget,
her memories just mingle in with his.  There are other moments where he
slips into Thecla mode, but it doesn't usually screw with the subject/object
structure of the sentence.<<

Well, there are other times when the subject switches from singular to
plural in the same sentence, when the described action is clearly Thecla's
alone. Immediately after ingesting her flesh, penultimate paragraph of
chapter XI, CLAW:

"Just when I despaired--she was there, filling me as a melody fills a
cottage. I was with her, running beside the Acis when we were a child.
[etc.]" Note the plural pronoun "we", but the singular "child".

Also, when Severian spoke to small Tzadkiel, he told her  "... of my
childhoods in the Citadel, at my father's villa, and in the village called
Famulorum near the House Absolute." (URTH, chapter XL, 284) Obviously, the
memories are, in order, Severian's, Thecla's and the Old Autarch's.

-Roy

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 15 Oct 2008 04:06:43 +0000

Two thoughts.

However Severian's miracles work, he has a bit of a dry spell after
giving up the Claw in Citadel. Maybe it's all in his head.

Second, regardless of when Severian-the-character becomes threefold,
Severian-the-writer is threefold all along.  Now, presumably, he can
perfectly recall being just one person, or just two, but other
evidence suggests that he doesn't have perfect control of his
personae. Is there a point at which the old Autarch asserts himself?

On 10/14/08, Jeff Wilson <jwilson at io.com> wrote:
> Son of Witz wrote:
>>> From: John Watkins [mailto:john.watkins04 at gmail.com]
>>> Sent: Tuesday, October 14, 2008 02:33 PM
>>> Subject: Re: (urth) "Myfather's mountedguard"
>>>
>>> It's my impression that the Severian and Thecla personalities and
>>> memories are far more prominent.  Neither the old Autarch nor his
>>> predecessors had either the Claw, which made Thecla "alive" in
>>> Severian, nor Severian's eidetic memory, so the old Autarch's memories
>>> of Autarchs past would be dim and imperfect compared to Severian's
>>> Thecla-memories.
>>>
>>> Certainly Thecla asserts herself in Severian in ways that the others
>>> do not, or rather, certainly Severian records Thecla's moments of
>>> self-assertion in ways he does not record such moments for others.
>>> But that could be in keeping with his general reticense about the old
>>> Autarch, whose name Severian surely knew.
>>
>>
>> That makes a lot of sense as to why it is always Thecla and not the other
>> memory characters we notice.
>
> Sev specifically says that the previous autarchs' memories are present
> but faint, only his immediate predecessor and Thecla are "there" enough
> to have initiative and identity of their own.  I don't think the Claw
> would make a big difference, since Sev is the ultimately the source of
> the Claw's power. If anything, the conciliatory aspect of the Claw would
> have more of an integrating, assimilative effect, granting peace from
> such an internal division.
>
> As for more Thecla-moments being recorded, that's largely because Thecla
> is the only passenger memory available for 2 1/2 volumes, with the a
> tiny snippet of Autarch-memory at the end of Volume IV. By the time URTH
> begins, Sev's already had ten years of time to adjust, so there's just
> not as much opportunity for other such takeovers to be recorded.
> Although, by the time Sev returns to the Citadel, he is speaking in the
> plural as more than just a royal affectation, as if the collective
> autarchs are speaking through him.
>
> --

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 15 Oct 2008 05:02:19 +0000

> personae. Is there a point at which the old Autarch asserts himself?

After the fall on the Ship that killed Severian, URTH, Chapter IX, p-65:

"The old Autarch, who lived in my mind but seldom spoke, muttered through my
swollen lips. '_Find another_....'"

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 15 Oct 2008 05:33:43 +0000

> swollen lips. '_Find another_....'"

I think John Watkins meant, and I am more interested in, is there a 
point where Old Autarch asserts himself over the _narrator_, like Thecla 
seems to have?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 15 Oct 2008 21:37:40 +0000

> point where Old Autarch asserts himself over the _narrator_, like Thecla

I don't think so, and the quote suggests the same.

My real point was to address the original thrust of this thread, which has
been the subject of much debate and spawned some rather fanciful theories.

Thecla's father had a villa up north on the frontier. The Old Autarch
fathered neither Severian nor Thecla.  Ouen was Severian's father. Thecla's
father died before Severian even met her. Waiter Ouen certainly never
commanded a mounted guard. The Old Autarch had been a servant in the House
Absolute. It is very unlikely that a lowly servant's father commanded a
mounted guard; still less likely to have done so when Thecla was a little
girl. So the father in the sentence in question must refer to Thecla's
father.

-Roy

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 21 Oct 2008 15:13:50 +0000

>Some inconvenient facts:
>1) Thecla was an exultant. The exultants are a closed caste, meaning onemust be *born* to it, 
>of exultant parents. 2) The lame (and still living) Castellan was not an exultant. 3) Thecla's father 
>had given a ball for her each year until he *died*.

I dunno, Roy. "Fact" is a pretty strong word for use describing an ambiguous work of fiction. But 
anyway, I can't remember reading that both parents were required to be exultant for exultant status. 
Nor do I remember any statement of class status for the Castellan but I do seem to remember reading
that military officer positions might be filled by armigers or exultants.  I think there is more evidence that 
Catherine is not an exultant, due to her height, but not sure it matters. The bit about having a ball 
every year until he died was part of a dream sequence I think, one which also included a father figure
with the head of a brown eyed bull. Given that dreamy milieu I'm not sure we can call it a "fact" that
her father is dead. And then there is that "villa"...

Anyway, as noted in my last post, I'm currently of the thought that Severian's family membership has
been deliberately obscured through the use of pink herrings; hints at possibilities with no intention of there
being one "true" answer which can be divined. So any suggestion of who Severian's family might be 
(including Dorcas and Ouen) is open for doubt, debate and denial. Any suggestion one could make is easy
enough to knock down. Still seems worth pointing out these hints anyway.

In an interview somewhere, Gene Wolfe was asked how long he hoped his work would be read after his 
death. He was surprised at the question but he was able to answer "100 years" or "300 years" I forget which.
Either way, that's pretty ambitious I think, and says to me that we'll get no deathbed revelations solving any 
of these mysteries. Ah well. Some like eternal mystery. Not me so much, though.
_________________________________________________________________
Stay organized with simple drag and drop from Windows Live Hotmail.
http://windowslive.com/Explore/hotmail?ocid=TXT_TAGLM_WL_hotmail_102008