Subject: (urth) symbolism: Terminus Est / Ratio / Divisor

From: Bennewitz <witz at trog.org>
Date: Wed, 08 Oct 2008 21:22:03 +0000

Regarding Terminus Est as a symbol

I know there has been some argument regarding Severian as Christ over the years, but I'm not abreast of the current opinions.  Regardless, I find it alluring. I consider the Conciliator a hypostasis of the Logos, just as Jesus was a hypostasis of the Logos. I don't mean to propose that Severian is literally Jesus, but that he's an embodiment of the Logos.

According to Fideler in Jesus Christ, Sun of God (ISBN-10: 0835606961)
the original Pagan notion of the Logos (the Logos is Greek not Judaic) was that a more accurate translation of 'Logos' is "ratio" rather than "word".  He describes the Logos as that which relates Man to God, Life to Death, Present to Eternity. Hence the claims of "no one comes to the father but through me" by Jesus can be understood as the voice of the Logos, not Jesus in particular.  The "conciliator' seems to be a nice substitute for Logos in that it means 'one who reconciles or brings together'

Terminus Est is modeled after a standard executioner's sword with a straight blade, long handle, and a thick guard that crosses perpendicularly.  Quite obviously, yet seemingly ignored as far as I've searched these discussions, is that Terminus Est is symbolic of a CRUCIFIX. That's right, Severian (logos) carries a Cross over his shoulder for most of his journey.  It's right there on many of the book covers.

Now trip on this:

Picture a ratio.  1:4, which is 1/4.
I'm using the "/" slash here for the divisor symbol because that's the easiest thing on the keyboard. 
but look at it: 1/4
The Divisor. The Dividing Line. Terminus Est.
God/Man,  Time/Eternity

Christ's Cross to my eyes, similarly represents this crossroads, this meeting point between Time and Eternity. Horizontal beam for Time/Multiplicity, Vertical beam for Eternal/Unity. 

Terminus Est is the Cross of the Conciliator in the Book of the New Sun.

---

From: sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Thu, 09 Oct 2008 23:14:03 +0000

My friend was telling me he saw Baldanders as a man of science trying to become TheNew Sun by his arts. I didn't understand that at first, but I think itfinally sunk in.

It seems he's a counterpoint to Severian, whowould be sort of an unwitting, yet willing servant of God, a more orless Revelatory path.
Later, the Cacogens describe Baldanders asaccumulating knowledge and ancient machines and techniques, growing,and soon the weight of his knowledge and time here would render hisbody too huge and useless to keep living. So Baldander's path would be a path ofQuantity and Materialism.

so, the immediate chapter afterTerminus Est, is Baldanders. Terminus Est as a chapter, also is adividing point in his life. The next night, " The first night out ofthe Matachin Tower that I could recall", he shares a bed with Baldanders, and the image of is the two of them lying there in bed, with Terminus Est between them.Here is the dichotomy of Revelation Vs Reason. I'm not necessarilysuggesting that this situation reconciles that dichotomy, but perhapsit does later in their duel. And in the dream hehas, he obviously defeats the giant, though the giant lives on.

oneother aspect of that dream is that we get one of our first, and onlyglimpses of Abaia and whatever Gods/Creatures are in the ocean. It'snot direct. they are things he sees at a distance. 
Quote
"things hundreds of times larger than a man...; one was a living head without a body; one had a hundred heads."
Isthis then a symbol of other pagan conceptions of Gods? One has onebeing and many heads, a polythestic hindu style diety. Another, allhead and no body, the remote god with no real active principle,perhaps. or at least a God that would not debase himself with a body.Perhaps Islam or Judaism there. I don't suppose a specific mappingmatters because the symbols are potent enought.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081009/7cd5d0cc/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Oct 2008 23:19:38 +0000

Try that again without all the typos from my HTML editor.
also: I started posting as Bennewitz but found too much coming into that account.

re: Terminus Est & Baldanders

My friend was telling me he saw Baldanders as a man of science trying to become The New Sun by his arts. I didn't understand that at first, but I think it finally sunk in.

It seems he's a counterpoint to Severian, who would be sort of an unwitting, yet willing servant of God, a more or less Revelatory path.
Later, the Cacogens describe Baldanders as accumulating knowledge and ancient machines and techniques, growing,and soon the weight of his knowledge and time here would render his body too huge and useless to keep living. So Baldander's path would be a path of Quantity and Materialism.

so, the immediate chapter after Terminus Est, is Baldanders. Terminus Est as a chapter, also is a dividing point in his life. The next night, " The first night out of the Matachin Tower that I could recall", he shares a bed with Baldanders, and the image of is the two of them lying there in bed, with Terminus Est between them.Here is the dichotomy of Revelation Vs Reason. I'm not necessarily suggesting that this situation reconciles that dichotomy, but perhaps it does later in their duel. And in the dream he has, he obviously defeats the giant, though the giant lives on.

one other aspect of that dream is that we get one of our first, and only glimpses of Abaia and whatever Gods/Creatures are in the ocean. It's not direct. they are things he sees at a distance. 

Is this then a symbol of other pagan conceptions of Gods? One has onebeing and many heads, a polytheistic hindu style deity. Another, all head and no body, the remote god with no real active principle,perhaps. or at least a God that would not debase himself with a body.Perhaps Islam or Judaism there. I don't suppose a specific mapping matters because the symbols are potent enough.