Subject: (urth) symbolism: Avern

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 09 Oct 2008 23:33:14 +0000

RE: the Avern, The Flower of Dissolution:

The Avern is a symbol of the Conciliator, of Severian. (as well as the other Death/ Underworld meanings it carries.

Quote
"They had a stiffness, a geometrical precision, surely born under some other sun. The color of their leaves was that of a scarab's back, but infused with tints at once deeper and more translucent. It seemed to imply the existence of a light somewhere, some inconceivable distance away, of a spectrum that would have withered or perhaps ennobled the world."

Quote
"I saw that each leaf was like a dagger blade, stiff and pointed, with edges sharp enough to satisfy even Master Gurloes.  Above these leaves, the half-closed white blossoms we had seen from across the lake seemed creations of pure beauty, virginal fantasies guarded by a hundred knives. They were wide and lush, and their petals curled in a way that should have seemed tousled if it had not formed a complex swirling pattern that drew the eye like a spiral limned on a revolving disc."

You've basically got a pure white blossom from another world surrounded by rainbow-black swords, deadly as poison..  New Sun as the crown of a Torturer.

Then of course, you have Severian's belief in a "Light that will bring life", and the general belief in the New Sun. The Avern suggests this light that will wither and/or ennoble the world. it's both.  Severian's dichotomy is illustrated in the razor sharp poisonous black plant with the virginal white blossom that seems to fractal out.

one more detail that shows the analogy to the Conciliator:
Quote
"And watch out, you are always closer to an avern than you think."  ~Agia

This should couple obviously with the above belief in the New Sun / Conciliator. Like Christ is to be found in our hearts. You're always  closer than you think.   Cheesy take I guess. Death is also always closer than you think.

Also, I've said "rainbow-black", and black, but he says it's the color of a "scarab's back"

why Scarab?
short:
Quote
Called the dung beetle because of its practice of rolling a ball of dung across the ground. The Egyptians observed this behavior and equated it with the ball of the sun being rolled across the sky. They confused this balled food source with the egg sack that the female dung beetle laid and buried in the sand. When the eggs hatched the dung beetles would seem to appear from nowhere, making it a symbol of spontaneous creation. In this role it was associated with the sunrise. Khepri was the scarab headed god.

Long:
Quote
The rolling of the dung ball reminded Egyptians of the movement of the constantly renewed sun which rose in the east and set in the west each day. These observations caused the scarab to be associated with the sun, regeneration, renewal, and resurrection.

The dung beetle was also associated with autogenesis and self-renewal since to others, its young appeared to spontaneously crawl out of the dung heap without mother or father. Both the image of the beetle rolling its own ball and the spontaneously self-generated young associated the scarab with the Egyptian World Egg which gave birth to all life. The male scarab is often shown pushing before him the sun or the World Egg.
...
Early Christians often used the symbols of sun gods to represent aspects of their new religion. They associated the scarab with Christ's Resurrection and the victory of the Light of the World over the darkness of sin and death. Some people believed that each dung beetle laid only a single egg which he used to give birth to himself. This misconception led early Christians to call Christ the "Good Scarab" to remind themselves that He was God's "only begotten Son" and "true God from true God" (John 3:16, 18; see also John 1:1-3). Kircher reports that in Germany, when reading Psalm 22:6, some people once read "But I am a scarab and no man." Probably because the lowly death and "rebirth" of the scarab was as good a symbol of the Crucified Christ anticipating His Resurrection as the changing of a caterpillar into a butterfly was.
my emphasis.

I'm sure you all don't need me to elaborate more than those quotes do.

yowza, I'm halfway through my second read (well, I just finished Claw, so 2/5 I guess) and this book just gets better and better.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 09 Oct 2008 23:47:03 +0000

> yowza, I'm halfway through my second read (well, I just finished Claw, so 2/5 I guess) and this book just gets better and better.

Some very good posting going on here.
Wolfe has mentioned scarabs before. From Paul Duggan's site:
http://mysite.verizon.net/~vze2tmhh/wolfejbj.html

Relevant quote:
JJ: I don't know that I have any other questions. It is a universe in
which angelic like things actually have physical control over the
universal stars and suns. I noticed that you had scarabs in the great
machine in Yesod. Severian goes through and sees that

GW: Oh yeah, yeah.

JJ: Scarabs push the suns. But that is a past world just in your imagination.

GW: Yes, I was looking at what past universes might have been like
really and that is how...I began with the idea of what is going to
happen to us if we just keep going the way we are going and continue
to live on the continent of Earth without ever really going into the
sea or going into space and we just wait for the money to run out. The
do nothing future and thinking about what that would be. And then I
got into the idea of universal cycles. And decided that I would show
that this might be a past cycle. Some physicists at least think that
the Big Bang is eventually going to be followed by a Big Gnab in which
the whole universe coalesces again which will be followed by another
Big Bang which is sort of like a succession of universe as piston
impulses in an internal combustion engine. I certainly don't have any
great emotional investment in that idea but I do think it is a useful
idea to play around with. Physics is coming nearer and nearer and
nearer mysticism. It has been doing this now for over 50 years and it
seems to me that is a fascinating thing that much too little attention
has been given to.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 13 Oct 2008 18:51:55 +0000

Thanks for that Mathew. great interview. very helpful
The bit about the Big Gnab has personal significance to me. I've always believed that the big bang and big gnab were the same event, viewed from different sides. I've always expected the change from the age of Iron back to the Age of Gold to be something on this level of cataclysm.
I'm very interested, also, in this area where science and mysticism meet.
Take the Sephiroth of the Kaballah, there are 11 Sephiroth (if you count the occulted one) and contemporary String Theory with it's 11 dimensions.
I'm neither a physicist or a kaballist, but it seems to have some synchronicity there.

This idea of a succession of universes was, to my first reading, the impetus behind the need for the heirogrammites to help restore Urth. Unless I'm remembering wrong it was so that their universe would eventually go through a similar Apocatastasis process, and require Ushas to help (re) create it.  That was all somewhat foggy to me on the first read though. But this quote does seem to touch on that, and could be an answer to the recent "what's so great about Ushas" thread.

>-----Original Message-----
>From: Matthew Keeley [mailto:matthew.keeley.1 at gmail.com]
>Sent: Thursday, October 9, 2008 04:47 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) symbolism: Avern
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 13 Oct 2008 19:14:03 +0000

> I'm neither a physicist or a kaballist, but it seems to have some synchronicity there.

I don't think synchronicity is the word for timeless properties of the 
universe, and including an extra Sephiroth to match the string theory du 
jour is plain numerology. A real blending of properties would be with 
say, Linde's inflationary cosmology where later universes emanate or 
extend from previous.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 13 Oct 2008 21:11:25 +0000

>say, Linde's inflationary cosmology where later universes emanate or 

Fair enough.
it's just an idle observation.
but I'm not sure it's an "extra" sephiroth. I've seen literature that compares that position on the tree to the Hidden Imam and to Christ (in the awaiting the second coming sense).  That being said, I don't stand behind this idea as having much merit. just tossing it out there, if anything, in a poetical sense.  I don't expect symbolism to pass physics tests.