Subject: (urth) Fuligin in illustration

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 23 Oct 2008 23:49:03 +0000

Old topic, I know. hopefully it's not unwelcome to respond to some very old posts.

I'm an illustrator, and I've been sketching some scenes from this book over the last month or so.  Fuligin is a challenge that I didn't think it would be.

First of all, while the text says:
"the hue fuligin, which is darker than black, admirably erases all
folds, bunchings, and gatherings so far as the eye is concerned, showing only a featureless dark."

Does anyone read this as saying that highlights wouldn't show up?
It seems to me that it says "folds, bunchings, and gatherings" — all things that create shadows, become a "featureless dark".  But what of highlights? Surely when a light (like the claw's) hits it strongly, the cloak would catch some of the highlights. I picture this as a lot dimmer of a highlight than an ordinary black, but still a highlight.

Anyway, I'm aiming that my illustrations would be considered "legitimate" if they were seen by someone familiar with the story.  Does anyone have thoughts on this, especially ones that would argue with what I've said above about highlights?

(sorry about the lack of formatting here)

From: Dan Parmenter <dan at lec.com>
Subject: (urth) cover art
Date: 16 Jan 2001 12:40:19 

Hurm, I still like the Pennington (original UK) covers best.  But why
is it so hard for artists to draw a fuligin cloak?  You'd think it
would be easy, but these artists always insist on making it look like
it's made of something shiny and reflective.  And they can't seem to
resist putting a shirt on him.  I'm not looking for a Frazetta Conan
here, but the first impression should be of the "classic torturer",
usually depicted topless (see "The 500 Hats of Bartholomew Cubbins" by
Dr. Seuss for a good example of the type, and come to think of it, an
early example of the "compassionate torturer" (urgh, that sounds a bit
like GWB, sorry)).

____________________________________

I agree, the Pennington covers rule.

First, Yes, Fuligin is a big challenge for the artist.  It just looks wrong when you don't put any shadows or highlights.  I imagine it would be VERY strange looking in real life, as the text demonstrates.  
IF it doesn't catch highlights, how do you put any subtlety into his mask? how do you differentiate the cloak from his pants from his boots?
The artist is either force to do it literally, which looks very awkward, or forced to stylize it, I've used a white edging that is not intended to be physically present as a detail

Second:
the shirtless factor. I'm sorry. I've drawn this several times now. It is incredibly difficult to not make Severian look like he's a gay leather-daddy BDSM fetishizer.  (absolutely nothing wrong with gay leather daddies, just that I'm sure we'd all agree that doesn't really fit Severian)
And, if you look at those classic shirtless Executioner illustrations, the guy is usually a grotesque ox of a man, not the strapping young lad Sev is.
as soon as you put an athletic figure into it, it looks like bondage gear.

______________________________________________________

From: "Steve Strickland" 
Subject: Re: (urth) fuligin
Date: Sat, 23 Feb 2002 20:32:21 -0600

I was looking up the word 'fuligin' in the dictionary the other day.  I was
interested to see that sitting right in front of the 'fuligin'-like words
(namely, 'fuliginated', meaning 'of a sooty color or appearance'; 'fuligo',
meaning 'soot'; and 'fuliginous', meaning 'blackened with soot'), there were
were several similar sounding words derived from a root with a quite
different meaning.  These were 'fulgurate' ('emit flashes like lightening');
'fulguration' ('the action of lightening'; 'in assaying, a brightening in
the appearance of a molten metal'); 'fulgurous' ('resembling, full of or
charged with lightening').

Like the little girl in the jacal Severian brought back to life, we all know
that the fuligin that is blacker than black, when worn by Severian, the
torturer who is not a torturer, is in reality whiter than white.  Severian
is the shadow of the torturer, which means, in Chesterton's terms, that he
is not the torturer, not death, but something in fact like the opposite of
death; and it is he who brings the white sun as the new sun.  As I recall,
toward the end of Citadel of the Autarch Severian even laughs at himself as
he describes how he exchanged the cloth that is blacker than black for the
white that is whiter than white.

So I wonder if Wolfe intentionally selected the term fuligin in part because
its root word meaning 'soot' is so similar to the root word meaning
'lightening'.   Sort of a play on words.  Something like that would
certainly be within his bags of tricks, uh, I mean, repertoire.

Steve

______________________________________________________

Brilliant point about this paradox.  This speaks to the transubstantial meaning.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 23 Oct 2008 23:55:36 +0000

I think the point of fuligin is that it doesn't reflect light at all. Albedo
0.

On Thu, Oct 23, 2008 at 4:49 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I'm an illustrator, and I've been sketching some scenes from this book over
> the last month or so.  Fuligin is a challenge that I didn't think it would
> be.
>
> It seems to me that it says "folds, bunchings, and gatherings" — all things
> that create shadows, become a "featureless dark".  But what of highlights?
> Surely when a light (like the claw's) hits it strongly, the cloak would
> catch some of the highlights. I picture this as a lot dimmer of a highlight
> than an ordinary black, but still a highlight.
>
> Anyway, I'm aiming that my illustrations would be considered "legitimate"
> if they were seen by someone familiar with the story.  Does anyone have
> thoughts on this, especially ones that would argue with what I've said above
> about highlights?
>
>
>
> First, Yes, Fuligin is a big challenge for the artist.  It just looks wrong
> when you don't put any shadows or highlights.  I imagine it would be VERY
> strange looking in real life, as the text demonstrates.
> IF it doesn't catch highlights, how do you put any subtlety into his mask?
> how do you differentiate the cloak from his pants from his boots?
> The artist is either force to do it literally, which looks very awkward, or
> forced to stylize it, I've used a white edging that is not intended to be
> physically present as a detail
>
> Second:
> the shirtless factor. I'm sorry. I've drawn this several times now. It is
> incredibly difficult to not make Severian look like he's a gay leather-daddy
> BDSM fetishizer.  (absolutely nothing wrong with gay leather daddies, just
> that I'm sure we'd all agree that doesn't really fit Severian)
> And, if you look at those classic shirtless Executioner illustrations, the
> guy is usually a grotesque ox of a man, not the strapping young lad Sev is.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081023/8cde065c/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 24 Oct 2008 01:50:46 +0000

Albedo 0.
thanks.
I was not familiar with that concept.
that makes it all the more symbolically resonant as well.
thanks. I suppose I won't cheat.
~SonOfWitz

>-----Original Message-----
>From: Dan'l Danehy-Oakes [mailto:danldo at gmail.com]
>Sent: Thursday, October 23, 2008 04:55 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Fuligin in illustration
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 24 Oct 2008 12:28:38 +0000

I may be mistaken, but I seem to remember that there was some red embroidery on the cloack? Or was that on only on the mask?
 
As an aside, in the GURPS rolepleying supplement Severian is actually depicted without a shirt. It's the most faitful illustration I've seen to date Severian.
 
As ANOTHER aside, I was reading the entry on MATACHIN on LEXICON URTHUS and the book states that it's based on a Spanish sword dance. This is incorrect. It's a Mexican dance with no conection per si to Spain, although it certainly incorporates influences from the history of the spanish conquerors in Mexico, but still saying that it's a spanish dance leads one to wrong conclusions. 
 
Pedro
 
> From: sonofwitz at butcherbaker.org> To: urth at lists.urth.net> Date: Fri, 24 Oct 2008 01:50:46 +0000> Subject: Re: (urth) Fuligin in illustration> > Albedo 0.> thanks.> I was not familiar with that concept.> that makes it all the more symbolically resonant as well.> thanks. I suppose I won't cheat.> ~SonOfWitz> > >-----Original Message-----> >From: Dan'l Danehy-Oakes [mailto:danldo at gmail.com]> >Sent: Thursday, October 23, 2008 04:55 PM> >To: 'The Urth Mailing List'> >Subject: Re: (urth) Fuligin in illustration> >> >I think the point of fuligin is that it doesn't reflect light at all. Albedo> >0.> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081024/ff0ab42e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 24 Oct 2008 16:44:03 +0000

>From: Pedro Pereira [mailto:domus_artemis at hotmail.com]
>Sent: Friday, October 24, 2008 05:28 AM
>To: urth at lists.urth.net
______________________________________________

I missed that if so.
______________________________________________

>As an aside, in the GURPS rolepleying supplement Severian is actually depicted without a shirt. It's the most faitful illustration I've seen to date Severian.
______________________________________________

I'll have to check that book out. I just read the intro pdf found online.
thanks.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 24 Oct 2008 17:28:21 +0000

On Oct 24, 2008, at 11:44 AM, Son of Witz wrote:

>>
>> I may be mistaken, but I seem to remember that there was some red  
>> embroidery on the cloack? Or was that on only on the mask?
> _______________

I imagine the lining as red, but that might be from one cover or  
another.  I never imagined the exterior as ornamented.

For some reason "red embroidery on the cloak" makes me think of a  
mechanic's shirt, with "Leonard" or whatever stitched above the  
pocket.  I love the idea of "Severian" being stitched on the cloak.   
Maybe it's like a bowling league shirt, with "Citadel Pin-Pushers" and  
the logo (a rose, a fountain, a bowling pin?) on the back?  I need a  
weekend.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081024/619d0640/attachment-0001.bin>

---

From: Kerry Benton <k.benton at gmail.com>
Date: Fri, 24 Oct 2008 18:06:52 +0000

I don't recall any reference to a red (or any other color) lining in the
book, but I admit it's been a while.

The most common book cover illustration seems to be the one that's still on
the current Orb "Shadow & Claw" edition, which shows not merely a red, but a
beautiful varicolored lining that in fact spills over the top in a frilly
sort of collar.  It also shows a great deal of shadow and lighting effects
on the fuligin and has severian wearing a black (or fuligin) shirt.  I've
always thought this illustration was gorgeous and would love to have a large
sized print of it, but I also have a distinct memory of the moment I
realized it wasn't accurate (upon my 2nd or 3rd reading probably).

There's a Japanese cover that I think is fascinating... it appears to be
inspired by the painting referenced above, but with a really distinctive
style : http://flickr.com/photos/78615114 at N00/2481269054

Anyway, my 1 or 2 cents.

-k

On Fri, Oct 24, 2008 at 1:28 PM, Adam Thornton <adam at io.com> wrote:

> I imagine the lining as red, but that might be from one cover or another.
>  I never imagined the exterior as ornamented.
>
> mechanic's shirt, with "Leonard" or whatever stitched above the pocket.  I
> love the idea of "Severian" being stitched on the cloak.  Maybe it's like a
> bowling league shirt, with "Citadel Pin-Pushers" and the logo (a rose, a
> fountain, a bowling pin?) on the back?  I need a weekend.
>
> Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081024/531ab6f9/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 27 Oct 2008 19:39:42 +0000

Ah,

a simple caveat, for what it's worth:

Severian's clothes would be very dirty most of this journey. He gets dowsed in the lake that found Dorcas covered in mud.  I figure he gets a wash up in Thrax, but before and after, he'd have so much mud and dust that there would be some sort of diffuse reflectivity in the clothing.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Oct 2008 18:13:03 +0000

I'll let this topic rest, but I wanted to share this illustration I found online to the Hungarian Shadow Of the Torturer.

http://farm3.static.flickr.com/2347/2417005336_602e07d1d1_o.png

the best, coolest illustration I've come across for this series besides the Pennington Shadow cover. Note the Avern in the lower left of the back cover.

The gauntlets aren't legit, and maybe the sabretache is overlarge, and of cousre, the Fuligin issue is avoided. (though another Caveat is that somewhere in Sword or Citadel he mentions his cloak being 'faded' by that point.) And Terminus Est lacks the carved heads on the quillions

The artist did draw him shirtless though, but shaded the body to deemphasize.
(Does anyone know the artist's name)  I love that there is absolutely nothing 'sci-fi' looking about this illustration.  Great stuff.

alright,
back to AEG with you all.

~sonofwitz

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 29 Oct 2008 20:03:44 +0000

I've seen that one before. I still think the GURPS illustration is more faitful although not as stylish.

Pedro> From: sonofwitz at butcherbaker.org> To: urth at lists.urth.net> Date: Wed, 29 Oct 2008 18:13:03 +0000> Subject: Re: (urth) Fuligin in illustration> > I'll let this topic rest, but I wanted to share this illustration I found online to the Hungarian Shadow Of the Torturer.> > http://farm3.static.flickr.com/2347/2417005336_602e07d1d1_o.png> > the best, coolest illustration I've come across for this series besides the Pennington Shadow cover. Note the Avern in the lower left of the back cover.> > The gauntlets aren't legit, and maybe the sabretache is overlarge, and of cousre, the Fuligin issue is avoided. (though another Caveat is that somewhere in Sword or Citadel he mentions his cloak being 'faded' by that point.) And Terminus Est lacks the carved heads on the quillions> > The artist did draw him shirtless though, but shaded the body to deemphasize.> (Does anyone know the artist's name) I love that there is absolutely nothing 'sci-fi' looking about this illustration. Great stuff.> > > alright,> back to AEG with you all.> > ~sonofwitz> > > >-----Original Message-----> >From: Pedro Pereira [mailto:domus_artemis at hotmail.com]> >Sent: Friday, October 24, 2008 05:28 AM> >To: urth at lists.urth.net> >Subject: Re: (urth) Fuligin in illustration> > >As an aside, in the GURPS rolepleying supplement Severian is actually depicted without a shirt. It's the most faitful illustration I've seen to date Severian.> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Explore the seven wonders of the world
http://search.msn.com/results.aspx?q=7+wonders+world&mkt=en-US&form=QBRE
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081029/ee49c20e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Oct 2008 22:09:05 +0000

>Sent: Wednesday, October 29, 2008 01:03 PM

I've not gotten ahold of this book.
is it worthwhile? I'm not going play the game.
Is the illustration you're talking about the one found on the table of contents, as shown in the pdf found here?:
http://www.sjgames.com/gurps/books/newsun/
click on the red excerpts "table of contents" to see the pdf.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 29 Oct 2008 22:28:39 +0000

No, it's in another part of the book. I think the book is worthwhile. It's a nice compilation of stuff related to the cycle.
 
Pedro> From: sonofwitz at butcherbaker.org> To: urth at lists.urth.net> Date: Wed, 29 Oct 2008 22:09:05 +0000> Subject: Re: (urth) Fuligin in illustration> > > >-----Original Message-----> >From: Pedro Pereira [mailto:domus_artemis at hotmail.com]> >Sent: Wednesday, October 29, 2008 01:03 PM> >To: urth at lists.urth.net> >Subject: Re: (urth) Fuligin in illustration> >> >> >I've seen that one before. I still think the GURPS illustration is more faitful although not as stylish.> > > I've not gotten ahold of this book.> is it worthwhile? I'm not going play the game.> Is the illustration you're talking about the one found on the table of contents, as shown in the pdf found here?:> http://www.sjgames.com/gurps/books/newsun/> click on the red excerpts "table of contents" to see the pdf.> > > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081030/59d950f9/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 29 Oct 2008 22:32:50 +0000

>Pedro>

thanks.  Just realized Mantis wrote it.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 29 Oct 2008 22:52:27 +0000

> is it worthwhile? I'm not going play the game.

Well, I liked it, but then I'm a GURPS player.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081029/4383445e/attachment-0001.bin>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Oct 2008 00:22:28 +0000

> (Does anyone know the artist's name)  I love that there is absolutely nothing 'sci-fi' looking about this illustration.  Great stuff.

The tower tops seem to have canard "fins" on their cones.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Oct 2008 04:22:51 +0000

Pedro Pereira wrote:
> No, it's in another part of the book. I think the book is worthwhile. 
> It's a nice compilation of stuff related to the cycle.
>  
> Pedro

This middle picture on this page?

http://www.sjgames.com/gurps/books/newsun/art.html

---

From: Nessuno <nessun-sapra at web.de>
Date: Thu, 30 Oct 2008 08:30:10 +0000

Hi there,

just a quick not to let you know that the artist’s name is Rich rd Vass
(www.vassrichard.hu <http://www.vassrichard.hu/> ).

Nessuno

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081030/8aef694d/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 30 Oct 2008 12:15:25 +0000

Nope.
 
Pedro> Date: Wed, 29 Oct 2008 23:22:51 -0500> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Fuligin in illustration> > Pedro Pereira wrote:> > No, it's in another part of the book. I think the book is worthwhile. > > It's a nice compilation of stuff related to the cycle.> > > > Pedro> > This middle picture on this page?> > http://www.sjgames.com/gurps/books/newsun/art.html> > -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081030/4f4ef6a9/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 30 Oct 2008 15:57:53 +0000

>From: Nessuno [mailto:nessun-sapra at web.de]

>(www.vassrichard.hu <http://www.vassrichard.hu/> ).

+++++++++++++++++++++++++++++++++++++++++++++++++++++++

Thanks Nessuno, some great stuff on his site.  

+++++++++++++++++++++++++++++++++++++++++++++++++

 ++
Nope.
 
Pedro

+++++++++++++++++++++++++++++++++++++++++++++++++

Great, I was hoping neither of those were it. That one on the gallery page doesn't strike me as accurate.  It seems to imply sleeves at the wrist. Terminus Est has no quillions, and there is no justification for any designs on the mask.  The mask is described as Fuligin leather stiffened with strips of bone, so one could argue for a bit of white in there, but it's reaching.

I hope to finish this Avern Duel scratchboard piece this weekend.  I'm trying to make it look like similar to the style of D?rer's Nurenburg woodcuts.  If people express an interest, I'll share it here. 

thanks all.
~Witz

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 30 Oct 2008 16:23:02 +0000

On Thu, Oct 30, 2008 at 11:57 AM, Son of Witz

> I hope to finish this Avern Duel scratchboard piece this weekend.  I'm trying to make it look like similar to the style of D?rer's Nurenburg woodcuts.  If people express an interest, I'll share it…

I'd be interested.

-Matt

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Oct 2008 17:22:23 +0000

On Thu, Oct 30, 2008 at 8:23 AM, Matthew Keeley
<matthew.keeley.1 at gmail.com>wrote:

> > I hope to finish this Avern Duel scratchboard piece this weekend.  I'm
> trying to make it look like similar to the style of D?rer's Nurenburg
> woodcuts.  If people express an interest, I'll share it here.
>
> I'd be interested.
>
> -Matt
>

Me too.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081030/99ca2084/attachment.htm>

---

From: Nigel Price <nigelaprice at talktalk.net>
Date: Thu, 30 Oct 2008 19:31:47 +0000

Son of Witz said...

>>If people express an interest, I'll share it here.

Matt said...

>> I'd be interested.

And Dan'l said...

>>Me too.

Yes, please.

Nigel

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 30 Oct 2008 22:55:19 +0000

cool.
I'll send some links.
This one I'm working on now will hopefully end up on a band tee-shirt. The band likes the idea, but hasn't seen the art yet.
~witz

>From: Nigel Price [mailto:nigelaprice at talktalk.net]
>Sent: Thursday, October 30, 2008 12:31 PM
>To: 'Urth List'
>Subject: (urth) Fuligin in illustration
>
>Son of Witz said...
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Oct 2008 23:02:24 +0000

> Nope.

Which page?

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Fri, 31 Oct 2008 00:36:09 +0000

12.
 
Pedro> Date: Thu, 30 Oct 2008 18:02:24 -0500> From: jwilson at io.com> To: urth at lists.urth.net> Subject: Re: (urth) Fuligin in illustration> > Pedro Pereira wrote:> > Nope.> > Which page?> > -- > Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081031/28406507/attachment.htm>

---

From: Ranjit Bhatnagar <ranjit at moonmilk.com>
Date: Fri, 31 Oct 2008 04:53:42 +0000

Jeff Wilson kindly scanned the Severian illustration from the GURPS
manual, but the attachment was too large for the mailing list so I've
posted it on the web site here:

http://www.urth.net/urth/pics/12sm.jpg

- Ranjit

---

From: Daniel Slatkin <palundrium at gmail.com>
Date: Fri, 31 Oct 2008 05:24:46 +0000

I'm a bit of a cover art enthusiast so I've got about six versions of
the cover art for all four books saved with the authors' names and
locations. Vass Rich rd has covers for awell as Claw and Sword, all
which carry the same style as Shadow. I couldn't find Citadel, though.
If anybody owuld like uploads it wouldn't be too hard.

Danny

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 31 Oct 2008 16:45:05 +0000

You guys are great.
thanks so much for scanning and hosting the illustration.
yes i agree its the most faithful thing I've seen for Severian.
and very well rendered ta boot.

and yes, I'd LOVE to seen the additional Vass Richard covers.

this rendering does bring up one other question I've been toying with, which is, wouldn't these future ice age folk be sorta hairy.  Anything I've seen has a sort of modern whiteboy look, ie, not so hairy.  I suppose he might look like a manly russian old school dude.  I mean, he's a wolf and the name Severian is Russian, No?  anyway, I don't really think there is much mention of his hair, other than the black hairs on the back of his hands and head, and his shaving.  I don't think there is anything to say he's not a hairy chested man.

Christ, I'm such a nerd.

best,
~witz

>From: Daniel Slatkin [mailto:palundrium at gmail.com]
>Sent: Thursday, October 30, 2008 10:24 PM

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 31 Oct 2008 17:22:16 +0000

On Fri, Oct 31, 2008 at 8:45 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> this rendering does bring up one other question I've been toying with,
> which is, wouldn't these future ice age folk be sorta hairy.  Anything I've
> seen has a sort of modern whiteboy look, ie, not so hairy.  I suppose he
> might look like a manly russian old school dude.  I mean, he's a wolf and
> the name Severian is Russian, No?  anyway, I don't really think there is
> much mention of his hair, other than the black hairs on the back of his
> hands and head, and his shaving.  I don't think there is anything to say
> he's not a hairy chested man.
>

There's a passage -- I can't recall whether it's in the Book proper or
Castle of
the Otter -- where either Severian or Wolfe says that each continent has its
proper racial "type" of person, and that after invaders have been there a
few
thousand years they begin to look like the people they've displaced.

By that logic I would expect Severian's people to look like native South
Americans.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081031/c4de9ef3/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 31 Oct 2008 19:38:12 +0000

Son of Witz wrote:
> this rendering does bring up one other question I've been toying
> with, which is, wouldn't these future ice age folk be sorta hairy.
> Anything I've seen has a sort of modern whiteboy look, ie, not so
> hairy.  I suppose he might look like a manly russian old school dude.
> I mean, he's a wolf and the name Severian is Russian, No?  anyway, I
> don't really think there is much mention of his hair, other than the
> black hairs on the back of his hands and head, and his shaving.  I
> don't think there is anything to say he's not a hairy chested man.

He does complain that he has lost his resistance to cold after wearing a 
shirt since his ascention IIRC, and at one point awakens to find ants 
crawling on his chest. Both would be wonderful times to describe his 
chest hair, if there were any of prominence.

Cutting with the other edge, he is likely the descendant of Exultants 
and their prettified servants, so gene selection for mooky whiteboyhood 
is very likely.

---

From: John Smith <jsmith2627 at att.net>
Date: Fri, 31 Oct 2008 20:37:52 +0000

--- On Fri, 10/31/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:

> From: Son of Witz <sonofwitz at butcherbaker.org>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Friday, October 31, 2008, 12:45 PM
> You guys are great.
> this rendering does bring up one other question I've
> been toying with, which is, wouldn't these future ice
> age folk be sorta hairy.  Anything I've seen has a sort
> of modern whiteboy look, ie, not so hairy.  I suppose he
> might look like a manly russian old school dude.  I mean,
> he's a wolf and the name Severian is Russian, No? 
> anyway, I don't really think there is much mention of
> his hair, other than the black hairs on the back of his
> hands and head, and his shaving.  I don't think there is
> anything to say he's not a hairy chested man.
> 
> Christ, I'm such a nerd.
> 
> best,
> ~witz
> 
> 
 If we're counting on natural selection to cause ice-age people to become hairy, they probably won't.  Clothes, fire and other gifts of civilization will be much more important to survival than body hair.   Those who retain the most civilization will most likely survive and pass on their genes.

And let's not forget sexual selection, another of Darwin's great insights.  If women choose men who are relatively hairless, then hairlessness becomes more common.  On the other hand, if women prefer hairy guys, we'll all end up looking like gorillas.

Best wishes,

Jack