Subject: (urth) hirsute sev

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 01 Nov 2008 17:19:21 +0000

The description of Sev is one of paleness punctuated by dark head hair - Thecla says he must stay out of the sun or his pale skin will burn terribly.  This does not seem to jive in my mind with someone who has excessive body hair that would take away this paleness and cover him from the sun - and it is the veins on the back of his hands that make him a man, not his hairy chest. 

But I have no chest hair and it is certainly possible I am projecting a narcissistic image upon him that has no basis in the text.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 01 Nov 2008 17:24:05 +0000

If I rememeber correctly there's those hairy humans in the caves that Severian meets and scares with the light of The Claw who are supposedly humans who "regressed" to earlier evolutionary stages. I don't think there's any scientific basis for this at all, it's another example of Wolfe's Science Fantasy take on things. As for Severian, no, he's not hairy at all and there's no reason to believe humans in general are hairier in TBotNS, not only on a scientific basis, but also no textual evidence whatsoever.
 
Pedro> Date: Sat, 1 Nov 2008 10:19:21 -0700> From: marcaramini at yahoo.com> To: urth at urth.net> Subject: (urth) hirsute sev> > The description of Sev is one of paleness punctuated by dark head hair - Thecla says he must stay out of the sun or his pale skin will burn terribly. This does not seem to jive in my mind with someone who has excessive body hair that would take away this paleness and cover him from the sun - and it is the veins on the back of his hands that make him a man, not his hairy chest. > > But I have no chest hair and it is certainly possible I am projecting a narcissistic image upon him that has no basis in the text.> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081101/d85c4e99/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sat, 01 Nov 2008 18:22:52 +0000

On Nov 1, 2008, at 12:19 PM, Marc Aramini wrote:

> But I have no chest hair and it is certainly possible I am  
> projecting a narcissistic image upon him that has no basis in the  
> text.

If it helps, I'm quite hairy, and I've always imagined Severian as a  
body-hairless metrosexual skinny white boy.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081101/6427f933/attachment.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 01 Nov 2008 19:25:01 +0000

>Pedro says:
>If I rememeber correctly there's those hairy humans in the caves that Severian meets
>and scares with the light of The Claw who are supposedly humans who "regressed"
>to earlier evolutionary stages. I don't think there's any scientific basis for this at all, 
>it's another example of Wolfe's Science Fantasy take on things. 

IIRC, Severian believes that they are normal humans who have been artificially modified for the purpose the Autarch puts them to. He even posits that they might be aware that they have been misdeveloped in this fashion and resent it. Their Neanderthalishness might might havbe only a coincidental element of a utilitarian design.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081101/0573a359/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 01 Nov 2008 19:27:29 +0000

thanks, didn't remember the case very well.
 
Pedro

From: crushtv at gmail.comTo: urth at lists.urth.netDate: Sat, 1 Nov 2008 14:25:01 -0500Subject: Re: (urth) hirsute sev

 
J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081101/c61ba77e/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 02 Nov 2008 19:24:13 +0000

Ha.
I almost had started a new thread with this title. but I wasn't sure I  
remembered the definition of hirsute properly. so when I googled it,  
it was all hairy porn links.

yeah, Sev's a paie whiteboy by the text,
as well as by the meta logic you've pointed out.
I hate drawing body hair anyway.
"skinny" though. he says he's muscular, so I figure he's at least very  
athletic looking. strapping young lad material.

and Adam, thanks for your hairy perspective.
~witz

On Nov 1, 2008, at 10:19 AM, Marc Aramini wrote:

> The description of Sev is one of paleness punctuated by dark head  
> hair - Thecla says he must stay out of the sun or his pale skin will  
> burn terribly.  This does not seem to jive in my mind with someone  
> who has excessive body hair that would take away this paleness and  
> cover him from the sun - and it is the veins on the back of his  
> hands that make him a man, not his hairy chest.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

On Nov 1, 2008, at 11:22 AM, Adam Thornton wrote:
> Adam_______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 13 Nov 2008 20:58:19 +0000

Just a small point on Severian's coloring, but I was just looking back over Cyriaca's story in _Sword_, and, at one point, Severian mentions looking down at his "brown fingers." She also of course mentions the dark hairs on his hands, but the brown fingers seems interestingly different from Thecla's comment about his pale skin.

So...pale with ruddy hands because his hands aren't covered by a mask/cloak, as is the rest of his body? Is "brown" here just a loose rendering of "vaguely beige" skin color? Or is this a contradiction? Or is Thecla's "pale" a relative pale rather than actually white or devoid of color? Why, in the end, would it matter, and what would Severian's skin color signify? An illustrator is of course naturally interested, but is Sev's skin color supposed to indicate something about his ethnicity, which would of course be filtered through years of Urth history. I'm simply trying to figure out if Sev's coloring is actually significant, or if I should stop worrying about it.

I also thought I should mention that Thecla's worrying about a sunburn under a pale, dying sun seems odd. Yes, ultraviolet need not be accompanied by a "bright" light, but a deliberate mention of worrying about the harmful effects of a dim sun seems to stand out.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 13 Nov 2008 21:03:50 +0000

I just figured Severian was sun-browned from his travels by the time
he meets Cyriaca, but pale from his time in the Citadel back in
Shadow.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 13 Nov 2008 21:17:05 +0000

It's always nice to be reminded of your razor, Mr. Occam.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 14 Nov 2008 08:15:54 +0000

Craig Brewer wrote:
> I also thought I should mention that Thecla's worrying about a
> sunburn under a pale, dying sun seems odd. Yes, ultraviolet need not
> be accompanied by a "bright" light, but a deliberate mention of
> worrying about the harmful effects of a dim sun seems to stand out.

ozone levels could be low after chiliads of neglect and seepage from old 
refrigeration units or Erebusforming.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >