Subject: (urth) Silk is Calde!

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 05 Nov 2008 08:13:08 +0000

Tonight's events make me want to chalk it on walls.  I should think that
even those who are opposed to Obama might find his image in the eyes of many
to be similar to that of Silk for many of the Vironese!

Paul
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/150e045e/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 05 Nov 2008 11:57:22 +0000

Paul B. wrote:
> to be similar to that of Silk for many of the Vironese
Indeed. Things didn't work out quite as well as the Vironese hoped in 
the case of Silk, however:

1) People expected miracles and the favor of the gods when Silk himself 
had lost faith.
2) It was soon business as usual for the corrupt Ayuntamiento.
2) Silk reached out for allies in a neighboring country, only to find 
they had a hostile agenda of their own.
3) Many who followed his lead went to a greener world and found the 
environment quite hostile.
4) Silk was far less popular on leaving office than when he started.

I hope things work out better for this Calde...

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 05 Nov 2008 14:34:15 +0000

I was rooting, a little less than whole-heartedly, for the other guy.
But certainly congratulations are in order for a historic night and a
remarkable man.

I wonder how that guy in Barrington feels. Although right of center, I
got the impression from AEG that Wolfe was pretty disaffected with
Bush.

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 05 Nov 2008 15:09:15 +0000

> got the impression from AEG that Wolfe was pretty disaffected with

A person can be disaffected at Bush and still be quite concerned as to
what an untried liberal Democrat who came up out of what is perhaps the
wackiest urban political scene ever invented might think is a good thing
to do, with the best will in the world.

Personally, I think that Gene Wolfe is a relatively profound political
philosopher.

.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 05 Nov 2008 15:12:44 +0000

On Wed, Nov 5, 2008 at 10:09 AM,

> Personally, I think that Gene Wolfe is a relatively profound political

I don't. He's said too many silly things in interviews for me to take
him seriously on these sorts of things, like 'the West doesn't torture
animals or make fun of minorities and handicapped people because we're
Christian' (to paraphrase).

--
gwern

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 05 Nov 2008 15:57:07 +0000

> -----END PGP SIGNATURE-----
>
> >

I wonder about those interviews.  They certainly seem sillier than the
political stuff at work in his novels, particularly Long Sun.  I think
he likes saying things for effect.

> --
> gwern
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 05 Nov 2008 16:02:04 +0000

There's always a chance he was being sarcastic.  That doesn't always come
across in print well.

-L.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/2a30eeae/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 05 Nov 2008 16:02:10 +0000

Looks like my writing "Silk for Calde" on the walls of venues around the worls and in bathroom stalls in truck stops worked!!!

Well, maybe not, but I hope one of you see's one someday..

A great day!!

Stuart

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 11/5/08, Paul B <pb.stuff at gmail.com> wrote:
From: Paul B <pb.stuff at gmail.com>
Subject: (urth) Silk is Calde!
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 5, 2008, 12:13 AM

Tonight's events make me want to chalk it on walls. I should think that even those who are opposed to Obama might find his image in the eyes of many to be similar to that of Silk for many of the Vironese!

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/78225c42/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 05 Nov 2008 17:11:03 +0000

> But certainly congratulations are in order for a historic night and a

I was rooting for McCain too, but there are quite a few things to look
forward to in an Obama presidency. Still, it was no fun being a
conservative on this campus last night. No fun at all.

> got the impression from AEG that Wolfe was pretty disaffected with

I agree, but I think there are also indications in there that he's
annoyed with certain aspects of the Democratic Party. Like their
policy on abortion.

-Matt

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 05 Nov 2008 18:41:20 +0000

> There's always a chance he was being sarcastic.  That doesn't always come

No. He's quite serious about it.

"JJ: That is an interesting perspective on it, I hadn't thought of at
all. My wife had one of her professors that taught in a Moslem country
for a while and said he woke up one day and saw the children had a
bunch of kittens they were throwing up in the air and hitting them
with a baseball bat against the wall and the mothers just sat by and
watched. He said "I am not a Christian, I am an atheist, but I am a
Christian in that I could not tolerate that." There has been an
influence in our society that has made us different from pagans.

GW: We vastly underestimate the importance of Jesus. We think we
don't. We have all these churches and we say how can we be
underestimating Jesus? We don't until we start trying to figure out
what it would be like if he had never lived. When you really start
trying to figure out what it would be like if He never lived you
realize that He is a much more pivotal figure than we give him credit
for. All of these people, everybody at this convention is in that
sense a Christian although most of them would tell you that they are
not and some of them would tell them quite truthfully that they were
Jews who practice Judaism in one of its various forms and so on and so
forth. Nevertheless they have been influenced by Christ much more than
they realized. We are very lucky to have had Him. We are very
fortunate. A friend of mine learned to read Turkish. And he got hold
of a Turkish joke book and read it. And I said, "What were the jokes
like?" He said it was horrible. They were all about ugly tricks that
were being played on blind people and things like that. This is what
we have escaped from and we don't realize that it is there and we came
very close to falling into it. We very easily could have and we still
may."

http://members.bellatlantic.net/~vze2tmhh/wolfejbj.html

Yes, that's right folks. Jesus saves [us from being cruel to animals
and the blind].

- --
gwern

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 05 Nov 2008 18:43:31 +0000

>annoyed with certain aspects of the Democratic Party. Like their

QUITE a lot to be annoyed with in BOTH parties, IMHO.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 05 Nov 2008 19:00:38 +0000

> QUITE a lot to be annoyed with in BOTH parties, IMHO.

Some of his interviews do indicate that, yes. For example, he has an
interesting rant on how drilling for oil is an incredible & colossal
waste of resources because oil is 'for so much more than just
burning'; and he also expresses considerable disappointment in the
anemic space program.

(I have all these interview pages photocopied from _Shadows of the New
Sun_, and I keep meaning to systematically go through them and improve
Wikipedia articles using them but they're in a real mess and I can't
find anything in them.)

--
gwern

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Wed, 05 Nov 2008 19:11:21 +0000

The interview you quoted is available online. Are all the interviews in
Shadows of the New Sun available online?
bruce

On Wed, Nov 5, 2008 at 2:00 PM, Gwern Branwen <gwern0 at gmail.com> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA512
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
>
> iEYEAREKAAYFAkkR7VQACgkQvpDo5Pfl1oJ7LgCdENwATDiE4Bpq4GS7XLB8IgN8
> yJgAn0eBaRFfVPVpl+vvOdoJIqcIM/Vx
> =tSAX
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/bd022f15/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 05 Nov 2008 19:32:22 +0000

One thing about this election that I think GW would appreciate.

A nation lives by its myths about itself. One of America's myths about
itself
is that "anybody can grow up to be President."

This year, we made that a little bit truer. Not just with the election of
Obama,
but with the taking-seriously of the candidacies of Hillary Clinton and
Sarah
Palin, we eliminated the hidden truth: "...as long as they're a white male."

There are still barriers. An openly gay, Muslim, or atheistic person still
probably can't be President. But today our myth about ourselves is just
a little bit truer than it was yesterday.

Every nation has myths about itself, but America actually seems to
lurch, a little backwards, a little forwards, towards making its myths
about itself true.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/4d671aca/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 05 Nov 2008 19:34:23 +0000

On Wed, Nov 5, 2008 at 2:11 PM, Bruce Hayles
> Shadows of the New Sun available online?

No. Some are, but many aren't. For example, I just tried googling some
quotes from an interview by Nick Gevers and by Melissa Mia Hall, and
no dice.

It's a pity, because some of the material is really good. For example,
Gene's essay "Books in The Book of the New Sun" has a lot of
interesting material on the Ultan scene. I quote the end:

"...In writing the legends, I have supposed facts and old stories to
have become confused with others, a rascally technique which has
earned me at least one vehement accusation of plagiarism.* Thus, for
example, the custom of an academic thesis is confounded with the
legend of Theseus in "The Tale of the Student and His Son.'
The fourth book, as the astute reader will have guessed long ago, is
_The Book of the New Sun_ itself. And now we are come again to the
notion of recurrence, of the library folded in upon itself like the
Klein bottle. This notion of recurrence seems to me to circle our
Earth (you may spell it as you like) like the Midgard serpent which
clasps its tail in its mouth and is brother to the wolf Fenris. For
the library of Master Ultan is in _The Book of the New Sun_, and _The
Book of the New Sun_ is in his library. And you are the readers of
that book."

Some of his essays like "Nor the Summers as Golden: Writing
Multivolume Works" are just intrinsically interesting. I would quote
the ending from that as well, since it was an very eloquent one, but
it appears I forgot to make a copy. :(

* This is a reference to *another* interview, in which Wolfe mentions
a person who wrote to him about TBotNS's 'Frog' story, saying that 'no
one else saw it, but I saw how you stole from Kipling there'. Wolfe
replies, I'm glad you liked it and could appreciate it. The fellow
responds, 'Don't do it again.'

- --
gwern

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 05 Nov 2008 19:35:42 +0000

> lurch, a little backwards, a little forwards, towards making its myths

Agreed. There's a lot to be happy about even if your candidate lost
(mine did). Anyone else see this story?
http://www.sacbee.com/latest/story/1370390.html

It brought a tear to my conservative eye.

-Matt

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 05 Nov 2008 19:42:54 +0000

I like that post about the myth being truer today. A very nice antidote for my cynicism. I voted for Obama, but I don't really believe the hype, even though I would like to.

>It brought a tear to my conservative eye.

One things for sure, (and no offense to you in particular Matt)
we need to stop labeling ourselves as Conservative or Liberal.
We as a people have so much common ground, we shouldn't let extremists get away with polarizing WE into US & THEM.  They pull us away from our commonality.

Furthermore, they're sort of useless.  "Conservatives" usually espouse "Liberal" economics.  "Liberals" often unwittingly support policies that reek of modern fascism.

Anyone, with ANY sense, is conservative about some things and liberal about others.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 05 Nov 2008 19:53:00 +0000

> Furthermore, they're sort of useless.  "Conservatives" usually espouse
> "Liberal" economics.  "Liberals" often unwittingly support policies that
> reek of modern fascism.
>

Are you saying that anyone, with any sense is liberal about some things
and fascist about some others?

.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 05 Nov 2008 19:59:10 +0000

> Anyone, with ANY sense, is conservative about some things and liberal about others.

I think we're in agreement here - I'm generally fairly "conservative",
but I support quite a few "liberal" policies. I'm certainly not a
proponent of "my party, right or wrong". It's why I try and read
writers and thinker from both ends of the political spectrum - I feel
you end up closer to the truth. And last I checked, truth was
non-partisan.

I do tend to think that American politics as practiced today is
problematic: There are only two viable parties, so it becomes very
easy to split the country into red and blue, us and them, conservative
and liberal, etc.

-Matt

---

From: Daniel Slatkin <palundrium at gmail.com>
Date: Wed, 05 Nov 2008 20:50:58 +0000

What really irks me is when people vote one way or another simply
because they belong to the party. I saw somebody passing around a
flyer from the California Republican Party. It was a "voting guide"
for Republicans to the propositions, what to vote yes on, what to vote
no on, and with no reason as to why.

Daniel

On Wed, Nov 5, 2008 at 11:59 AM, Matthew Keeley

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 05 Nov 2008 22:07:26 +0000

>and fascist about some others?

No.
I'm saying what I said.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 05 Nov 2008 23:42:31 +0000

You know, a good friend Billy Sheehan? ( a Rush Limbaugh listening.conservative- scientologist for Pete's sake...) said that there is probably more that we all agree on than we disagree...
I consider myself a Liberal until I leave SF. come ome and see what passes for acceptable behavior...how long to you think Critical Mass would last in NYC???

Sure likes Obama's positive speach rather than McCain eliciting boos from the crowd by mentioning my home town in a condescending way..

Anyway, I have a question about umbrellas in the BotLS in the chapter about the black mechanics....has this topic been explored?

Stuart

--- On Wed, 11/5/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Silk is Calde!
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 5, 2008, 2:07 PM

No.
I'm saying what I said.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/cfb661e6/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 06 Nov 2008 02:43:34 +0000

Incidentally, if you're interested, a while ago I'd hacked together my own
"Silk for Calde" bumper sticker in photoshop.  I've been driving around with
it for some time, but not with nearly as much pleasure as today.
http://www.stwing.org/~pborochi/Img/Silk_bumper.jpg
Just print it out on 8.5x11, attach and cover it with clear packing tape,
and it comes out nice and weatherproof.

Paul

On Wed, Nov 5, 2008 at 6:42 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> You know, a good friend Billy Sheehan  ( a Rush Limbaugh
> listening.conservative- scientologist for Pete's sake...) said that there is
> probably more that we all agree on than we disagree...
> I consider myself a Liberal until I leave SF. come ome and see what passes
> for acceptable behavior...how long to you think Critical Mass would last in
> NYC???
>
> Sure likes Obama's positive speach rather than McCain eliciting boos from
> the crowd by mentioning my home town in a condescending way..
>
> Anyway, I have a question about umbrellas in the BotLS in the chapter about
> the black mechanics....has this topic been explored?
>
> Stuart
>
>      Mobile   (415) 786-3624
>      Skype   stuart.hamm
> myspace.com/stuhamm
>       stuarthamm.net
>
>
> --- On *Wed, 11/5/08, Son of Witz <sonofwitz at butcherbaker.org>* wrote:
>
> >> Furthermore, they're sort of useless.  "Conservatives"
> usually
>  espouse

-- 
Paul Borochin
PhD student, Fuqua School
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/f0b621cd/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 06 Nov 2008 02:58:11 +0000

>Anyway, I have a question about umbrellas in the BotLS 
>in the chapter about the black mechanics....has this topic been explored?

Robert Borski had some theories related to Hyacinth's umbrella. That's the only metion I remember.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081105/9f0b377e/attachment.htm>

---

From: Kurt Schwind <kurt.schwind at gmail.com>
Date: Fri, 15 Jan 2010 15:06:01 +0000

I love replying to messages from 2 years ago.

At any rate, I loved the bumper sticker so much I looked for a "Silk for
Cald?!" tshirt and couldnt' find one, so I just made on on Zazzle.

If anyone knows how to turn off the 10% markup, let me know.

http://www.zazzle.com/silk_for_calde_tshirt-235832584652925582

I really did it for myself, but if someone else wants one, go ahead.

-- 
Kurt Schwind  <kurt at slithytoves.org>
http://tangentialcold.com

Many Bothans died to bring us this information
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/174766ca/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 15 Jan 2010 15:40:20 +0000

Surprisingly, in all the time I have had the "Silk for Calde" sticker on my car not one other driver had honked and gestured wildly to show solidarity and understanding....

???????? ? ? ?? ~S~?Mobile — (415) 786-3624
STUHAMM.COM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Fri, 1/15/10, Kurt Schwind <kurt.schwind at gmail.com> wrote:

From: Kurt Schwind <kurt.schwind at gmail.com>
Subject: Re: (urth) Silk is Calde!
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, January 15, 2010, 7:06 AM

At any rate, I loved the bumper sticker so much I looked for a "Silk for Cald?!" tshirt and couldnt' find one, so I just made on on Zazzle.

-- 
Kurt Schwind ?<kurt at slithytoves.org>
http://tangentialcold.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/6f15c206/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 15 Jan 2010 18:10:55 +0000

Haha, same in my case.  I suppose to the uninitiated it might seem like my
bumper sticker proposes a shipment of fabric to some place or person named
Calde, which is hard to get excited about.

Paul

On Fri, Jan 15, 2010 at 10:40 AM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> Surprisingly, in all the time I have had the "Silk for Calde" sticker on my
> car not one other driver had honked and gestured wildly to show solidarity
> and understanding....
>
>                 ~S~
>
> Mobile   (415) 786-3624
> *STUHAMM.COM*
> myspace.com/stuhamm
> Skype   stuart.hamm
>
>
>
> --- On *Fri, 1/15/10, Kurt Schwind <kurt.schwind at gmail.com>* wrote:
>
>
> Kurt Schwind  <kurt at slithytoves.org<http://mc/compose?to=kurt at slithytoves.org>
> >
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/f88d2158/attachment.htm>

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Sun, 17 Jan 2010 23:56:39 +0000

LOL
Sent from my BlackBerry? smartphone with SprintSpeed