Subject: (urth) re silk is calde

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Nov 2008 02:47:37 +0000

Everyone kept asking me who I voted for.  I dreaded the honest compulsion to say I have no interest in participating in an institution doomed to follow the lowest common denominator and the dominant opinion. And to hear that every vote is valuable is a fabrication at best - those opposing viewpoints should not be encouraged if the original issues are of any importance or we risk losing.  

 I have always felt the dichotomy between liberal and conservative lies in a simple stance - the imposition of laws that influence personal behavior and permissible actions.  Some place the individual&#39;s judgement over the larger group&#39;s ability to dictate correct behavior.

I simply can&#39;t bring myself to agree with the concept of voting.  I think it is an illusion that any human controlled by checks and balances can do anything to significantly alter the weight of odious humanity pressing down on him or her.  Alas, the possibility of a benevolent and all powerful ruler is a chimera, but in principal I fancy it more than the dominant opinion having sway with voting.  Fascist? Perhaps... or perhaps I just don&#39;t have faith in any person&#39;s ability to govern effectively without idealized qualities and without checks and balances save absolute moral imperatives, nor in the idea that just because fifty one percent of people believe something it is right.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 06 Nov 2008 05:52:24 +0000

I'm responding to this at the risk of taking the list off the topic of Wolfe, but I think I can bring it back. Isn't Marc Aramini's position essentially Severian's? It reminds me very much of his dream of being quizzed by Master Malrubius on the 7 (I believe...no text here) types of government. The most basic, according to the list he recites, is attachment to the person of the monarch, and they develop towards what looks like a constitutional democracy. But then Malrubius asks Severian which form best characterizes his relationship to "the divine," and Severian says, essentially, that the most primitive form of government, attachment to the person of the monarch, is in fact the most spiritual.

I've always wondered about that passage and about the political thinking on Wolfe's part that it works out. In the context of the book, in which theological perfections are, in some measured, realized in the mundane world, Severian is ultimately successful because of his approximation of that ideological "purity." And yet...Severian, even as Autarch, does not embody that ideal. He only approximates it.

As a political philosophy, I often wonder about this kind of thinking. Marc Aramini's post suggests that democracy is problematic because it is less ideal than a greater ideal of being ruled by an ideal monarch. And I agree with that "in principle," which is a phrase he uses as well: I'd much rather be ruled by a proven exemplar of human virtue than by the will of the multitude.

The only thing that saves this from fascism, however, is the actual ideal nature of that monarch. In a mundane world, i.e., a plain old political world, how would we guarantee such ideal virtue, much less figure out who has it in the first place? In tBotNS, Severian has marks of theological ideality singling him out all the time. That's a nice perk of being fictional. I think one can accept all of the problems that Marc Aramini points out about voting, and recognize that they are potentially less awful than mistaking a Typhon or a Severian or a Silk.

But I suppose my real question here is whether what Marc has laid out is actually Severian's politics.

(And, just a rhetorical question to Marc: Is it a good argument to refuse to participate in a flawed system because it lacks an ideal nature that you admit it could never actually have? If you think that the "best" government could never actually exist, how can that be reason to dismiss the "least worst" that is in fact possible?)

----- Original Message ----
From: Marc Aramini <marcaramini at yahoo.com>
To: "urth at urth.net" <urth at urth.net>
Sent: Wednesday, November 5, 2008 8:47:37 PM
Subject: (urth) re silk is calde

I have always felt the dichotomy between liberal and conservative lies in a simple stance - the imposition of laws that influence personal behavior and permissible actions.  Some place the individual's judgement over the larger group's ability to dictate correct behavior.

I simply can't bring myself to agree with the concept of voting.  I think it is an illusion that any human controlled by checks and balances can do anything to significantly alter the weight of odious humanity pressing down on him or her.  Alas, the possibility of a benevolent and all powerful ruler is a chimera, but in principal I fancy it more than the dominant opinion having sway with voting.  Fascist? Perhaps... or perhaps I just don't have faith in any person's ability to govern effectively without idealized qualities and without checks and balances save absolute moral imperatives, nor in the idea that just because fifty one percent of people believe something it is right.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net