Subject: (urth) re silk is caldo

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Nov 2008 16:14:16 +0000

Good points Craig - and I appreciate your analysis rather than the attacks I feared.  
I think it is close to what Severian expounds.  I don&#39;t really want to start a riot, but my position on voting is that there are specialized members in every society who are qualified for some tasks but should not be involved in every one.  I do not feel that your average trapeze artist or even banker has any right to have input into government - but they can certainly show you how the trapeze works or how to apply for a loan. Similarly I do not want the input of an unconvicted pimp to have equal sway with my words - and since my attitudes are in the minority any vote I make will be peeing into the ocean.  Even if &quot;Every little bit helps&quot; (was that a Wolfe joke for Jonas?).  

When your ideas are doomed to the minority and you don&#39;t believe the people  should have the right to dictate their governance there is little point.

I don&#39;t think it is an ignorant attitude, though I will accept that it is elitist and does not accept the principal &quot;all men are created equal&quot; - which would get me in some trouble unless I fall back on examples like the societal worth of a Ted Bundy versus a mother Theresa, which are trite and overdone examples.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 17:45:17 +0000

>I'm responding to this at the risk of taking the list off the topic of Wolfe, but I think I can bring it back. 

That's why this list might be better if it grew into a message board where topics are compartmentalized. but even in those places threads cross and reality intrudes.

I have to agree about the Tyranny of the masses. I've rarely held the popular view of things.  However, just about all of our old myths pine for some Golden Age. Was it ever present. from The Grail myths to the bible, we're always looking for some sort of divinely principled ruler.  The prevalance of this myth into antiquity is actually sort of depressing.

>I don&#39;t think it is an ignorant attitude, though I will accept that it is elitist and does not accept the principal &quot;all men are created equal&quot; - which would get me in some trouble unl…

the fact is, all men are NOT created equal.  Though they have equal RIGHTS, or at least they should have.  This argument is why folks like Plato wanted rule by a small wise elite, and why india has a caste system (no?). 

While I don't really believe the hype about Obama, the one thing I really like about him is his insistence upon listening to opposing views. Really, there will be no common ground unless we can sit down together and listen and discus without throwing insults around.   I've read reports about when McCain and Kerry went to "close up" (cover up) the remaining POW MIA issues, this wife of a POW brought up some evidence they ignored. just asking the question. McCain got red faced and insultive, brought the woman to tears, ignored her questions, shouted "How dare you question my patriotism" and stormed out of the room.  It's hardly a way to come to a good solution.

If we could just deal with each others ideas without freaking out about it, it would be a better world, and this is a KEY value I look for in a leader. Fuck this "You're with us or against us" bullshit.  We're here together.

A second quality, which should be applauded, is his insistence on personal responsibility to both the lower realms (NEEDS) and the higher callings (CIVIC or SPIRITUAL)

I won't talk about him here anymore though.

I'll say, it is very interesting to come in here and talk with you all. some of you are perhaps nutjobs like me, and some of you are devout catholic conservatives, unlike me.  I find it fascinating. I spent most of my life being VERY anti-religion, but I've gotten MUCH more from speaking with religious folk than I have from atheists and suchlike.  One of the most important things I've learned is NOT to throw the baby out with the bathwater when it comes to Religion (as well as politics). The Bathwater DOES need some changing though.

Much Love,
~Witz

---

From: Chris <rasputin_ at hotmail.com>
Date: Thu, 06 Nov 2008 18:41:59 +0000

Generally speaking it's hard to interpret Severian's writing on politics because it could be one or more of several different things.

For one thing, it is difficult to forget that Severian is writing this account *as* the Autarch. He's not disinterested, and may well be trying to sermonize.

Secondly, the lesson being repeated is one that is part of the education of a Torturer. Recall the mystery of their Guild. Part of the educational process has to be to prepare the student to accept the ideal of obedience - in this case, to the Autarch - that makes it possible to do that job and live with yourself. (Gurloes is a good example of what happens when things start to come apart at the seams in that regard).

And another, more abstract point, that occurs to me is that Severian is himself a body politic. This aspect was minimized in an earlier post but I don't think it's separable from the story as a whole. Severian is a self-ruled and self-ruling man. I cannot help but think a large part of the purpose of that conversation had everything to do with this point.

Also: the comparison of India's caste system to Plato is an unfortunate one, and I think very unkind to Plato (or perhaps very optimistic about the caste system). Both have a hierarchy but the purpose is strikingly different. Not to mention the type of stratification. For Plato this occurs via differences in the individual's capabilities, and circumstances for each are adjusted according to those abilities. In the traditional caste system your place in life is determined by the circumstances of your birth, and no amount of natural ability can change them.

Not to say there's nothing objectionable about Plato's republic. But the motivations are quite different.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> From: sonofwitz at butcherbaker.org
> To: urth at lists.urth.net
> Date: Thu, 6 Nov 2008 17:45:17 +0000
> Subject: Re: (urth) re silk is caldo
> 
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

_________________________________________________________________
Stay up to date on your PC, the Web, and your mobile phone with Windows Live
http://clk.atdmt.com/MRT/go/119462413/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/eb1ec063/attachment-0001.htm>

---

From: Chris <rasputin_ at hotmail.com>
Date: Thu, 06 Nov 2008 19:02:24 +0000

Aramini said:
"I don&#39;t really want to start a riot, but my position on voting is that there are specialized members in every society who are qualified for some tasks but should not be involved in every one.  I do not feel that your average trapeze artist or even banker has any right to have input into government - but they can certainly show you how the trapeze works or how to apply for a loan."

Horribly oversimplified, and this is the kind of oversimplification that you cannot make when you want principles for a stable government.

I would like to introduce to you Proposition 8b, in which marriage is defined as being between a non-banker man and a non-banker woman. Surely you can't imagine that bankers should have any right to have input into this governmental process, right?

Aramini said:
"Similarly I do not want the input of an unconvicted pimp to have equal sway with my words"

Who knows, perhaps the pimp is better educated? But on a serious note: just who, exactly, *should* have equal sway with your words? Which people count for less than you, which count for more, and who gets to decide? If you let ME decide, then don't worry, I'll take care of everything for you.

The phrase "unconvicted pimp" is an unfortunate rhetorical device, because it invokes a situation in which the presumed audience knows that person X is a pimp but the government does not (given that this is what "convicting" someone is *for*). What it suggests is that it's OK, part in parcel, to make decisions about whose vote is worthless in the absence of actual knowledge by the parties making the decision. Something along the lines of "Well, I don't have any proof, but I just *know* he's a bad guy".

Aramini said:
"and since my attitudes are in the minority any vote I make will be peeing into the ocean.  Even if &quot;Every little bit helps&quot; (was that a Wolfe joke for Jonas?).  
 
When your ideas are doomed to the minority and you don&#39;t believe the people  should have the right to dictate their governance there is little point."

I'm not going to call it ignorant but it betrays a deep and mistaken presupposition. Roughly speaking, it is the notion that responsibility/power attaches only if your decision is a sufficient condition, on its own, for an event to happen. But the action of societies is collective, and the type of powers/responsibilities in play are of a different fundamental type. And, at any rate, what votes DO in our republic is not quite what most people think of them as doing.

The distribution of votes functions as a matrix that represents the overall values held by society as a whole. And this sways, at least in theory, the policy decisions of the person who is given authority, regardless of which side won. As a mental exercise consider the difference in government we would get if a Democrat, let's say, got elected by a 98% to 2% margin as compared to a 51/48 split or something like that. In the 98/2 case, the populace isn't setting specific policy decisions, but what emerges is that there is an overwhelming consensus about what that society VALUES, and this means that certain agendas based on those values would be pushed much much harder than they otherwise would.

_________________________________________________________________
Color coding for safety: Windows Live Hotmail alerts you to suspicious email.
http://windowslive.com/Explore/Hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_safety_112008
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/7bd953fe/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 19:11:18 +0000

>Also: the comparison of India's caste system to Plato is an unfortunate one, and I think very unkind to Plato (or perhaps very optimistic about the caste system). Both have a hierarchy but the purpo…

Well, the comparison I meant to make, but didn't highlight, is the existence of the Brahman caste that is supposed to by wise leaders versed in higher principals.  I was just making the comparison in the sense of Wise Ruling Elite.

I don't endorse India's caste system for sure. Nothing about Birth says anything about wisdom, much like race says nothing about how you will turn out.
these things are determined by Culture.

in regards to our culture, look at the last 8 years. at the bottom of the pyramid, we're in a Pirates of the Carribean frenzy.  At the top of the pyramid, we've had Pirates in office.  I think both inform each other, and not simply top down, but it does seem to illustrate the point that if you've got Pirates at top, you've got Pirates at the bottom.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 19:12:30 +0000

>"Similarly I do not want the input of an unconvicted pimp to have equal sway with my words"

Lol, The Autarch was a pimp.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 06 Nov 2008 19:14:19 +0000

> Lol, The Autarch was a pimp.

But he was a man[*] of convictions!

Adam

[*] Technically, ex-man.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/72d90dcd/attachment.bin>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 06 Nov 2008 19:19:59 +0000

> Aramini said:
> I do not feel that
> your average trapeze artist or even banker has any right to have input
> into government - but they can certainly show you how the trapeze works or
> how to apply for a loan."

If I don't like the trapeze artist's performance, I can go see a different
trapeze artist. If I don't like my dictator, I'm out of luck.

No matter how benevolent the dictator's intentions, he will go wrong with
no accountability. See Karl Popper's THE OPEN SOCIETY AND ITS ENEMIES for
a full treatment of this thesis.

This is leaving aside the obvious moral point that if one has to obey the
law, one should get a say in it.

-- 
Tim Walters | http://doubtfulpalace.com

---

From: Chris <rasputin_ at hotmail.com>
Date: Thu, 06 Nov 2008 19:48:55 +0000

The sense in which it's obvious is a bit weak, but I am not sure how to more properly put the case.

In a sense even under the dictator you have a say, insofar as you obey (or don't obey) the law, you overthrow (or don't overthrow) the dictator who made it, etc. It's hard to be a member of a society without bearing a portion of responsibility for the way that society is. Same applies in democracies; those who don't vote are equally responsible for the state of affairs by tacitly approving whatever is done in their name.

It is nice, of course, when your part in this process includes some alternative other than violent revolution and risk of your life and limb.

> Date: Thu, 6 Nov 2008 11:19:59 -0800
> From: walters at doubtfulpalace.com

_________________________________________________________________
Get 5 GB of storage with Windows Live Hotmail.
http://windowslive.com/Explore/Hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_5gb_112008
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/ca83ff69/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 20:02:30 +0000

>Tim Walters | http://doubtfulpalace.com

Hey Tim,
I'm really digging the Musique Concr?te you've got posted there.
Evocative stuff.  I could listen to a lot more of that. Lemuria was very cool.

I do artwork for a band that has incorporated a bit of musique concr?te in their albums, called Secret Chiefs 3. It's not their dominant mode, but some appears on the album I illustrated called Book of Horizons.  A phenomenal album if I may say so.  (I won't make the same claim about the illustrations though). It's something that comes up more on some strange EPs they put out, like "Who are those 14TH CENTURY SPANISH QABALISTS that dig through my trash every night"

http://tinyurl.com/695p4z

A track that would scare off most listeners not versed in this type of weirdness.
NOT indicative of the rest of their crazy output (surf, neoPythagorean pseudo-MiddleEastern, Death Metal, Jazz), but nice and strange and obnoxious.

/tangent master

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 06 Nov 2008 20:12:40 +0000

with
  > no accountability.

  "It has been said that democracy is the worst form of government except 
all the others that have been tried."
  --Winston Churchill
>>From what Wolfe has said in a couple of interviews, I understood he thinks 
that our current troubles are caused by all our candidates for leadership 
being drawn from a priviledged class.

J.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 06 Nov 2008 20:16:47 +0000

> more properly put the case.

You're right; I was being lazy. I'll retry if I get time to think it through.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 06 Nov 2008 20:24:41 +0000

> Evocative stuff.  I could listen to a lot more of that. Lemuria was very

Thanks!

> I do artwork for a band that has incorporated a bit of musique concr?te in
> their albums, called Secret Chiefs 3.

Is that Mike Patton's thing, or am I misremembering? The name is familiar,
anyway. <google google> Looks like I had the wrong Mr. Bungle guy.

> It's not their dominant mode, but
> some appears on the album I illustrated called Book of Horizons.

Are the illustrations on-line anywhere?

Maybe the musicians on this list should get together and do a Gene
Wolfe-inspired album....

> http://tinyurl.com/695p4z

Enjoyed it, thanks!

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 06 Nov 2008 20:28:22 +0000

(A) Pimps tend to have accurate perceptions and judgements about human
nature and motivations, and hence make good leaders. The greatest general
who ever lived was a slave dealer.

(B) Hardly anyone understands Plato's Republic. Even really smart people -
like Thomas Jefferson - go to their graves not understanding Plato's
Republic. It is important to read the whole first part (before he gets in
on the 'ideal Republic') with minute attention. What are the major events
that occur in the narrative before this discussion commences?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 06 Nov 2008 20:36:06 +0000

> that occur in the narrative before this discussion commences?

Hey, brunians.  I've got a yes or no question for you.  I think this
will clarify, to me, whether you and I are on the same page with
regard to your point (B) above.

In your opinion, is Plato's Republic intended as an actual proposal
for a political system?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 06 Nov 2008 21:21:58 +0000

> In your opinion, is Plato's Republic intended as an actual proposal

Heavens no.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 06 Nov 2008 21:25:10 +0000

> Maybe the musicians on this list should get together and do a Gene

I'd do a piece. Anyone else?

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/6a8fd7fb/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 06 Nov 2008 21:25:12 +0000

That is the short answer.

The long answer is that Plato was aware when he wrote the dialogue that
people would spend a lot of time, money and effort trying to implement his
'ideal system'.

But Socrates doesn't cheat, any more than our True Wolf does: he tells you
exactly what he is doing. You have to pay attention to the man.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 06 Nov 2008 22:24:11 +0000

Then, brunians, I think we're on the same page as to what the Republic is about.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 06 Nov 2008 23:10:10 +0000

Probably. There are normally a couple three totally obscure people in
every generation who get the joke.

.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 07 Nov 2008 11:46:57 +0000

Sure...I'd be in...what's the advance????

lol

..sleepless on a tour bus somewhere between Dallas and El Paso

Actually,Henry Kaiser and I had talked about doing a GW project..

Cheers
Stuart

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Thu, 11/6/08, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) re silk is caldo
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 6, 2008, 1:25 PM

On Thu, Nov 6, 2008 at 12:24 PM, Tim Walters <walters at doubtfulpalace.com> wrote:

Wolfe-inspired album....

I once absend-mindedly ordered Three Mile Island dressing in a restaurant and, with great presence of mind, they brought Thousand Island Dressing and a bottle of chili sauce. -- T. Pratchett

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/00d2fd4c/attachment-0001.htm>

---

From: Robert Thornton <oblate777 at gmail.com>
Date: Fri, 07 Nov 2008 12:36:32 +0000

> Actually,Henry Kaiser and I had talked about doing a GW project..

i would love to see that project. Also i would be interested in  
contributing to a list-based musical effort...

rob t.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 07 Nov 2008 18:06:49 +0000

>> Sure...I'd be in...what's the advance????

"Someone hit the big score.
  They figured it out,
  That we're gonna do it anyway,
  Even if it doesn't pay."

Ah, Gillian Welch.  That's a gorgeous and bitter song there.   
"Everything is Free," on "Time the Revelator".

(Of course, "Gorgeous and bitter," sums up most of her songs.)

> contributing to a list-based musical effort...

I can play the trumpet.

Poorly.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/2a2976e0/attachment.bin>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Fri, 07 Nov 2008 22:32:11 +0000

> (Of course, "Gorgeous and bitter," sums up most of her songs.)

And her boyfriend is one of the best acoustic guitarists on the planet.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sat, 08 Nov 2008 07:24:13 +0000

you're hired

--- On Fri, 11/7/08, Adam Thornton <adam at io.com> wrote:
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) re silk is caldo
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, November 7, 2008, 10:06 AM

I can play the trumpet.

Poorly.

Adam_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/ec29ef5e/attachment.htm>

---

From: Solomon, Joshua <j.a.solomon at city.ac.uk>
Date: Sat, 08 Nov 2008 10:59:52 +0000

> Date: Fri, 7 Nov 2008 14:32:11 -0800 (PST)
> From: "Tim Walters" <walters at doubtfulpalace.com>
>
> Adam Thornton wrote:
>

Rawlings is also her boyfriend?

bee

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Sat, 08 Nov 2008 18:29:16 +0000

> Rawlings is also her boyfriend?

I could have sworn that I read that in an interview at one point, but I 
can't find confirmation anywhere, so maybe I hallucinated it.

-- 

Tim Walters | The Doubtful Palace | http://doubtfulpalace.com

---

From: Adam Thornton <adam at io.com>
Date: Sun, 09 Nov 2008 04:52:44 +0000

> you're hired

I can promise you'll get almost exactly your money's worth.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081108/47d521c1/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081108/47d521c1/attachment.bin>