Subject: (urth) making Wolfe-inspired music

From: Ranjit Bhatnagar <ranjit at moonmilk.com>
Date: Thu, 06 Nov 2008 21:32:01 +0000

I'm starting a new thread for the music stuff so it doesn't get mixed
in with the political stuff.  I'll set up a space on urth.net for
sharing mp3s and such, if the project takes off.

Also I'll use this as an excuse to repost my treatise explaining how
k.d. lang's album Ingenue is really a retelling of The Book of the New
Sun: http://www.urth.net/urth/archives/v0007/0597.shtml

-ranjit

---

From: Rjyan Kadwallader <cexwell at gmail.com>
Date: Thu, 06 Nov 2008 21:36:27 +0000

Phaserprone Records <http://phaserprone.com/> has released at least 1 tape
of Wolfe-tribute music.  And in general I find their output to be very
evocative of the same kind of landscape conjured in BOTNS.

Unfortunately, their releases are so ornate and limited that the first part
of a 4-part BOTNS-inspired series of music is already sold out.. I've heard
the next installment will be available soon, though.

-rk

On Thu, Nov 6, 2008 at 4:32 PM, Ranjit Bhatnagar <ranjit at moonmilk.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/f8f21079/attachment.htm>

---

From: Rob Thornton <oblate777 at gmail.com>
Date: Thu, 06 Nov 2008 22:24:29 +0000

On Thu, Nov 6, 2008 at 4:36 PM, Rjyan Kadwallader <cexwell at gmail.com> wrote:
> Phaserprone Records has released at least 1 tape of Wolfe-tribute music.
> And in general I find their output to be very evocative of the same kind of
> landscape conjured in BOTNS.
>

actually, i own a copy of it. i dont have tape-to-tape facilites but i
might be able to whip up some hissy mp3s over the next couple of
weeks....

rob t

-- 
"Our plan is working perfectly. In mere days, hordes of gay Islamic
abortionists will be streaming over the border from Mexico."

              --Daily Kos poster

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 22:26:13 +0000

>Sun: http://www.urth.net/urth/archives/v0007/0597.shtml

funny KD lang post, Ranjit,
now put on Dark Side of the Moon with Wizard of Oz. :D

since you mentioned mp3s, are image attachments viable (or verboten) on these mailing lists?  I ask because there was some interest in my illustration. i should probably post a link, but I thought I'd ask.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 06 Nov 2008 22:30:11 +0000

> might be able to whip up some hissy mp3s over the next couple of

If you can whip up hissy mp3s, I can use Audacity to make them less- 
hissy at the expense of some loss of brightness.

On the other hand, since there are actual musicians on the list, I  
think it's probably a pretty good bet that there's someone around here  
to do it much better than I would be able to.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081106/9ee8bd6b/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 22:33:11 +0000

>might be able to whip up some hissy mp3s over the next couple of

speaking of hissy mp3s...
Online I found the hissy mp3s of the SUN audio books (someone transferred them from tapes) and I joined them up into M3U files that have the Audiobook 'Resume' function.  I've thought about sending them back out to the internet, but I don't want to be accused of piracy.  I looked all over for legitimate copies to buy, but only found resellers who had it on CD, so obviously the original parties wouldn't have gotten any proceeds anyway.  So these are out of print, in an obsolete medium, and they sound pretty crappy. Nonetheless, I've enjoyed listening to them right behind my reading, so I'm getting a 3rd pass simultaneous to my second read. I find that since I know the scenes better, having just read them, I often get bigger insights when listening, because the mind is less actively engaged in the reading effort.

anyway, so what do you think? should I post em to rapidshare and share the links. I don't want Wolfe of Avers to be pissed at me.

Roy Avers' reading is pretty great, FWIW.

~witz

---

From: Ranjit Bhatnagar <ranjit at moonmilk.com>
Date: Thu, 06 Nov 2008 22:33:21 +0000

I would discourage image attachments on the urth list.  They probably
won't show up in the digest or in the archives, and might annoy people
on slow connections or Blackberries.  Best to post a link, or email me
privately and I'll post your image on urth.net.  The same goes for
mp3s or other large files you'd like to share.

It might also be possible to host these things on the wolfe wiki, but
I'll let the wiki's administrators comment on that!

- ranjit

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 06 Nov 2008 22:34:38 +0000

>mp3s or other large files you'd like to share.

cool, I figured there would be technical problems.
I'll just post links.
thanks.
~witz

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Fri, 07 Nov 2008 09:23:29 +0000

At 22:33 06/11/2008, Ranjit wrote:
>It might also be possible to host these things on the wolfe wiki, 
>but I'll let the wiki's administrators comment on that!

Wiki policy is determined by the collective of its contributors, but 
hosting artwork or music would be a bit of a departure -- at the 
moment its content is just textual commentary. Although there is an 
area (currently rather sparse) for links to other-media Wolfe 
material held on other sites.

best wishes,

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: Bryan Alexander <bryan.alexander at gmail.com>
Date: Fri, 07 Nov 2008 15:08:33 +0000

Have we ever assembled a playlist of Wolfean music?  I'm tempted to play
around on Pandora, or maybe lastFM.

On Fri, Nov 7, 2008 at 4:23 AM, Mo Holkar / UKG <lists at ukg.co.uk> wrote:

>> It might also be possible to host these things on the wolfe wiki, but I'll
>> let the wiki's administrators comment on that!
>>
>
>
> hosting artwork or music would be a bit of a departure -- at the moment its
> content is just textual commentary. Although there is an area (currently
> rather sparse) for links to other-media Wolfe material held on other sites.
>
> best wishes,
>
> Mo
>
>
> # ~ # ~ #
>
> WolfeWiki now at:

-- 
Bryan Alexander
http://infocult.typepad.com/
http://twitter.com/BryanAlexander
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/4b21294f/attachment.htm>

---

From: Greg Bates <tedkennedyrolls at gmail.com>
Date: Sat, 08 Nov 2008 02:52:09 +0000

I actually make very strange, lo-fi acoustic/electric stuff sometimes, often
with a heavy Gene Wolfe bent. I could upload some tracks.

I'm also considering starting up a Black Metal band called "Autarch"...

On Fri, Nov 7, 2008 at 10:08 AM, Bryan Alexander

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/2e518e15/attachment.htm>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Sat, 08 Nov 2008 05:46:07 +0000

I hereby volunteer to compile and master the tracks, and host them on my 
site if that's what we want to do.

Probably the highest-profile Wolfe-related piece of music already extant 
is "Row, Brothers, Row" by the Turtle Island String Quartet, from their 
album BY THE FIRESIDE (yes, a Christmas album; no, I don't know what it 
has to do with Christmas). Except for a short generic "jazzy" section in 
the middle it hits the folky-but-exotic tone of an Urth work song quite 
well.

-- 

Tim Walters | The Doubtful Palace | http://doubtfulpalace.com

---

From: Daniel Slatkin <palundrium at gmail.com>
Date: Sat, 08 Nov 2008 06:44:08 +0000

Since we're all sharing music relating to Gene Wolfe, I take it
everybody's seen this video now? Searched urth.net but only saw a
little discussion on the song itself when it was released several
years ago.

http://www.youtube.com/watch?v=hqY0dCmAyNM

Daniel

On Fri, Nov 7, 2008 at 9:46 PM, Tim Walters <walters at doubtfulpalace.com> wrote:
> Probably the highest-profile Wolfe-related piece of music already extant is
> "Row, Brothers, Row" by the Turtle Island String Quartet, from their album
> BY THE FIRESIDE (yes, a Christmas album; no, I don't know what it has to do
> with Christmas). Except for a short generic "jazzy" section in the middle it
> hits the folky-but-exotic tone of an Urth work song quite well.
>
> --
>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sat, 08 Nov 2008 07:06:46 +0000

You know..I've resisted writing GW inspired music..quite a challenge from what I get from him and how to translate musically..
Write a song from a concept with changes, a melody. a sound and a vibe...but never actually state the changes or melody...but put musical clues as to what the melody MIGHT? be....hmmm..

Having said that I'm working on a Bass tour de force (hopefully) tentatively titled "Terminus Est"...presumptuous I know..that I'm trying to convince Steve Vai to play acoustic with me on as a duet....

it is what it is...sometimes I think too much....

Listening to Ry Cooder in El Paso...working nicely for me.

S

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Fri, 11/7/08, Greg Bates <tedkennedyrolls at gmail.com> wrote:
From: Greg Bates <tedkennedyrolls at gmail.com>
Subject: Re: (urth) making Wolfe-inspired music
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, November 7, 2008, 6:52 PM

I actually make very strange, lo-fi acoustic/electric stuff sometimes, often with a heavy Gene Wolfe bent. I could upload some tracks.

On Fri, Nov 7, 2008 at 10:08 AM, Bryan Alexander <bryan.alexander at gmail.com> wrote:

Have we ever assembled a playlist of Wolfean music? ?I'm tempted to play around on Pandora, or maybe lastFM. 

It might also be possible to host these things on the wolfe wiki, but I'll let the wiki's administrators comment on that!

Wiki policy is determined by the collective of its contributors, but hosting artwork or music would be a bit of a departure -- at the moment its content is just textual commentary. Although there is an area (currently rather sparse) for links to other-media Wolfe material held on other sites.

best wishes,

Mo

# ~ # ~ #

WolfeWiki now at:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/33657fa0/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 08 Nov 2008 07:11:28 +0000

> I'm also considering starting up a Black Metal band called  

ha.
especially if it's conceptually what some call, (gulp) "unblack  
metal" , like the band "The Light Shall Prevail"
that could go well with the self ruler concept.

I want to hear a song called Amphisbaena that wrestles that concept. I  
keep coming back to that being one of the key symbols in the book.
just spent the latter part of the evening cross hatching the scales of  
one. TGIF, you know.

\m/

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sat, 08 Nov 2008 07:14:48 +0000

oh my god...

that's EXACTLY what I had in mind....damnit

not really

OK I changed my mind my and won't call my piece TE...hehehe

myspace.com/stuhamm
? ??? stuarthamm.net

--- On Fri, 11/7/08, Daniel Slatkin <palundrium at gmail.com> wrote:
From: Daniel Slatkin <palundrium at gmail.com>
Subject: Re: (urth) making Wolfe-inspired music
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, November 7, 2008, 10:44 PM

Daniel

On Fri, Nov 7, 2008 at 9:46 PM, Tim Walters <walters at doubtfulpalace.com>
> Probably the highest-profile Wolfe-related piece of music already extant
is
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/498f66ba/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 08 Nov 2008 07:31:06 +0000

Oh, you gotta love it.

, Stuart Hamm wrote:

> You know..I've resisted writing GW inspired music..quite a challenge  
> from what I get from him and how to translate musically..
> Write a song from a concept with changes, a melody. a sound and a  
> vibe...but never actually state the changes or melody...but put  
> musical clues as to what the melody MIGHT  be....hmmm..
>
> Having said that I'm working on a Bass tour de force (hopefully)  
> tentatively titled "Terminus Est"...presumptuous I know..that I'm  
> trying to convince Steve Vai to play acoustic with me on as a duet....
>

all four of those sound great. counting "too much" as an entity.

I can imagine a combination of windy mountain slow mo doom with Ascian  
explosion war percussion every 500th heartbeat, [Earth / Melvins /  
SUNNO)))], with strange bits of lo fi acoustic folk (somehow progged,  
perhaps by getting into medieval pythagorean tuning  (SC3) ) that  
wanders in and out like it was a Sublime Frequencies release.   
mysterious, cinematic.  bring in some sort of orchestral stuff for  
some action and drama, then use choral vocal work for the claw.  big  
bottom brass for the citadel, and of course killer prog Baldanders  
battle.  the get Astro-Nautical outer-space pirate psyche that gets  
you lost in the mirrored sails .

but then that sounds like a secret chiefs 3 album.
I've suggested he read it, of course.
(have you heard the recent Xaphan: SC3 plays John Zorn Masada book two  
(vol 9) ?  yowza that's a great ride.       (I didn't do any art so  
I'm not shilling for sales FWIW)

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081107/65ab2f97/attachment.htm>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Sat, 08 Nov 2008 08:06:58 +0000

I haven't "done" Wolfe, but I have been inspired by some other SF writers:

"The Up-and-Out" (Cordwainer Smith)
http://www.doubtfulpalace.com/artists/Shalmaneser/Ticker/07_the_up-and-out.mp3
(The agony and ecstasy of space travel. With krumhorn. From the album I 
sent off for duplication today, woo-hoo!)

"Brother North-Wind's Secret" (John Crowley)
http://www.doubtfulpalace.com/artists/Mercaptan/brother_north_wind.mp3
(Theme music for an imaginary show based on the children's book from 
LITTLE, BIG.)

"Fondly Fahrenheit" (Alfred Bester)
http://www.doubtfulpalace.com/artists/Shalmaneser/FW/05_Shalmaneser_FW_Fondly.mp3
(A robot goes crazy and kills people. A ragtime robot.)

--

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 09 Nov 2008 02:50:42 +0000

On Nov 8, 2008, at 12:06 AM, Tim Walters wrote:

> (The agony and ecstasy of space travel. With krumhorn. From the  
> album I sent off for duplication today, woo-hoo!)

I dug this.  haven't checked out the others yet.

here's a SC3 sub-band Electromagnetic Azoth doing a song about Philip  
Dick's UBIK.  It really gets at the regressive/progressive theme.   
Bill Horist on guitar with Spruance editing and adding electronics.

http://tinyurl.com/563t5j

(didn't seem to load right in Safari, but worked in firefox.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081108/910e6d47/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 09 Nov 2008 16:21:17 +0000

> http://www.youtube.com/watch?v=hqY0dCmAyNM
Well, I do like the trinitarian aspect with Malrubius's ghost as  
Father and Thecla's as Holy Spirit.  I hadn't looked at the  
relationship *that* way before.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/05474a36/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/05474a36/attachment.bin>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Sun, 09 Nov 2008 16:41:10 +0000

On Sat, Nov 8, 2008 at 1:11 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I want to hear a song called Amphisbaena that wrestles that concept. I keep
> coming back to that being one of the key symbols in the book.

I suppose it would have to be a crab canon. :)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/9e947ec0/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 09 Nov 2008 16:52:01 +0000

On Nov 9, 2008, at 8:41 AM, Matthew Groves wrote:

>
>
> On Sat, Nov 8, 2008 at 1:11 AM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:
> I want to hear a song called Amphisbaena that wrestles that concept.  
> I keep coming back to that being one of the key symbols in the book.
>

that one sailed over my head. ?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/1a51672c/attachment-0001.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 09 Nov 2008 16:57:10 +0000

> that one sailed over my head. ?

That happens easily when you're a pair of ragged claws scuttling  
across the floors of silent seas.

Adam

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/60ecc655/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 09 Nov 2008 17:05:48 +0000

> across the floors of silent seas.

oh, has that Amphisbaena been mapped to the Cancer constellation?

---

From: Adam Thornton <adam at io.com>
Date: Sun, 09 Nov 2008 17:06:35 +0000

> across the floors of silent seas.

Oh now.

Now I've done it.

I have this *image* in my head I can't get rid of.  So I'm going to  
inflict it on all the rest of you, because misery shared is misery  
lessened.

It's T.S. Eliot, in a suit, holding a peach, looking down at it,  
worried and concerned.

Then the camera pans a bit to the right, and _Pulp Fiction_-era Samuel  
L. Jackson is standing next to him, with an enormous pistol held to  
his head, shouting, "Well, DO you dare to eat that peach?  DO YOU,  
MOTHERFUCKER?"

I guess that would be "Quentin Tarantino Presents: Prufrock."

(this now has me imagining Quentin Tarantino Directs William Carlos  
Williams' "This Is Just To Say")

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/4629f531/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 09 Nov 2008 17:12:21 +0000

> oh, has that Amphisbaena been mapped to the Cancer constellation?

I don't think that association is considered canonical.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081109/0d1cbf6d/attachment-0001.bin>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Sun, 09 Nov 2008 17:22:04 +0000

> Williams' "This Is Just To Say")

Not too far off:

http://www.freshmanforlife.com/search/label/Blotchmen

And on the science-fiction/music tip, this is the funniest thing I've 
seen in a while:

http://www.youtube.com/watch?v=LWsFWdqLmNM

It helps if you know Magma's music, but I don't think it's necessary.

--

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 09 Nov 2008 23:08:31 +0000

At the risk of being gruesome, does anyone know if Wolfe has made any arrangements for his papers, drafts, and what not to be housed anywhere after he passes?

---

From: John Smith <jsmith2627 at att.net>
Date: Mon, 10 Nov 2008 17:18:14 +0000

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 10 Nov 2008 17:30:21 +0000

> that one sailed over my head. ?

A crab canon is a palindromic contrapuntal composition in which a dux
(leading voice) is placed against a comes (following voice) which is the
retrograde of the dux.  In other words, a melody is used in counterpoint
with itself played backwards.  You could similarly illustrate Ouroboros with
a perpetual canon.  And maybe Caduceus with a mirror canon.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081110/b1dc76cf/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 10 Nov 2008 20:17:31 +0000

>a perpetual canon.  And maybe Caduceus with a mirror canon.

Thanks for the explanation.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 14 Nov 2008 22:27:53 +0000

On Mon, Nov 10, 2008 at 12:30 PM, Matthew Groves  wrote:
> On Sun, Nov 9, 2008 at 10:52 AM, Son of Witz
> wrote:
>>
>> On Sat, Nov 8, 2008 at 1:11 AM, Son of Witz
>> wrote:
>>>

For another take on the crab canon, I proffer an extract from one of
my favorite books:

http://www.evl.uic.edu/swami/crabcanon

- --
gwern