Subject: (urth) Shadow, Chapter X

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Thu, 13 Nov 2008 12:01:16 +0000

I've checked the archives, but don't see that this has been discussed: what do you all make of the enigmatic reference at the beginning of Shadow Chapter X (The Last Year), where Severian and Roche are leaving the House Azure and the white-haired man pulls out something that Severian assumes at first to be an icon, but then discovers is a vial shaped like a phallus?

Possible foreshadowing of his becoming Autarch? I don't know. Even if it is foreshadowing, it should make sense within the scene itself, but I can't quite figure it out.

Anyone want to guess?

Matt Teel

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081113/5160af0f/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 13 Nov 2008 14:54:59 +0000

On Nov 13, 2008, at 6:01 AM, Matt Teel wrote:

> I've checked the archives, but don't see that this has been  
> discussed: what do you all make of the enigmatic reference at the  
> beginning of Shadow Chapter X (The Last Year), where Severian and  
> Roche are leaving the House Azure and the white-haired man pulls out  
> something that Severian assumes at first to be an icon, but then  
> discovers is a vial shaped like a phallus?
>
> Possible foreshadowing of his becoming Autarch?  I don't know.  Even  
> if it is foreshadowing, it should make sense within the scene  
> itself, but I can't quite figure it out.
>
> Anyone want to guess?
>

I always *thought* this was the vial full of the alzabo memory-drug  
that Severian will have to drink in _Citadel_.  The phallus....well,  
it is one of the two active principles required to engender new life  
(admittedly of dead people), the other being BRAAAAAINS, and of  
course, the Old Autarch has lost *his* procreative powers.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081113/5b7b61b4/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081113/5b7b61b4/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 13 Nov 2008 17:15:50 +0000

>-----Original Message-----
>From: Matt Teel [mailto:adeodatus43 at yahoo.com]
>Sent: Thursday, November 13, 2008 04:01 AM
>To: urth at lists.urth.net
>Subject: (urth) Shadow, Chapter X
>

I would say that these books are FULL of stuff that doesn't make sense within the scene itself, so that notion doesn't deflate your idea.

and I believe you are right. It is most definitely foreshadowing. But it's a strange sort, because it's not the usual literary foreshadowing that one is used to, the kind that does make sense in the scene.

What this scene tells us is that the Autarch knows that Severian will likely be his successor.  In this scene Severian ends up with a faux Thecla, but he doesn't remember having chosen her, and seems perhaps drugged.  The next time he encounters the Autarch, Appian calls him Death, foreshadowing that it is Severian who will actually deliver his death.  The third meeting: "It's you. Miracles converge on us"

Remember, the Autarch's vizier is Father Inire, who's perspective in time is fluid, not fixed.  As Robert Borski points out in "Masks of the Father" Father Inire is apparently manipulating Severian from the beginning, so far as to suggest that Gurloes and Paleamon steer him along the beginnings of his path, where the House Azure is surely a first step.  If I remember right, Severian says that the fake Thecla prostitute only kindled his love for the real Thecla,  exactly opposite of the stated motive.  Yet no one seems to give Severian straight advice ever.

All of this begs the question of whether or not Severian is completely steered along or not.  One of my early complaints with the story is that he stumbles into everything perfectly, in a way only a fictional character can.  He bumps into Agia & Agilus of all people, (quite possibly his cousins)  he stumbles into Baldanders twice, which is of course significant. He trips in the Garden of Endless Sleep and just happens to resurrect his grandmother.  His possible cousin then brings him to his father's restaurant.  He wanders along and meets his past self, Apu-Punchau. He bumps into, and makes love to Cyriaca who he doesn't know he is supposed to kill. he bumps into Little Severian. He wanders onto Mount Typhon, and then to Baldandars.  He doesn't know how he got the Claw (his claw) He bumps into the Autarch when he's wounded on the battlefield. It goes on and on and gets worse in Urth of the New Sun.  

I'm now convinced that he's steered along almost completely. I take it as the hand of God. Dress that up with the characters however you want, be they Angels or Aliens or whatever.  He obviously has free will, but everything is placed very nicely in his path for him to exercise that will.  That's his testing, far more than the testing in Yessod.  With that in mind, I don't consider it a flaw of this fiction, instead it's the very fabric of this fable.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 13 Nov 2008 18:36:42 +0000

Matt Teel wrote:

>>I've checked the archives, but don't see that this has been discussed:
what do you all make of the enigmatic reference at the beginning of Shadow
Chapter X (The Last Year), where Severian and Roche are leaving the House
Azure and the white-haired man pulls out something that Severian assumes at
first to be an icon, but then discovers is a vial shaped like a phallus?

Possible foreshadowing of his becoming Autarch? I don't know. Even if it is
foreshadowing, it should make sense within the scene itself, but I can't
quite figure it out.

Anyone want to guess?<<
______________________________

Severian didn't know it at the time, but the autarch had received another
guest that night at the House Azure, Paeon, who had told him that Severian
would be the next autarch. See the scene after the flier crash in chapter
XXV, CITADEL.

-Roy

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Thu, 13 Nov 2008 19:40:53 +0000

> foreshadowing, it should make sense within the scene itself, but I can't

Now, I need to read this bit again to be sure, but didn't Severian react 
with disgust? I remember thinking that Sev's impression was that the 
white-haired fellow was a dirty old man, possibly that he was hitting on 
Sev obliquely. I took it as Severian's shock in going from an aesthetic 
life to a sexual one. "Where I used to see icons, now I see dingdongs! I 
am both aroused and disturbed."

I expect that everything's correct concerning what you folks have said 
about the plot behind the scenes. But it's also fun (and I think useful) 
when we can go back to the original impression and feeling we took away 
from a first reading.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 14 Nov 2008 08:10:12 +0000

Son of Witz wrote:
> I'm now convinced that he's steered along almost completely. I take
> it as the hand of God. Dress that up with the characters however you
> want, be they Angels or Aliens or whatever.  He obviously has free
> will, but everything is placed very nicely in his path for him to
> exercise that will.  That's his testing, far more than the testing in
> Yessod.  With that in mind, I don't consider it a flaw of this
> fiction, instead it's the very fabric of this fable.

I'm not sure that I agree, but Sev seems to agree that he has been 
manipulated by forces not unseen but privy to what is unseen, when he 
writes that he has backed into the throne. This suggests to me a hint 
that the general outlook on passing time on Urth has come to resemble 
that of the Homeric Greeks. Where we moderns see ourselves as looking 
forward into the unknown as the head of a marching column of historical 
figures more or less, many writers claim the Hellenes rationalized the 
unseen details future as being hidden behind them as they marveled at 
the slowly growing pageant of glorious deeds and great nations recorded 
in the epics, and perhaps lesser but still noteworthy accomplishments 
passed on by scholars and only "looked forward" to fancy themselves to 
be remembered as part of all that. This goes a bit further on Urth where 
most people can see the past glories of unnumbered ages crammed, 
crumbled, and covered-over willy nilly, hardly leaving any room for them 
to make a mark for posterity.

This literally takes on a new dimension with the backward-living 
hierodules and other Yesodis, who really can look backward into the 
hidden minor details of the the future and adjust things to have Sev 
abruptly back into the throne with no grand foreshadowing or visible 
predestiny perceptible to the humans.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 18 Nov 2008 18:08:52 +0000

>From: Jeff Wilson [mailto:jwilson at io.com]
>Sent: Friday, November 14, 2008 12:10 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Shadow, Chapter X
>
>Son of Witz wrote:

I don't think we're in disagreement here.
I was unaware about the Hellenic vies, but my point was that, unless you look at this with the eye that everything was adjusted and manipulated by higher powers, it just seems like he stumbles into exactly where he needs to be.  Lacking that justification, it would be very unbelievable.  I wouldn't fault anyone who read BoTNS (without Urth) for thinking that, because it wasn't until Urth that I saw the backwards timeline and began to grasp the depth of the manipulation of Severian's life.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 19 Nov 2008 01:00:09 +0000

On Tue, Nov 18, 2008 at 1:08 PM, Son of Witz  wrote:

...
> I was unaware about the Hellenic vies, but my point was that, unless you look at this with the eye that everything was adjusted and manipulated by higher powers, it just seems like he stumbles into…

Have you considered that that's just how the story has to go?
....
A little while ago, I mentioned that one of the two essays by Wolfe in
_Shadows of the New Sun_ that I liked best was "Nor the summers as
golden", but I didn't quote it then because I had forgotten to make a
copy of it. But the final two paragraphs are relevant; the context of
this 6-page essay is Gene discussing storytelling and how multi-volume
works are more challenging than single novels (pg 213):

"I said the end of the overshadowing story would provide an end for
the final volume. Perhaps I should add, 'if you are lucky'. It must
wrap up its own volume, obviously. It must also wrap up the entire
work in a satisfactory way. In general, it should not undercut the
endings of any of the earlier books, rendering them, in retrospect,
trivial. Rather it must validate them, assuring the reader that they
were indeed important points in the overshadowing story - that you did
not cheat. Thus in _The Book of the New Sun_, Severian leaves his
native city at the end of the first book, reaches the distant city in
which he is to be employed at the end of the second, and reaches the
war toward which he has been inexorably drawn at the end of the third.
At the end of the fourth book (when he returns to his city) I
attempted to show that all had been significant, moulding his
character and contributing to his rise to the Phoenix Throne.
There is one final point, the point that separates a true multivolume
work from a short story, a novel, or a series. The ending of the final
novel should leave the reader with a feeling that he has gone through
the defining circumstances of Main Character's life. The leading
character in a series can wander off into another book and a new
adventure better even than this one. Main Character cannot, at the end
of your multivolume work. (Or at least, it should seem so.) His life
may continue, and in most cases it will. He may or may not live
happily ever after. But the problems he will face in the future will
not be as important to him or us, nor the summers as golden."

--
gwern

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 19 Nov 2008 01:39:45 +0000

Son of Witz wrote:
> I don't think we're in disagreement here. I was unaware about the
> Hellenic vies, but my point was that, unless you look at this with
> the eye that everything was adjusted and manipulated by higher
> powers, it just seems like he stumbles into exactly where he needs to
> be.  Lacking that justification, it would be very unbelievable.  I
> wouldn't fault anyone who read BoTNS (without Urth) for thinking
> that, because it wasn't until Urth that I saw the backwards timeline
> and began to grasp the depth of the manipulation of Severian's life.

But my opinion is that there is a still higher level of manipulation of 
the manipulators by the Increate, who in some way is or is in sympathy 
with Severian, perhaps in some Teilhard de Chardin-esque way.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 03:58:36 +0000

On Nov 18, 2008, at 5:39 PM, Jeff Wilson wrote:

> But my opinion is that there is a still higher level of manipulation  
> of the manipulators by the Increate, who in some way is or is in  
> sympathy with Severian, perhaps in some Teilhard de Chardin-esque  
> way.-

I agree,  I wrote:
"I'm now convinced that he's steered along almost completely. I take  
it as the hand of God. Dress that up with the characters however you  
want, be they Angels or Aliens or whatever."

The Increate you mention, is God.
though I'm sure you don't need me to point that out.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 19 Nov 2008 08:29:36 +0000

Son of Witz wrote:
>> sympathy with Severian, perhaps in some Teilhard de Chardin-esque way.-
> "I'm now convinced that he's steered along almost completely. I take it 
> as the hand of God. Dress that up with the characters however you want, 
> be they Angels or Aliens or whatever."
> 

I think the Increate is more strongly identified with Severian than with 
out concept of God, and since that identity is behind the stagehands 
that are behind the scenes, it's not Severian being steered so much as 
SevIncreate producing a live autobiographical drama starring SevConciliator.

---

From: Joe Burger <burger at cnidarianreef.com>
Date: Wed, 19 Nov 2008 17:29:02 +0000

Hey all, I have been reading this list for years, this is the first time I have posted.

When I read that passage here was what thought about it.

At the time Severian is leaving the House Azure he is unhappy with what has transpired, and has vowed no to go there again. As he is leaving he see the white-haired man with the vile. I felt the vile was meant to show Severian a few things 

The actual scene has the vile shaped as a phallus to symbolize power. In this case it's contents contain the power of desire. The old man symbolized someone who has lost his power. The contents of the vile are a way to get it back.

So to me the scene represent a few things for Severian. The first, the obvious literal reason in the story for taking the contents of the vile at such a place as the House Azure.

The other meanings

1) There always exists a quick path to power, but it ultimately makes you weak.

2) There are ways to achieve things quickly, but they make the experience artificial. By ignoring the fast path and taking the long journey, the experience is richer and you are ultimately better for not taking the shortcut.

So it is a turning point for Severian as he from then on takes the long journey to his role as the Autarch.

-Joe
  ----- Original Message ----- 
  From: Matt Teel 
  To: urth at lists.urth.net 
  Sent: Thursday, November 13, 2008 7:01 AM
  Subject: (urth) Shadow, Chapter X

        Anyone want to guess?

        Matt Teel 

------------------------------------------------------------------------------

  _______________________________________________
  Urth Mailing List
  To post, write urth at urth.net
  Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081119/02fdf5bd/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 18:43:36 +0000

>SevIncreate producing a live autobiographical drama starring SevConciliator.

I think one of the only No-Brainers in this whole book is that The Increate = God.  You've surely heard of, in some of Earth's theology, the term The Uncreated.  The Increate = The Uncreated.  IT's THE Source. That which is eternal and uncreated (ie, separate from manifestation).  The Highest being on any ontological scales.  This comes up in Judaism, Christianity, Islam, Buddism.  In Gnosticism it would be The True God, that is, above the Demiurgos.
I'm sorry, but I don't think The Increate could mean anything else.  And, though I don't have time to search the text, I'm certain that the notion of The Increate is voiced apart from Severian.

HOWEVER,

In the Christian Trinity, if I understand right, The Father is The Uncreated, and the source of the Son and Spirit.  Yet they are One.  Severian is clearly a metaphoric analog to the Son, so in a sense Severian is just one hypostasis of The Increate. The Father IS the Son, though we, of seeming necessity, often conceptualize them as separate entities. yet they are one.

So in a way, you are right, The Son (LOGOS) is manifesting as Severian here.
When he's in the Pelerine Tent after recuperating in the Lazarette, he prayers and has a mystic experience that gives him flip flops his perspective in a way that implies this sort of ontological loop that a GodMan would possibly experience.

"I did not deceive myself with the thought that I had it in me to lead
millions. I asked only that I might lead myself; and as I did so, I
seemed to see, with a vision increasingly clear, through the chink in
the universe to a new universe bathed in golden light, where my
listener knelt to hear me. What had seemed a crevice in the world
had expanded until I could see a face and folded hands, and the
opening, like a tunnel, running deep into a human head that for a
time seemed larger than the head of Typhon carved upon the
mountain. I was whispering into my own ear, and when I realized it
I flew into it like a bee and stood up." [Citadel, Chap XIV, Mannea]

Furthermore, I don't really disagree about your notion of SevIncreate to SevConciliator in a personal sense, becuase as far as i can understand Christian symbolism (and Catholics of a non mystic bent usually tell me I'm wrong here, but some Orthodox say I'm right) is that Each One of US is the Child of God, and we are each crucified on the cross of Time (horizontal) and Eternity (vertical) and when Christ says 'no one comes to the father but through me'(sorry, paraphrasing) he means through the LOGOS, that which reconciles God and Man. Reconciliation is what a Conciliator does.

[Cue a bunch of Severian isn't Christ misunderstandings]

~SonOfWitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 19 Nov 2008 18:52:08 +0000

Perhaps to head off the misunderstandings, we should say that Severian
is the emblem or sign of the Logos, rather than the Logos itself.

> Furthermore, I don't really disagree about your notion of SevIncreate to SevConciliator in a personal sense, becuase as far as i can understand Christian symbolism (and Catholics of a non mystic be…

it's more or less correct.  I think the thing to stress is that each
human is akin to Christ's human nature, and suffering and death are
part of the nature of the human animal.  So it's not that Christianity
teaches that Each One of US is the Godhead, as Christ is, but that the
Godhead, in becoming Christ, condescended to share in a part of the
nature of Each One of US.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 19 Nov 2008 18:58:26 +0000

On Wed, Nov 19, 2008 at 10:43 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> In the Christian Trinity, if I understand right, The Father is The
> Uncreated, and the source of the Son and Spirit.  Yet they are One.
>  Severian is clearly a metaphoric analog to the Son, so in a sense Severian
> is just one hypostasis of The Increate. The Father IS the Son, though we, of
> seeming necessity, often conceptualize them as separate entities. yet they
> are one.
>

To be precise: they are _all_ Uncreated. The Father does not "create" but
"begets" the
Son, and the Holy Spirit "proceeds" from them both. (This is slightly
different for the
Eastern churches.) The Father IS NOT the Son; they are both God, and there
is only
one God. It is not a matter of us conceptualizing them separately, but that
there is,
in one Godhead, three Persons. The classic formula (from the Athanasian
creed) is
that we "neither divide the Essence, nor confound the Persons."

The easiest analogy I know is the strangely-carved block on the cover of
Godel
Escher Bach. It is carved so that one side of it *IS* a G, one side *IS* an
E, and one
side *IS* a B, yet they are all one block.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081119/28798d4c/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 19:02:35 +0000

>is the emblem or sign of the Logos, rather than the Logos itself.

Yes.
That's what I meant about Hypostasis.  He's an instantiation of the Logos.
I'm of the *opinion* that Krsna and Buddha and Christ are instantiations of the Logos.  (Though I'm certainly not interested in that debate here)

>nature of Each One of US.

yes.
But I also think there is something more we wouldn't exist without that spark.
To me, I think taking the historicity of the Bible too literally is about as misleading as taking the plot of BoTNS to literally and getting lost in Borski territory.  To me, it doesn't matter if that story is true. what matters to me is the symbol of the union of God and Man in an individual.  I see this story as a pointer that each of us has that spark of God in us, and each of us must, you know, reject the sins and false rulers of the mudane world and align ourselves with the Uncreated source.

but then I'm I'm hardly a theologian or even a churchgoer.
It all seemed worthless to me until I had this insight.
I'm glad I didn't throw the baby out with that putrid bathwater I rejected all my life.
~SonOfWitz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 19:05:57 +0000

>side *IS* a B, yet they are all one block.

When I bought that book it was way over my head, and I've yet to delve back into it,  Yet for the last dozen or so years it's been the only book facing OUT on my bookshelf, because of that very cover you mention. What a GENIUS work that is.  I keep it around if only for that.  someday I might dive back in.

and thanks for your trinity explanation. 
It's challenging to wrap that all up with the rational mind, and like the eastern church, I prefer to not eradicate the irrational paradoxical aspects.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 19 Nov 2008 19:07:47 +0000

"Hypostasis" is the wrong term for what I think you're trying to
convey.  In Christianity the term is used of Christ to refer to how He
can be simultaneously God and Man.  Other humans are not God in a
really real sense, but they are images of God.  They share the divine
nature in the way that the painting of a mountain shares the nature of
a mountain--you can learn something about the mountain by looking at
it, but not everything.

Christ, Christians believe, shared the nature of God in a really real
sense--they are consubstantial, identical in essence.

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Wed, 19 Nov 2008 19:21:35 +0000

John writes:
 
> "Hypostasis" is the wrong term for what I think you're
> trying to convey.  In Christianity the term is used  of
> Christ to refer to how He can be simultaneously  God
> and Man.  Other humans are not God in a really  real
> sense, but they are images of God.  They share  the
> divine nature in the way that the painting of a  mountain
> shares the nature of a mountain--you can learn
> something about the mountain by looking at it,
> but not everything.

>
> Christ, Christians believe, shared the nature of God in
> a really real sense--they are consubstantial, identical
> in essence.
 
In this connection, it might be helpful to remember what Wolfe agrees to in  
his interview with James Jordan, namely, that Severian is NOT a Christ figure, 
 but is a "Christian figure."  He is not the God-man, the incarnation of the  
Son, but he is someone whose life (which, of course, begins in BoTNS, with  
baptism in the chapter "Death and Resurrection") is being conformed to the  
pattern of Christ's.
 
John

**************One site has it all. Your email accounts, your social networks, 
and the things you love. Try the new AOL.com 
today!(http://pr.atwola.com/promoclk/100000075x1212962939x1200825291/aol?redir=http://www.aol.com/?optin=new-dp
%26icid=aolcom40vanity%26ncid=emlcntaolcom00000001)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081119/3f0b72f7/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 20:10:14 +0000

>> something about the mountain by looking at it,

I'm using the word in the sense of an Instance in the physical world.
IF the Logos manifests as a man, that is an instance of that energy, a hypostasis of that energy into flesh.  So, yes, Jesus is a Hypostasis of the Logos.

>> a really real sense--they are consubstantial, identical

Yes, I'm not arguing against that.

>baptism in the chapter "Death and Resurrection") is being conformed to the  

I'm convinced that Wolfe is being sort of disingenuous here.
A) He's inspired by Borges, and in Tlon, Orbis and Uqbar, as Mantis wisely points us to as a template of sorts to BoTNS, we find him saying (paraphrasing) that they were devising ways to make a first person narrator who lies and omits such that VERY FEW will understand the amazing or mundane truth within.  Well, what could be more mundane or amazing that the character is an analogue of Christ.  To a huge chunk of the potential audience, this would be a MAJOR turn off. "christian metaphor, NEXT"  and to some, who suss it out and are sensitive to the Christian message, Amazing.

B) many Christians would also find the notion of an Exucutioner Christ to be beyond the pale of heresy and think this book was some sort of evil perversion.

C)I think the ONLY REAL mystery of BoTNS, having just finished the 4 books a second time, is "Is Severian the Conciliator/NewSun"  All the other labyrinthian mysteries are just decoration.  And, URTH of the New Sun answers this mystery. Yes he is.

But understand, when I say Christ or the Logos, I'm not necessarily talking about Jesus.  I don't even believe in Jesus, yet I'm convinced that the LOGOS is very real. The pope recently reminded the world that Christ IS the Logos.  
It seems people have a hard time separating the worldly instance (Jesus) from the Eternal Essence (LOGOS)

And if he's not an analogue Christ, Why is he carrying a cross around for 3 1/2 books?  No one has addressed the ideas about this that I posted in October.  
http://lists.urth.net/pipermail/urth-urth.net/2008-October/010121.html

~sonofwitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 19 Nov 2008 20:21:06 +0000

> IF the Logos manifests as a man, that is an instance of that energy, a hypostasis of that energy into flesh.  So, yes, Jesus is a Hypostasis of the Logos.

This is subtle.  I'm not sure if I agree with you or disagree with
you.  I think that it's likely that Wolfe, who once called Severian
"an aspect of the Increate," is thinking of instantiation, and has
Severian talk to the Hierodules in Urth about it for that reason.

But the Logos, I think, is something unlike a song--its instantiation
is not identical to itself.  I like my use of the painting--a painting
partakes of the nature of its subject, but is not its subject.

> B) many Christians would also find the notion of an Exucutioner Christ to be beyond the pale of heresy and think this book was some sort of evil perversion.

I agree.  I think, actually, that that's one of the more beautiful and
Christian notions of the book--Severian is very much the Stone That
Was Rejected.

> It seems people have a hard time separating the worldly instance (Jesus) from the Eternal Essence (LOGOS)

The end of the Divine Comedy has a wonderful image that touches on
sort of the flipside of the Christian miracle--the possibility that as
God became Man, Man somehow became a part of God.  It's heretical to
say that God can change, of course, so Dante doesn't say it--he dances
around the idea, though.

> http://lists.urth.net/pipermail/urth-urth.net/2008-October/010121.html

Well, I'll have to look at that posting more closely, but Christ
Himself tells his followers that they all must take up the cross.
Severian carrying the cross makes him a "Christian" figure.

It's not unlike Tolkien's work, really. Frodo is clearly a "Christ
figure" in a limited sense--he carries the Ring, which is more or less
the Cross, his three woundings correspond with Christ's wounds or
three falls, he makes a great sacrifice, he too is the Stone the Was
Rejected, etc.  But no one thinks that Frodo is meant to BE Christ in
the sense that Aslan is meant to be Christ.  I think Severian is much
more like Frodo than Aslan.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 20:29:17 +0000

>partakes of the nature of its subject, but is not its subject.

Ok. well I don't think he's exactly identical.
In a sense, Jesus is not a perfect instance, or why would he be tempted or have the risk of failure. The LOGOS is eternal.

>Christian notions of the book--Severian is very much the Stone That

yes, and Christ came to bring the sword, no?  The sword that cuts and the sword that heals.  I find this whole aspect of the book INCREDIBLY beautiful.

>say that God can change, of course, so Dante doesn't say it--he dances

One day I'll get out of the Inferno

>more like Frodo than Aslan.

Sure. I don't really disagree. We're talking about metaphors and symbols here.
Though I would say that Frodo doesn't have a SUN out in space. Frodo doesn't fulfill an ancient prophesy of renewal.  As I see it, Christ is all about Death and Resurrection.  I sensed Sev was the Conciliator all along, but I didn't really get it until Urth. then I looked at Chapter 1 of Shadow. "Death and Resurrection"  Great stuff.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 19 Nov 2008 20:39:19 +0000

> In a sense, Jesus is not a perfect instance, or why would he be tempted or have the risk of failure. The LOGOS is eternal.

Well, Christian theologians think they have a pretty good answer to
this, but I'm not sure it's worth delving into now.  Suffice it to say
that Christians believe that the Logos was fully present, perfectly
present, in Christ, but that He also possessed a human nature.

> Though I would say that Frodo doesn't have a SUN out in space. Frodo doesn't fulfill an ancient prophesy of renewal.  As I see it, Christ is all about Death and Resurrection.  I sensed Sev was the…

I think we agree.  Part of the fun of Wolfe is figuring out the
"secret identities" of his heroes, not just within the plot, but
within its symbolic meaning.  Symbolically, I think Severian is
clearly meant to present some of the aspects of Christ without
functioning as an equivalent to Christ.  I think this is true of Silk
as well, with different aspects.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 21:04:10 +0000

>as well, with different aspects.

I'm looking forward to reading The Long Sun. will start pretty soon. I think I'm gonna skip rereading Urth for now.
And yes, I don't mean to force an exact equivalency. I mean, Typhon, was analagous to Satan in the temptation, but isn't equivalent to Satan.

Raises the dead.
Turns water into wine.
Dies and is Resurrected.
Delivers a new kingom (USHAS)
carries a cross.

close enough for me.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Nov 2008 00:56:05 +0000

Son of Witz wrote:
> And if he's not an analogue Christ, Why is he carrying a cross around for 3 1/2 books?

He's Spartecus?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 20 Nov 2008 01:45:01 +0000

No.

I AM SPARTACUS!

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Nov 2008 02:33:46 +0000

Son of Witz wrote:
> Though I would say that Frodo doesn't have a SUN out in space.

Doesn't the red star count?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Nov 2008 03:00:38 +0000

> Doesn't the red star count?

I don't remember that one. been a while.
I'm reading Hobbit to my son. he's loving it.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Nov 2008 03:49:53 +0000

> I AM SPARTACUS!

I'm Brian, and so is my wife!

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 20 Nov 2008 21:26:24 +0000

John Watkins said:

>Symbolically, I think Severian is

In his interview with James Jordan, Wolfe says just what you've said about Severian:

"I don't think of
Severian as being a Christ figure; I think of Severian as being a
Christian figure. He is a man who has been born into a very
perverse background, who is gradually trying to become better. I
think that all of us have somewhere in us an instinct to try and
become better. Some of us defeat it thoroughly. We kill that part
of ourselves, just as we kill the child in ourselves. It is very
closely related to the child in us."

(p. 109 in Wright's _Shadows of the New Sun_)

I often find myself really wanting to push this angle when I come up against interpretations that see Severian in any kind of over-idealistic manner. Apart from the miracles he performs or that get performed in his presence, there isn't a lot about Severian that matches Jesus's life. There's the violence and sex that puts him apart, of course, but also the trajectory of his life: In New Sun, at least, there's no ultimate sacrifice we're aiming at. Instead, it's about a boy becoming a reflective warrior who also becomes ruler. Severian embodies different types of power in a way that seem, to me, downright alien to the gospels. Severian's way of dealing with power may ultimately strive to be Christian, but the story is not a new Gospel.

And even when we add Urth of the New Sun to the mix, I've always wondered how much what we're seeing is supposed to place Severian in a Christ-like position. Although he may be there nominally to be judged for all of Urth, the details really complicate that reading, especially when it becomes unclear how much will Severian himself actually had in everything that was going on. If, as in our recent discussions, much of Severian's life was manipulated to become who was to become, it makes Severian seem to me less uniquely "divine" than just a tool of larger forces, even if the story he plays out certainly is one of salvation.

I also have some problems with thinking of Severian as a second coming of the Conciliator. And what's the Conciliator's relationship to Jesus, anyway? The Conciliator was a historical figure in Typhon's time, if we can trust what he tells Severian in Sword. So does Christ come again and again? Are we supposed to line up Urth's history with a Christian mythology as well? And, if so, how do we account for multiple incarnations, at least 3: Jesus, Conciliator, Severian, when a standard Christian reading only has two: Jesus of Nazareth and the Apocalypse.)

My point, I think (or at least hope) is that the moral and/or religious thrust of the book is most effective when Severian is seen as a guy trying to live his very unique life according to Christian principles that are just as hard for him to understand and carry out aeons away from the "true source" as they are for Christians who have the Book right in front of them. The fact that Severian's life starts, at times, to look as miraculous as Christ's is not a clue that he's truly, metaphysically divine, but just that he's better at living up to "goodness" than most of us are, especially given the complex "fallen" world into which he's thrown (a world where even "angels" turn out to be humanity's judgmental offspring.) Rather, I'd say the point is that his virtue is shown through his ability at times to "Do What Jesus Would Do" without even having a clear model for his actions.

Besides, Silk is a much better man than Severian, imo. But I don't think that anyone believes that, because of that, he's actually Christ returned.

And now I'm done pushing allegorical readings. (But I always have believed that Wolfe was a modern Spenser...heh...)

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 20 Nov 2008 22:07:40 +0000

I see that in my previous post, I've come late to a discussion that already covered some of the ground I mentioned. My apologies. (Also for being the second to post that quote from the Jordan interview.)

But, Son of Witz, I have a few questions: What is the significance of Severian's being a "Hypostasis of the Logos"? You said that, in your terms, Jesus was also a "Hypostasis of Logos" but that, because he was tempted, he's not a perfect instatiation. Were you arguing that Severian was a more or less perfect instantiation? To me, it seems that he's *radically* less perfect, and that is the point.

Calling him an instantiation of logos gives Severian a kind of metaphysical priority that I'm not sure I agree with. However, if anyone "good" can be said to be a "Hypostasis of Logos," then I'm with you.

I guess my real question is this: Doesn't it make the story almost infinitely less interesting if we simply discover that Severian was basically divine all along? If that's what we're getting, then, to put it bluntly, there really wasn't much of a story to tell. Everything was fine from the get go, and any doubt about Severian's success or the coming of the New Sun was just a matter of not knowing all the details. There was never anything for Severian to prove or be tested for. All of his concerns about his role as a torturer and what it means to do right in the ambiguous world in which he found himself were just fake problems. But it not only means that there wasn't any real tension in the story all along, it also means that the moral dilemmas which the story so often seemed to be about aren't really something that human beings can relate to. We would screw up because we're human. Severian does good because he's divine. There's nothing for mere humans
 to reflect on except that, shucks, it's too bad we're not divine, too.

I mean, maybe I'm wrong and that's what we're getting all along. But if it is, then what we have is a myth. We don't have a story with tangible human protagonists. Consequently, we shouldn't read the books as a novel about humans interacting with the divine. Instead, we should treat it as a tableau that simply puts images to a theology.
 
Again, that may be what it is. But if that's what it is, then it's an artifiact of Wolfe's own beliefs which might be of interest to some Catholics. But can it ever be meaningful for anyone else, apart from a fascinating curiosity of one man's very vivid theological imagination?

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 19, 2008 2:10:14 PM
Subject: Re: (urth) Shadow, Chapter X

~sonofwitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 20 Nov 2008 22:16:41 +0000

> Calling him an instantiation of logos gives Severian a kind of metaphysical priority that I'm not sure I agree with. However, if anyone "good" can be said to be a "Hypostasis of Logos," then I'm wi…

There's something profound there.  If God is, as Christians hold,
Goodness and Wisdom and Love, then anyone who is good or wise or
loving in some way acts as God.  But only in a very limited way.

>  to reflect on except that, shucks, it's too bad we're not divine, too.

That sounds more like a crappy David Eddings plot than a Gene Wolfe plot.

Oh, wait.  It was a crappy David Eddings plot.  (spoiler alert, I guess.)

It's the plot of The Tamuli.  "He was a god all along!"

---

From: J Jankiewicz <jjankie at yahoo.com>
Date: Fri, 21 Nov 2008 15:18:56 +0000

NO!??? I am Spartacus.

(sorry, couldn't resist)

________________________________
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 19, 2008 7:45:01 PM
Subject: Re: (urth) Shadow, Chapter X

No.

I AM SPARTACUS!

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/80136afa/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 21 Nov 2008 16:55:12 +0000

I am the Fox!

On Fri, Nov 21, 2008 at 7:18 AM, J Jankiewicz <jjankie at yahoo.com> wrote:

> NO!    I am Spartacus.
>
>
> (sorry, couldn't resist)
>
>  ------------------------------
> *From:* John Watkins <john.watkins04 at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, November 19, 2008 7:45:01 PM
> *Subject:* Re: (urth) Shadow, Chapter X
>
> No.
>
> I AM SPARTACUS!
>
>
>
> >> And if he's not an analogue Christ, Why is he carrying a cross around
> for
> >> 3 1/2 books?
> >
> > He's Spartecus?
> >
> > --
> > < http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/31c154bc/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Fri, 21 Nov 2008 16:57:20 +0000

> On Fri, Nov 21, 2008 at 7:18 AM, J Jankiewicz <jjankie at yahoo.com>  

Are you my mother?

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/26f3b404/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/26f3b404/attachment.bin>

---

From: J Jankiewicz <jjankie at yahoo.com>
Date: Sun, 23 Nov 2008 01:22:12 +0000

Not your mother. I am You Father and I'm taking over, Adam. ?I'm taking over the world, You'll be my right hand man. Together, we'll rule the galaxy, as father and son.

________________________________
From: Adam Thornton <adam at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Friday, November 21, 2008 10:57:20 AM
Subject: Re: (urth) Shadow, Chapter X

I am the Fox!

NO!??? I am Spartacus.

Are you my mother?

Adam

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081122/d76172a6/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 24 Nov 2008 03:54:40 +0000

On Nov 22, 2008, at 7:22 PM, J Jankiewicz wrote:

> Not your mother. I am You Father and I'm taking over, Adam.  I'm  
> taking over the world, You'll be my right hand man. Together, we'll  
> rule the galaxy, as father and son.

Noooooo!  That's not true!  That's IMPOSSIBLE!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081123/80a0e946/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081123/80a0e946/attachment.bin>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 24 Nov 2008 17:47:01 +0000

On Sun, Nov 23, 2008 at 10:54 PM, Adam Thornton <adam at io.com> wrote:

> Not your mother. I am You Father and I'm taking over, Adam.  I'm taking
> over the world, You'll be my right hand man. Together, we'll rule the
> galaxy, as father and son.
>
>
>

It's true! And Princess Leia is your sister!

Enamel

-- 
There are those who claim that magic is like the tide; that it swells and
fades over the surface of the earth, collecting in concentrated pools here
and there, almost disappearing from other spots, leaving them parched for
wonder. There are also those who believe that if you stick your fingers up
your nose and blow, it will increase your intelligence.
-- The Teachings of Ebenezum, Volume VII
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/e3dfcfb0/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 17:49:50 +0000

That's...improbable?

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 02 Mar 2012 01:10:16 +0000

> not be as important to him or us, nor the summers as golden."

I've put up the whole thing at http://www.gwern.net/docs/2007-wolfe

-- 
gwern
http://www.gwern.net

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 23 Mar 2012 18:38:51 +0000

And John C. Wright, whom we have seen discussing Wolfe before, has
picked it up and excerpted it:
http://www.scifiwright.com/2012/03/nor-the-summers-as-golden-by-gene-wolfe/

> An excerpt from Gene Wolfe’s mediation on how to write a multi-volume novel. The original is here: http://www.gwern.net/docs/2007-wolfe
>
> Since just last night I encountered a grave difficulty with my own multivolume work THE UNWITHERING WORLD with the setting, I thought it was providential that I should come across this. The words below are Wolfe’s (or Homer’s or Kipling’s) but not mine, and he is the finest novelist alive today, in or out of genre.

-- 
gwern
http://www.gwern.net