Subject: (urth) "Myfather's mounted guard"

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 18 Nov 2008 18:34:48 +0000

I just read Borski's solar labyrinth article on Thecla.
My Father's Mounted Guard.
Her Father is the Autarch.
seems pretty viable to me, and a lot more interesting than the mundane answer.

While I've got some serious qualms about the nature of Borski's investigations, they do make for some interesting ideas. Thecla and Masks of the Father stand out as very useful to unlocking the book.

what are my qualms then?:
just that most of the added details only add to the plowman's meaning and add very little to the soothsayers' or transcendental meanings.  This book is like what Dorcas says about the floating cathedral (It is the Catheral of the Claw that jumps into the air when it's set afire, right?) She says "It
seems to me that what you call the third meaning is very clear. But the second
meaning is harder to find, and the first, which ought to be the easiest, is
impossible."  So, I guess since the first meaning is so difficult, Borski should be commended for connecting the breadcrumb trails with some neon paint.

However I can't help but feel that what Wolfe wanted us to take away was the third and second meanings, and he used the ambiguity of the first to lead us further than plot.  I'm not sure where to credit it, but an esoteric teaching I've heard is "there is no escape through the horizontal"  and I would argue that most of these readings leave us wandering in the labyrinth.  I find the transcendental readings, the vertical dimension, lead us out of the labyrinth and into even MORE interesting territory than the labyrinth of incestuous time warped bloodlines and religio-political manipulation.

Using time warped incestuous bloodlines as an example, what is more important — that Severian might be his wife's grandchild? (Valeria as mother of Catherine theory) — that he was potentially many Severian's resurrected? (the empty coffins) — OR — that his life is a loop?  I would argue that Wolfe is elusive on these details because what matters is that his life is a Loop, because it gets into the larger notion of Death and Resurrection and cyclical universes, the metaphor of the Amphisbaena.  The mechanics of how his life is a loop are just details that get us there.

I do find the puzzles fascinating.  But as someone mentioned that in an interview, even Wolfe doesn't know who Severa is.  I would say it's not nailed down because it's not very important to the meaning of the story.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 18 Nov 2008 18:38:25 +0000

Ummmm ... the Autarch supposedly has no children.

On Tue, Nov 18, 2008 at 10:34 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> While I've got some serious qualms about the nature of Borski's
> investigations, they do make for some interesting ideas. Thecla and Masks of
> the Father stand out as very useful to unlocking the book.
>
> just that most of the added details only add to the plowman's meaning and
> add very little to the soothsayers' or transcendental meanings.  This book
> is like what Dorcas says about the floating cathedral (It is the Catheral of
> the Claw that jumps into the air when it's set afire, right?) She says "It
> impossible."  So, I guess since the first meaning is so difficult, Borski
> should be commended for connecting the breadcrumb trails with some neon
> paint.
>
> However I can't help but feel that what Wolfe wanted us to take away was
> the third and second meanings, and he used the ambiguity of the first to
> lead us further than plot.  I'm not sure where to credit it, but an esoteric
> teaching I've heard is "there is no escape through the horizontal"  and I
> would argue that most of these readings leave us wandering in the labyrinth.
>  I find the transcendental readings, the vertical dimension, lead us out of
> the labyrinth and into even MORE interesting territory than the labyrinth of
> incestuous time warped bloodlines and religio-political manipulation.
>
> Using time warped incestuous bloodlines as an example, what is more
> important — that Severian might be his wife's grandchild? (Valeria as mother
> of Catherine theory) — that he was potentially many Severian's resurrected?
> (the empty coffins) — OR — that his life is a loop?  I would argue that
> Wolfe is elusive on these details because what matters is that his life is a
> Loop, because it gets into the larger notion of Death and Resurrection and
> cyclical universes, the metaphor of the Amphisbaena.  The mechanics of how
> his life is a loop are just details that get us there.
>
> I do find the puzzles fascinating.  But as someone mentioned that in an
> interview, even Wolfe doesn't know who Severa is.  I would say it's not
> nailed down because it's not very important to the meaning of the story.
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081118/4c6283fb/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 18 Nov 2008 19:36:39 +0000

>Ummmm ... the Autarch supposedly has no children.

It's not my theory, it's Borski's, from Solar Labyrinth, and the text seems to support it. He's talking about before his unmanning. The text says she was born in the house absolute and destined to sit on the throne.  The Autarch's personal cat headed servants recognize her through Severian, why would that be if she's just some noble.  Can you find any text that supports that the Autarch did NOT have children.

I'm not arguing FOR his conclusion, just that it is very compelling and I've not yet seen a contradiction.  The date of the unmanning of Appian is probably crucial here. How much older is Thecla? How long back was Appian unmanned?

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 19 Nov 2008 00:57:40 +0000

If his name is really Appian.  Again, there is no evidence either way.

On Tue, Nov 18, 2008 at 2:36 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> >From: Dan'l Danehy-Oakes [mailto:danldo at gmail.com]
>
> It's not my theory, it's Borski's, from Solar Labyrinth, and the text seems
> to support it. He's talking about before his unmanning. The text says she
> was born in the house absolute and destined to sit on the throne.  The
> Autarch's personal cat headed servants recognize her through Severian, why
> would that be if she's just some noble.  Can you find any text that supports
> that the Autarch did NOT have children.
>
> I'm not arguing FOR his conclusion, just that it is very compelling and
> I've not yet seen a contradiction.  The date of the unmanning of Appian is
> probably crucial here. How much older is Thecla? How long back was Appian
> unmanned?
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081118/1d016703/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 19 Nov 2008 06:26:42 +0000

Son of Witz quoted and wrote:
> It's not my theory, it's Borski's, from Solar Labyrinth, and the text
seems to support it. He's talking about before his unmanning. The text says
she was born in the house absolute and destined to sit on the throne.  The
Autarch's personal cat headed servants recognize her through Severian, why
would that be if she's just some noble.  Can you find any text that supports
that the Autarch did NOT have children.
> I'm not arguing FOR his conclusion, just that it is very compelling and
I've not yet seen a contradiction.<<

As for the issue of the Old Autarch being Thecla's father -- he cannot be
her or Thea's biological father, as I've said before, and recently. It's
this simple: Thecla is an exultant; the Old Autarch is decidedly not. He is
a little guy, scarcely taller than Cyriaca. One must be *born* an exultant,
of exultant stock. See the first appendix to CLAW.

One born of the mating of an exultant and common person is taller than the
average commoner, but notably shorter than an exultant. A person of such
mixture is regarded as a bastard, such as the fat guy outside Agilus' cell.

>>The date of the unmanning of Appian is probably crucial here. How much
older is Thecla? How long back was Appian unmanned?<<

He was unmanned not too long before Severian was born, then opened the
whorehouse about the same year Sev was born. See chapter XXIV, CITADEL.

The best determination I can make of Thecla's age is that she is a little
older than Sev, but not a lot older. Maybe 23-25.

-Roy

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Wed, 19 Nov 2008 08:31:00 +0000

At 18:34 18/11/2008, Son of Witz wrote:
>just that most of the added details only add to the plowman's 
>meaning and add very little to the soothsayers' or transcendental 
>meanings.  This book is like what Dorcas says about the floating 
>cathedral (It is the Catheral of the Claw that jumps into the air 
>when it's set afire, right?) She says "It
>impossible."  So, I guess since the first meaning is so difficult, 
>Borski should be commended for connecting the breadcrumb trails with 
>some neon paint.
>
>However I can't help but feel that what Wolfe wanted us to take away 
>was the third and second meanings, and he used the ambiguity of the 
>first to lead us further than plot.  I'm not sure where to credit 
>it, but an esoteric teaching I've heard is "there is no escape 
>through the horizontal"  and I would argue that most of these 
>readings leave us wandering in the labyrinth.  I find the 
>transcendental readings, the vertical dimension, lead us out of the 
>labyrinth and into even MORE interesting territory than the 
>labyrinth of incestuous time warped bloodlines and religio-political 
>manipulation.

Just to pick up on your larger point here, I feel the same way -- 
although Wolfe unhelpfully blurs the issue by including some plot 
puzzles that _are_ important to the higher meanings (eg Dorcas's 
identity). So it's easy to get step-by-step drawn into deeper and 
deeper puzzling over implied or possible layers of meaning concealed 
within arcana of plot, in the hope that a discovered correspondence 
may shed a new light on something important.

I guess a (playful) comparison might be made with Church history. 
Some theologians back-calculate the date of Creation and determine 
the numbers of angels that can fit in various places, while others 
are only interested in the revealed Word of the Gospels. Wolfeanism 
is too young to have yet had a Reformation, but give it a few hundred years...

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 19 Nov 2008 11:38:45 +0000

Son of Witz wrote:

It's not my theory, it's Borski's, from Solar Labyrinth, and the text seems to support it. He's talking about before his unmanning. The text says she was born in the house absolute and destined to sit on the throne.

<snip>

In UotNS, it says that the old autarch was unmanned specifically so that 
no child would stand in Sev's way to the throne. But in this version 
Thecla would already be standing in the way.

I note that Thecla's destiny did come true, in an ironic sort of way. 
She did sit on the throne -- in Severian.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Nov 2008 16:17:13 +0000

On Nov 19, 2008, at 3:38 AM, Dave Tallman wrote:

> Son of Witz wrote:
>
> It's not my theory, it's Borski's, from Solar Labyrinth, and the  
> text seems to support it. He's talking about before his unmanning.  
> The text says she was born in the house absolute and destined to sit  
> on the throne.
>
> <snip>
>
> In UotNS, it says that the old autarch was unmanned specifically so  
> that no child would stand in Sev's way to the throne. But in this  
> version Thecla would already be standing in the way.
>
> I note that Thecla's destiny did come true, in an ironic sort of  
> way. She did sit on the throne -- in Severian

Borski argues that's why Thecla was ultimately given to the torturers.  
He thinks Inire did it.