Subject: (urth) Severian as reverse Christ (or something)

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Nov 2008 19:49:39 +0000

Recent lurker, first-time poster. Please excuse any formatting offenses!

As part of blog discussion on another topic, someone sent me a link 
regarding the historical development of Catholic positions on torture:

http://www.rtforum.org/lt/lt119.html

And the following caught my eye (the middle part):

*A1. Tertullian (3rd century).* This early representative of patristic 
thought follows the radically pacifist tendency of not a few Christians 
at that time who tended to take the Gospel's 'counsels of perfection' as 
universally binding precepts. Certainly, in Tertullian's judgment, any 
complicity in torture -- either ordering it or personally applying it -- 
is definitely ruled out for a disciple of Jesus. Arguing that no 
soldier, after converting to Christianity, should continue in the army, 
especially given its pagan character, he asks rhetorically,

"[S]hall the son of peace take part in the battle when it does not 
become him even to sue at law? And shall /he/ apply the chain, and the 
prison, /and the torture/, and the punishment, who is not the avenger 
even of his own wrongs?"^*1 <http://www.rtforum.org/lt/lt119.html#FN_1>*

In similar vein, discussing "what offices a Christian man may hold", he 
refers to a recent case wherein a Church member had the opportunity to 
receive high public office as a magistrate. Tertullian argues that it 
would be morally impossible for this man to satisfy both the Gospel's 
demands and those of Roman law, for that would require him to abstain 
not only from all public pagan sacrifices, oaths, etc., but also from 
"sitting in judgment on anyone's life or character, . . . neither 
condemning nor fore-condemning; binding no one, imprisoning /or 
torturing no one/".^*2 <http://www.rtforum.org/lt/lt119.html#FN_2>* 
These are the earliest known explicit Christian statements on the 
morality of torture.

I have no argument to make here---I merely find the references to 
binding etc.very applicable to Severian. It's almost a summary of his 
daily routine. (Recall that "lictor" means "he who binds.")

Can Christ not be a Christian?

David Stockhoff

> ------------------------------
>
> Message: 6
> Date: Wed, 19 Nov 2008 15:21:06 -0500
> From: "John Watkins" <john.watkins04 at gmail.com>
> Subject: Re: (urth) Shadow, Chapter X
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Message-ID:
> 	<93d4039f0811191221o759bc72eo76de8f2db47db650 at mail.gmail.com>
> Content-Type: text/plain; charset=ISO-8859-1
>
>   
>
>
>   
>> B) many Christians would also find the notion of an Exucutioner Christ to be beyond the pale of heresy and think this book was some sort of evil perversion.
> I agree.  I think, actually, that that's one of the more beautiful and
> Christian notions of the book--Severian is very much the Stone That
> Was Rejected.
>
>   
>> And if he's not an analogue Christ, Why is he carrying a cross around for 3 1/2 books?  No one has addressed the ideas about this that I posted in October.
>> http://lists.urth.net/pipermail/urth-urth.net/2008-October/010121.html
>>
>> ~sonofwitz
>>     
>
> Well, I'll have to look at that posting more closely, but Christ
> Himself tells his followers that they all must take up the cross.
> Severian carrying the cross makes him a "Christian" figure.
>
> It's not unlike Tolkien's work, really. Frodo is clearly a "Christ
> figure" in a limited sense--he carries the Ring, which is more or less
> the Cross, his three woundings correspond with Christ's wounds or
> three falls, he makes a great sacrifice, he too is the Stone the Was
> Rejected, etc.  But no one thinks that Frodo is meant to BE Christ in
> the sense that Aslan is meant to be Christ.  I think Severian is much
> more like Frodo than Aslan.
>
>
>   
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081120-0, 11/20/2008
Tested on: 11/20/2008 2:49:40 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081120/30f7b99f/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 20 Nov 2008 19:54:21 +0000

Naturally it's applicable to Severian.  Wolfe makes it pretty clear, I
think, that he finds Severian's profession to be repugnant.

Severian's journey, unlike the journey of Christ, is out of great sin into,
well, maybe not exactly virtue, but into lesser sin.  He's a better person
at the end than at the beginning.

On 11/20/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> thought follows the radically pacifist tendency of not a few Christians at
> that time who tended to take the Gospel's 'counsels of perfection' as
> complicity in torture — either ordering it or personally applying it — is
> definitely ruled out for a disciple of Jesus. Arguing that no soldier, after
> converting to Christianity, should continue in the army, especially given
> its pagan character, he asks rhetorically,
>
> "[S]hall the son of peace take part in the battle when it does not become
> him even to sue at law? And shall *he* apply the chain, and the prison, *and
> the torture*, and the punishment, who is not the avenger even of his own
> wrongs?"*1 <http://www.rtforum.org/lt/lt119.html#FN_1>*
>
> receive high public office as a magistrate. Tertullian argues that it would
> be morally impossible for this man to satisfy both the Gospel's demands and
> those of Roman law, for that would require him to abstain not only from all
> public pagan sacrifices, oaths, etc., but also from "sitting in judgment on
> anyone's life or character, . . . neither condemning nor fore-condemning;
> binding no one, imprisoning *or torturing no one*".*2<http://www.rtforum.org/lt/lt119.html#FN_2>
> * These are the earliest known explicit Christian statements on the
> morality of torture.
>
>
> I have no argument to make here---I merely find the references to binding
> etc.very applicable to Severian. It's almost a summary of his daily routine.
> (Recall that "lictor" means "he who binds.")
>
> From: "John Watkins" <john.watkins04 at gmail.com> <john.watkins04 at gmail.com>
> To: "The Urth Mailing List" <urth at lists.urth.net> <urth at lists.urth.net>
> Message-ID:
> 	<93d4039f0811191221o759bc72eo76de8f2db47db650 at mail.gmail.com> <93d4039f0811191221o759bc72eo76de8f2db47db650 at mail.gmail.com>
> And if he's not an analogue Christ, Why is he carrying a cross around for 3 1/2 books?  No one has addressed the ideas about this that I posted in October.http://lists.urth.net/pipermail/urth-urth.net/2008-October/010121.html
>
> ~sonofwitz
>
>
> avast! Antivirus <http://www.avast.com/>: Outbound message clean.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081120/c31c9e25/attachment-0001.htm>

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Thu, 20 Nov 2008 22:40:10 +0000

John writes:
 
> Wolfe makes it pretty clear, I think, that he finds  Severian's
> profession to be repugnant.  
 
And yet Wolfe also says this (and I've put the most relevant comment in  
bold):

LM: Where was it that you knew you were heading when you began  The Book of 
the New Sun?

Wolfe: I knew I wanted Severian  to be banished and then to return to the 
Guild in a position of such authority  that the Guild would be forced to make him 
a Master of the Guild. And I wanted  to have Severian be forced to confront 
the problem of Thecla and the problem  of torture and the role of human pain 
and misery. At that time I had not yet  read The Magus, so the thought didn't 
come from there, but I was very  conscious of the horror not only of being 
tortured but of being forced to be a  torturer or executioner. I didn't want my 
readers to be able to dismiss  violence and pain with some platitudes about "Oh, 
violence how terrible!" It's  very easy to say how terrible it is to beat a 
man with a whip, or lock him up  for 30 years of his life, or to execute him. 
These are indeed awful things.  But when you are actually in authority, you find 
out that sometimes it's  absolutely necessary for you to take certain 
distasteful actions.  

LM: Severian makes the point somewhere that if he didn't  execute some of the 
people he does, they would be out killing people  themselves....

Wolfe: And he's right. What are you going to do  with someone like John Wayne 
Gacy?who used to live about eight miles from  where we're sitting right now?
if you're not going to be willing to lock him up  for the rest of his life? If 
you let him out, he's almost certain to start  killing more innocent people. 
I wanted Severian to have to face at  least the possibility that being an 
agency of pain and death is not  necessarily an evil thing. That's one recognition 
he must come to  grips with when he decides to leave a knife in Thecla's cell 
to help her  commit suicide. He's partially responsible for the blood he sees 
seeping from  under her cell door, just as every member of a society is 
responsible for the  blood shed by people it decides to execute. Of course, when 
Severian later  receives a letter from Thecla telling him the suicide was a 
trick permitting  her to be freed unobtrusively, that creates all sorts of other 
dilemmas for  him and for me as well. I had started out assuming I was writing 
a novella of  about 40,000 words whose title was to have been "The Feast of 
Saint  Catherine," but now I began to see this material had greater 
possibilities.  The writer has a problem when ideas, characters, and so forth don't seem 
to  come, or when they aren't good enough when they do come. But when they're 
too  good and too numerous, he has another. But the time I had finished with 
The  Shadow of the Torturer, I had completed an entire novel but Severian was  
hardly started. Instead of winding up the plot, I had begun half a dozen  
others which needed to be worked out. Eventually I decided I needed to write a  
trilogy to be able to develop everything sufficiently; and when the third book  
turned out to be almost twice as long as the first two combined, I finally  
expanded things into a tetralogy. When I was done, I discovered that I had  
arrived where I had set out for but the trip to that place was very different  than 
what I had expected.

_http://www.depauw.edu/sfs/interviews/wolfe46interview.htm_ 
(http://www.depauw.edu/sfs/interviews/wolfe46interview.htm) 

John
**************One site has it all. Your email accounts, your social networks, 
and the things you love. Try the new AOL.com 
today!(http://pr.atwola.com/promoclk/100000075x1212962939x1200825291/aol?redir=http://www.aol.com/?optin=new-dp
%26icid=aolcom40vanity%26ncid=emlcntaolcom00000001)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081120/6bdca7c0/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 20 Nov 2008 22:49:10 +0000

You've got to admit that's about a slippery a statement as they come:

"I wanted Severian to have to face at  least the possibility that being an agency of pain and death is not  necessarily an evil thing. "

Severian had to "face," not accept, "the possibility," not the necessity, that causing pain is "not necessarily an evil thing," which, of course, doesn't say that it's good, only "not evil."

Even when he talks about violence and authority before, he never says that it's justfiable for people in authority to use violence. He only says that people who find themselves in positions of authority often find that it's necessary. That statement absolutely refuses to reveal a moral judgment on whether necessity makes it "okay."

To me, the ambiguity is the point. The most fascinating thing about Severian is that he is a good man in a bad world. That means that it's impossible for him to be totally good, but it doesn't remove the imperative to be good.

Just because something evil is necessary doesn't make it good. The problem of being a moral human being is learning how to live under impossible conditions like that, and Severian is interesting to me for precisely that reason.

________________________________
From: "JBarach at aol.com" <JBarach at aol.com>
To: urth at lists.urth.net
Sent: Thursday, November 20, 2008 4:40:10 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

 
 
LM: Where was it that you knew you were heading when you began The Book of the New Sun?

Wolfe: I knew I wanted Severian  to be banished and then to return to the Guild in a position of such authority  that the Guild would be forced to make him a Master of the Guild. And I wanted  to have Severian be forced to confront the problem of Thecla and the problem  of torture and the role of human pain and misery. At that time I had not yet  read The Magus, so the thought didn't come from there, but I was very  conscious of the horror not only of being tortured but of being forced to be a  torturer or executioner. I didn't want my readers to be able to dismiss  violence and pain with some platitudes about "Oh, violence how terrible!" It's  very easy to say how terrible it is to beat a man with a whip, or lock him up  for 30 years of his life, or to execute him. These are indeed awful things.  But when you are actually in authority, you find out that sometimes it's  absolutely necessary for you to take certain distasteful actions. 

LM: Severian makes the point somewhere that if he didn't  execute some of the people he does, they would be out killing people  themselves....

Wolfe: And he's right. What are you going to do  with someone like John Wayne Gacy?who used to live about eight miles from  where we're sitting right now if you're not going to be willing to lock him up  for the rest of his life? If you let him out, he's almost certain to start  killing more innocent people. I wanted Severian to have to face at  least the possibility that being an agency of pain and death is not  necessarily an evil thing. That's one recognition he must come to  grips with when he decides to leave a knife in Thecla's cell to help her  commit suicide. He's partially responsible for the blood he sees seeping from  under her cell door, just as every member of a society is responsible for the  blood shed by people it decides to execute. Of course, when Severian later  receives a letter from Thecla telling him the suicide was a trick permitting  her to be freed unobtrusively, that creates all sorts of other dilemmas for  him and for me
 as well. I had started out assuming I was writing a novella of  about 40,000 words whose title was to have been "The Feast of Saint  Catherine," but now I began to see this material had greater possibilities.  The writer has a problem when ideas, characters, and so forth don't seem to  come, or when they aren't good enough when they do come. But when they're too  good and too numerous, he has another. But the time I had finished with The  Shadow of the Torturer, I had completed an entire novel but Severian was  hardly started. Instead of winding up the plot, I had begun half a dozen  others which needed to be worked out. Eventually I decided I needed to write a  trilogy to be able to develop everything sufficiently; and when the third book  turned out to be almost twice as long as the first two combined, I finally  expanded things into a tetralogy. When I was done, I discovered that I had  arrived where I had set out for but the trip to that place was
 very different  than what I had expected.

http://www.depauw.edu/sfs/interviews/wolfe46interview.htm

John

________________________________
One site has it all. Your email accounts, your social networks, and the things you love. Try the new AOL.com today!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081120/39f3c102/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 20 Nov 2008 22:52:30 +0000

It seems that Wolfe is doing a bit of sleight of hand there.  Most
people would accept a distinction between Severian's facilitating
Thecla's suicide and Severian's duties as a torturer.

On 11/20/08, JBarach at aol.com <JBarach at aol.com> wrote:
> Guild in a position of such authority that the Guild would be forced to make
> him a Master of the Guild. And I wanted to have Severian be forced to
> confront the problem of Thecla and the problem of torture and the role of
> human pain and misery. At that time I had not yet read The Magus, so the
> thought didn't come from there, but I was very conscious of the horror not
> only of being tortured but of being forced to be a torturer or executioner.
> I didn't want my readers to be able to dismiss violence and pain with some
> platitudes about "Oh, violence how terrible!" It's very easy to say how
> terrible it is to beat a man with a whip, or lock him up for 30 years of his
> life, or to execute him. These are indeed awful things. But when you are
> actually in authority, you find out that sometimes it's absolutely necessary
> for you to take certain distasteful actions.
>
> Gacy?who used to live about eight miles from where we're sitting right
> now if you're not going to be willing to lock him up for the rest of his
> life? If you let him out, he's almost certain to start killing more innocent
> people. I wanted Severian to have to face at least the possibility that
> being an agency of pain and death is not necessarily an evil thing. That's
> one recognition he must come to grips with when he decides to leave a knife
> in Thecla's cell to help her commit suicide. He's partially responsible for
> the blood he sees seeping from under her cell door, just as every member of
> a society is responsible for the blood shed by people it decides to execute.
> Of course, when Severian later receives a letter from Thecla telling him the
> suicide was a trick permitting her to be freed unobtrusively, that creates
> all sorts of other dilemmas for him and for me as well. I had started out
> assuming I was writing a novella of about 40,000 words whose title was to
> have been "The Feast of Saint Catherine," but now I began to see this
> material had greater possibilities. The writer has a problem when ideas,
> characters, and so forth don't seem to come, or when they aren't good enough
> when they do come. But when they're too good and too numerous, he has
> another. But the time I had finished with The Shadow of the Torturer, I had
> completed an entire novel but Severian was hardly started. Instead of
> winding up the plot, I had begun half a dozen others which needed to be
> worked out. Eventually I decided I needed to write a trilogy to be able to
> develop everything sufficiently; and when the third book turned out to be
> almost twice as long as the first two combined, I finally expanded things
> into a tetralogy. When I was done, I discovered that I had arrived where I
> had set out for but the trip to that place was very different than what I
> had expected.
> One site has it all. Your email accounts, your social networks, and the
> things you love. Try the new AOL.com today!

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Thu, 20 Nov 2008 23:37:30 +0000

_cnbrewer at yahoo.com_ (mailto:cnbrewer at yahoo.com)  writes:
 
> Even when he talks about violence and authority before,
> he never says that it's justfiable for people in authority  to
> use violence. He only says that people who find
> themselves in positions of authority often find that  it's
> necessary. That statement absolutely refuses to  reveal
> a moral judgment on whether necessity makes it  "okay."

Maybe.  But from what he says about John Wayne Gacy, I suspect he  means that 
it's not only necessary but it's downright good to cause pain and  commit 
violence.  I suspect, though I couldn't prove from this quotation,  that Wolfe is 
fine with the death penalty in certain cases (e.g.,  Gacy).  But even arrest 
and incarcaration, of course, involve the  use of force by the agents of the 
authority, and could be considered forms of  "causing pain" and "violence."

John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081120/9ecbf048/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 00:36:04 +0000

wow.
thorny issue I guess.
yuk yuk,

Ok, first I'm gonna say I think a lot of you are looking at it too closely from a Christian perspective.
No one seems to have a problem saying a charater is Theseus or another character is Daedalus, cause none of us wear mazes around our necks. (few of us I guess)  But say he's an analogue of Christ and watch out.

we're talking about metaphors folks.

I'm not trying to paint Severian as a perfect divine Christ. Nor am I talking about morality. 
I'm saying he embodies symbolic characteristics attributed to Christ.
I'm also not even trying to bring the historical jesus into the picture.
it may be useful to understand that I don't even believe in Jesus, but I believe in the LOGOS.  Is that convoluted enough for you?  
Pull your heads out of the plot and look at the symbols.

When I say he's a hypostasis of the Logos, I'm looking at it in the Greek terms (who came up with the idea of the LOGOS, not the jews) that says (according at least to Fideler -Jesus Christ Sun of God) that a better translation for LOGOS is "Ratio" rather than "Word".  A ratio is that which relates entities. In the Christian story, the Logos reconciles God with Man.
As does Jesus in his 'story'.

so look here:
Sword XXI
""Then his task was to forge a peace between humanity and the Increate, and he was called the Conciliator.""

there you have it.
and here:
sword v 
"I found myself thinking how strange it would be if the New Sun, the Daystar himself, were to appear now as suddenly as he had appeared so long ago when he was called the Conciliator, "

isn't Christ called The Daystar?

and
Claw IV
"Close your eyes. Try to remember that almost everyone who has ever 
lived has died, even the Conciliator, who will rise as the New Sun."

So working backwards, We KNOW Severian is the New Sun, so we know he's the Conciliator.  The Conciliator is the Daystar that forged a peace between Mankind and the Increate (GOD)

Helloooo?

and he raised Triskele from the dead with no Claw.
He's died and resurrected at least a few times in the book.
If he didn't need the Claw for Triskele, did he need it when he had an Avern in his chest? did he have it on Tzadkiel's ship when he died? 
Severian is has power, not the Claw. no one else got these results.
He brings about Apocatastasis, for Christ's sake.

>I guess my real question is this: Doesn't it make the story almost infinitely less interesting if we simply discover that Severian was basically divine all along? If that's what we're getting, then, to put it bluntly, there really wasn't much of a story to tell. Everything was fine from the get go, and any doubt about Severian's success or the coming of the New Sun was just a matter of not knowing all the details. There was never anything for Severian to prove or be tested for. 

Not less interesting for me.
Was Christ divine from the get go, or was it only when he proved himself on the cross? wasn't he the son of God when he was born?
does that make Christ's story less interesting to you?

>I mean, maybe I'm wrong and that's what we're getting all along. But if it is, then what we have is a myth. We don't have a story with tangible human protagonists. Consequently, we shouldn't read the books as a novel about humans interacting with the divine. Instead, we should treat it as a tableau that simply puts images to a theology.

"Tangible human protagonists" are you kidding me?
Baldanders(frankenstein), Talos (humonculus), Dorcas (resurrected grandmother), Autarch (eunuch with 1000's of minds within his) Severian, who as a child plays in his mausoleaum) Inire (an alien) ... need I go on?

Myth is like Archetype.
It is TRUER than the instantiation of it.

I forgot the post I wanted to address,
but Severian as a torturer is very fitting.
Christ says he's come to bring the sword.
Now, I can't get too much into the symbology of revelation and apocatastasis, but I've always taken that in terms similar to the Goddess Kali, the Goddess of Death and Resurrection.  Someone has to bring the Flaming Sword of Apocatastasis.  The slate has to be wiped clean for it to be reborn.
This is Severian the New Suns job in a nutshell. Reset to primordial state.

Now, if you didn't have Urth of the New Sun, I suppose you could doubt all this, but having the proof that he's the New Sun, not just the hope (first 4) seems to make this all very clear.

really.
don't try to perfectly square it up with your Catholicism.
It's a mythic adventure that I find quite inspiring.

~SonOfWitz

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 21 Nov 2008 01:14:53 +0000

First, I didn't mean to sound like I was attacking you, which seems to be how you took my post. My apologies for that. And I'm sorry that you felt the need to defend your position with an occasionally mocking and sarcastic tone. I didn't intend anything like that at all.

Second, I'm neither a Catholic nor a Christian, and THAT was actually the source of some of my concerns. I think the book is more than a Christian myth dressed up as sf. To me, that's a limited reading, and that's what I thought you were suggesting. Again, I apologize if I misunderstood your point.

Third, I'm actually much more in favor of the way you characterize your position here as metaphor. I thought, incorrectly it seems, in your other posts that you were suggesting that the book tries to say that Severian was literally Christ or at least "a" Christ, which is something that Wolfe has said goes too far, and I take him at his word.

Fourth, Severian is a "tangible human protagonist." You counter me by listing other characters who obviously aren't "human" or have "human" motivations. My point is that the book just becomes an imaginative exercise if Severian himself becomes a completely other-worldly figure. It's fun, then, but not really meaningful to me because all of the ethical dilemmas that Severian faces aren't "real." They're just part of an alternate universe and its problems. That's all well and good, but, to me, it means that Wolfe is just picking and choosing various things to make an entertaining fiction. Maybe that's all it is. But if it is, then I'm disappointed.

And, once more, I appreciate your speculations and ideas. The fact that I don't agree with them all does not mean that I'm attacking you or even dismissing them.

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, November 20, 2008 6:36:04 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

wow.
thorny issue I guess.
yuk yuk,

so look here:
Sword XXI

there you have it.
and here:
sword v 

and
Claw IV

Helloooo?

Myth is like Archetype.

really.

~SonOfWitz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 02:47:43 +0000

hey, no time at the moment,
but I didn't mean to sound mocking to you or anyone in particular.  
sorry if it came off that way.
if you could see my face you'd know I'm smiling. tickled pink in fact.
this is a great discussion, and if I seem to be conflating many  
perspectives into one "you guys" I should try to be careful of that.
cheers,
~Mike

On Nov 20, 2008, at 5:14 PM, Craig Brewer wrote:

> First, I didn't mean to sound like I was attacking you, which seems  
> to be how you took my post. My apologies for that. And I'm sorry  
> that you felt the need to defend your position with an occasionally  
> mocking and sarcastic tone. I didn't intend anything like that at all.
>
> Second, I'm neither a Catholic nor a Christian, and THAT was  
> actually the source of some of my concerns. I think the book is more  
> than a Christian myth dressed up as sf. To me, that's a limited  
> reading, and that's what I thought you were suggesting. Again, I  
> apologize if I misunderstood your point.
>
> Third, I'm actually much more in favor of the way you characterize  
> your position here as metaphor. I thought, incorrectly it seems, in  
> your other posts that you were suggesting that the book tries to say  
> that Severian was literally Christ or at least "a" Christ, which is  
> something that Wolfe has said goes too far, and I take him at his  
> word.
>
>
> Fourth, Severian is a "tangible human protagonist." You counter me  
> by listing other characters who obviously aren't "human" or have  
> "human" motivations. My point is that the book just becomes an  
> imaginative exercise if Severian himself becomes a completely other- 
> worldly figure. It's fun, then, but not really meaningful to me  
> because all of the ethical dilemmas that Severian faces aren't  
> "real." They're just part of an alternate universe and its problems.  
> That's all well and good, but, to me, it means that Wolfe is just  
> picking and choosing various things to make an entertaining fiction.  
> Maybe that's all it is. But if it is, then I'm disappointed.
>
> And, once more, I appreciate your speculations and ideas. The fact  
> that I don't agree with them all does not mean that I'm attacking  
> you or even dismissing them.
>
>
> No one seems to have a problem saying a charater is Theseus or  
> another character is Daedalus, cause none of us wear mazes around  
> our necks. (few of us I guess)  But say he's an analogue of Christ  
> and watch out.
>
> it may be useful to understand that I don't even believe in Jesus,  
> but I believe in the LOGOS.  Is that convoluted enough for you?
> When I say he's a hypostasis of the Logos, I'm looking at it in the  
> Greek terms (who came up with the idea of the LOGOS, not the jews)  
> that says (according at least to Fideler -Jesus Christ Sun of God)  
> that a better translation for LOGOS is "Ratio" rather than "Word".   
> A ratio is that which relates entities. In the Christian story, the  
> Logos reconciles God with Man.
> ""Then his task was to forge a peace between humanity and the  
> Increate, and he was called the Conciliator.""
>
> there you have it.
> and here:
> sword v
> "I found myself thinking how strange it would be if the New Sun, the  
> Daystar himself, were to appear now as suddenly as he had appeared  
> so long ago when he was called the Conciliator, "
>
> So working backwards, We KNOW Severian is the New Sun, so we know  
> he's the Conciliator.  The Conciliator is the Daystar that forged a  
> peace between Mankind and the Increate (GOD)
>
>
> Helloooo?
>
> If he didn't need the Claw for Triskele, did he need it when he had  
> an Avern in his chest? did he have it on Tzadkiel's ship when he died?
>> I guess my real question is this: Doesn't it make the story almost  
>> infinitely less interesting if we simply discover that Severian was  
>> basically divine all along? If that's what we're getting, then, to  
>> put it bluntly, there really wasn't much of a story to tell.  
>> Everything was fine from the get go, and any doubt about Severian's  
>> success or the coming of the New Sun was just a matter of not  
>> knowing all the details. There was never anything for Severian to  
>> prove or be tested for.
>
>
> Was Christ divine from the get go, or was it only when he proved  
> himself on the cross? wasn't he the son of God when he was born?
>> I mean, maybe I'm wrong and that's what we're getting all along.  
>> But if it is, then what we have is a myth. We don't have a story  
>> with tangible human protagonists. Consequently, we shouldn't read  
>> the books as a novel about humans interacting with the divine.  
>> Instead, we should treat it as a tableau that simply puts images to  
>> a theology.
>
> Baldanders(frankenstein), Talos (humonculus), Dorcas (resurrected  
> grandmother), Autarch (eunuch with 1000's of minds within his)  
> Severian, who as a child plays in his mausoleaum) Inire (an  
> alien) ... need I go on?
>
> Myth is like Archetype.
> Now, I can't get too much into the symbology of revelation and  
> apocatastasis, but I've always taken that in terms similar to the  
> Goddess Kali, the Goddess of Death and Resurrection.  Someone has to  
> bring the Flaming Sword of Apocatastasis.  The slate has to be wiped  
> clean for it to be reborn.
> Now, if you didn't have Urth of the New Sun, I suppose you could  
> doubt all this, but having the proof that he's the New Sun, not just  
> the hope (first 4) seems to make this all very clear.
>
>
> really.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 06:26:30 +0000

by the way,
this Reverse Christ bit, while funny, has nothing to do with my views.
I'm NOT talking about an antichrist.
just to be clear.

but it did make me laugh
:)

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 21 Nov 2008 07:10:26 +0000

Son of Witz,

I think our difference may have less to do with "ethics" or "religion"
and more to do with how we see the symbols operating in the book.
You're absolutely correct that Severian is covered with Christ imagery
and is often related to the Conciliator. In other words, I agree with
every citation you made in that post. (Which, by the way, I saved
because you pointed to most of the good stuff...nice to have all that
in one place.)

Our difference seems to be how we understand
those symbols to operate. To me, they stay figurative, i.e.,
non-literal, even WITHIN the plot. Severian's role in the plot
essentially carries out, in literal terms, the trajectory of what the
Conciliator represented symbolically. But does that mean that Severian
*is* the Conciliator who, at least according to Urth's legends, was a
divine figure? Or does he do in a "worldly" sense what the Conciliator
did in a "supernatural" sense?

I've never been convinced that
Urth of the New Sun proves that there was anything supernatural about
Severian. Another way to put it is that there was plenty there that was
"science fiction-y" but not "fantasy," if we take "fantasy" here to
mean supernatural. One can construe the plot in completely
"science-fiction"-y terms that don't rely on divinity at all: The
Hieros created a situation in which humans would evolve to a point
where they, the humans, would create the Hieros (who live backwards in
time...and here I take it that time travel and time weirdness isn't
necessarily a "divine" thing). Bringing about the New Sun is one
complicated pre-requisite for that, and the Hieros needed to know that
humanity was ready, so they tested various "Severians" that they'd
engineered. Our Severian happens to be the best, and so he "saves"
humanity by convincing the Hieros that it's time to dump that
white-hole back into the sun and change the course of human history. (Pardon my likely faulty summary here...it's off the cuff and, admittedly, been at least a year since I last read _Urth_.)

Now,
nowhere in all of that does Severian have to be divine. What he
certainly *is* is living out a story that, in metaphor, tells a story
of humanity's supernatural salvation. But I take it as something very
similar to Silk's epiphany: Silk had a single moment of divine insight,
but everything that happened afterward, while it followed a divine
symbolism, did not actually have supernatural consequences. Learning
the truth did not bring Silk to heaven...it just got him out of the Whorl.
So there were two transcendences: the real one was also the most
symbolic, as in Silk being granted truth from the Outsider. The
transcendence of the story was "worldly", though: he led the people
from their prison in the Whorl and their false gods to something better.

So
did Severian have to be divine, within the context of the story, to be
the New Sun? Or was he doing, in a "worldly" sense, what the
Conciliator did, or was supposed to have done, in a divine sense?

I
have to say that your talk about the LOGOS might in the end be a way of
not having to make the divine/worldly distinction I'm hung up on. And,
for that, I've got to say thanks. (And, to be honest, the more I push this distinction, the less sure I am it's appropriate.)

Craig

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 08:00:58 +0000

Craig,
First of all, let me say that I do agree with your ideas here.
everything you put works within the confines of the story. I think  
your reading is valid and apt.

however, I feel they fall roughly into the category of "plowman's  
meaning"
do you remember the 3 meanings bit? if not I'll dig up the text (I  
found txt docs online for searching. I'm a geek, I freely admit)
anyway, The cow by the road is chewing grass. the cow is real, the  
grass is real. the chewing is real.
all of the religious imagery is cloaked in at least one layer of scifi  
disguise.

(I'll admit here that I've not read much sci fi OR scripture for that  
matter.  I'd add, Thank God Wolfe cloaked his SciFi in many layers of  
dusty medieval trappings.)

The single best post I've found on the Urth list falls roughly into  
the "Soothsayer's meaning".  it speaks about the world around us,  
ourselves and the connections between us.
http://www.urth.net/urth/archives/v0011/0069.shtml
which can more or less be summed up with this excerpt:
"the first 3 and a half books seem to deal with the theme of Severian  
becoming his own man and casting off other authorities' hold on him.   
Every authority that is, except that of the Increate."

and it's here that just about everyone is right about Severian. He's  
Christ-LIKE. He's picked up the cross and tried to become a good man  
doing the will of God.
He's shaking off false authorities: Guild, Typhon, Teenage Rebellion  
(vodalus), Autarch (father figure) etc.
he's also defeating Foes of God: Baldanders (storming the heavens,  
prometheus, Omega Point), Sorcerers (dark arts aimed at denying God),  
Zooanthropes (those who would consciously abandon their duty to become  
fully human), Ascian (godless communists), etc.
He reforms the guild and generally demonstrates mercy at all times  
when he has a choice.

Great stuff that does not yet put him into the divine category.
All these interpretations are very much there in the symbols, and are  
as true as the straightforward plot elements.
It's at this level of meaning  that the thing gets really interesting  
to me.  I didn't really like the books plotting all that much until I  
started getting a whiff of this. (I loved the writing though)

Most of the stuff I'm arguing for falls into the "Transcendental  
meaning"
and I think I've argued those points fairly well, so I won't repeat it  
here.
but it's at this level that it becomes a great story for me.
but that's probably just me. I've always gravitated to the abstract  
mystic side of spiritual matters.
it's no surprise that most people don't because it's been almost bred  
out of us, and Religion has shunted this stuff into the corners with  
the Sufis, Qabalists, and Gnostics.
the sorts of things that resonate with me about Religion and  
Christianity in particular aren't for most people. (I'm NOT saying I'm  
wise and elite and better, understand me please)
it's just that notions of sin and guilt mean nothing to me.  But the  
idea of being both Human(mundane) and Divine, crucified on the  
crossroads of Time and Eternity (Kronos x Kairos) speaks DIRECTLY to  
what I feel in my soul in every moment of every day.  that crossroads  
is more or less at Christ's heart, not his brain, and most Christian  
doctrine is from the heart.
That sort of notion is impractical to most people, so a different  
reading is more useful to them.
but my heart explodes when I come to understand Christ as ALL MANKIND  
in that situation, which we all ARE.

Now I've also had my doses of Armageddon fever. (it's been going  
around a lot this decade, if you haven't noticed).  Millennialism.
I think humanity is on a suicidal course in many ways and I have  
little faith in us.  sometimes I only find hope in the notion of  
Apocatastasis. RESET. Wipe the slate clean. start over.
We're in Kali Yuga, and she'll be coming with that flaming sword any  
day I suppose. It will be flaming death for most of us, but a new  
Golden Age will be reborn.
So I take the Story of Severian being the bearer of the Sword that  
Cuts and the Sword that Heals very much to heart.  The deluge of Earth  
becomes the baptism of Ushas.

If I've sounded like I've been scoffing in my posts, it's because I do  
find it sort of strange to prefer the mundane answers.
I mean, who the hell cares who Severa is if it doesn't speak to  
anything besides plotting?
It's nothing personal to anyone here. I'm thrilled that people are  
excited about these books and parsing them out so thoroughly.
If my propositions are thorny, well, they should be. People look at  
everything to literally. it's a curse in the age of Mythbusters.  That  
"Myth" means "false legend" to most people is a TRAVESTY.
but I mean any provocative comments in the best spirit and I hate to  
think I offend or step on anyones toes.

and since I probably have stepped on some toes, I'll say that I just  
now realized the quest for Catherine is very interesting in light of  
the notion of Goddess or Mother of God.
I don't know much about it, but humanity was evidently Goddess  
worshipping for a long time, and that stuff is like a lost mystery.   
If I'm not mistaken Allat, a Goddess was worshipped before Allah, and  
she is preserved in the emblem of Islam in the Crescent moon.  As far  
as I've heard the Church tried to minimize the role of Mary, but  
people would not stop celebrating and worshiping the Mother of God.   
(and well they shouldn't I suppose).  So perhaps Wolfe's obfuscation  
of Catherine is meant to speak to this  Missing or Lost Mother Goddess  
figure.  Her identity is NOT the mystery, it would seem, but what her  
Absence implies that becomes interesting.

anyway, I ramble on.
thanks for engaging my ideas, Craig.

~Witz

On Nov 20, 2008, at 11:10 PM, Craig Brewer wrote:

> white-hole back into the sun and change the course of human history.  
> (Pardon my likely faulty summary here...it's off the cuff and,  
> admittedly, been at least a year since I last read _Urth_.)
>
> Now,
> for that, I've got to say thanks. (And, to be honest, the more I  
> push this distinction, the less sure I am it's appropriate.)
>
> Craig
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/ce07d0b0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Nov 2008 13:16:09 +0000

My attempt at clarification may have gotten lost because I mistitled my 
second post. I'll try one more time.

I've read very little about Wolfe, or Wolfe's ideas about Wolfe, or 
other people's ideas about Wolfe---I have only read all of Wolfe. So I 
am happy to be corrected or told that I don't have a new idea. I'll 
assert it more forcefully this time:

Tertullian is a direct source of the character Severian. (See the 
footnotes I added below.)

Wolfe did not come up with a torturer Christ (and let's face it, Christ 
is a fictional character, so it makes little difference whether Severian 
IS or IS NOT "Christ" although it makes for an interesting discussion) 
because he was reading Hannah Arendt about the banality of evil, or 
about the Nuremburg trials, or the crimes of Beria or Stalin or Tiberius 
or whoever. He came up with the torturer Christ in part because he read 
these passages of Tertullian.

That is my theory and it is mine. (Wish I knew how to apply formatting.)

David

wrongs?"*1 

binding no one, imprisoning *or torturing no one*".*2

1. /De Corona,/ 11, emphasis added.

2. /De Idololatria/, 17, emphasis added.

>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Thu, 20 Nov 2008 16:15:08 -0500
> From: David Stockhoff <dstockhoff at verizon.net>
> Subject: Re: (urth) Urth Digest, Vol 51, Issue 44
> Message-ID: <4925D35C.1040409 at verizon.net>
> Content-Type: text/plain; charset="iso-8859-1"; Format="flowed"
>
> Let me clarify my thought.
>
> I meant that it's almost as though Wolfe read Tertullian (or the debate 
> he was part of) and and responded to him by deliberately constructing a 
> character according to those severe Christian prohibitions /as though 
> they were precise specifications/: a Christ figure who is everything 
> Christ's followers cannot be. Why these specifications and not others?
>
> I think this goes beyond "sin" and repugnance, neither of which is 
> mentioned here. It's a question of temporal  authority vs spiritual 
> authority, at least. But we knew that.
>
>
>
>
>   

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081120-0, 11/20/2008
Tested on: 11/21/2008 8:16:10 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/52e9d81f/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 21 Nov 2008 15:32:00 +0000

A big mea culpa: I spent a lot of time last night (too much...now I'm so behind on grading) rereading _Urth_ and the synopsis from Sirius Fiction. There are some rather important details about Severian re: time travel that complicate almost everything I've been saying. I'm still not sure that he's "divine" in terms of the plot, although he's certainly loaded down the symbols of divinity. But, at the least, let me say that I'm confused.

Can anyone point to any general consensus in the archives as to...well...what the hell was happening in _Urth_?

Sent: Friday, November 21, 2008 2:00:58 AM

Craig,
First of all, let me say that I do agree with your ideas here.
everything you put works within the confines of the story. I think your reading is valid and apt.

however, I feel they fall roughly into the category of "plowman's meaning"
do you remember the 3 meanings bit? if not I'll dig up the text (I found txt docs online for searching. I'm a geek, I freely admit)
anyway, The cow by the road is chewing grass. the cow is real, the grass is real. the chewing is real.
all of the religious imagery is cloaked in at least one layer of scifi disguise.

(I'll admit here that I've not read much sci fi OR scripture for that matter.  I'd add, Thank God Wolfe cloaked his SciFi in many layers of dusty medieval trappings.)

The single best post I've found on the Urth list falls roughly into the "Soothsayer's meaning".  it speaks about the world around us, ourselves and the connections between us.
http://www.urth.net/urth/archives/v0011/0069.shtml
which can more or less be summed up with this excerpt: 
"the first 3 and a half books seem to deal with the theme of Severian becoming his own man and casting off other authorities' hold on him.  Every authority that is, except that of the Increate."

and it's here that just about everyone is right about Severian. He's Christ-LIKE. He's picked up the cross and tried to become a good man doing the will of God.
He's shaking off false authorities: Guild, Typhon, Teenage Rebellion (vodalus), Autarch (father figure) etc.
he's also defeating Foes of God: Baldanders (storming the heavens, prometheus, Omega Point), Sorcerers (dark arts aimed at denying God), Zooanthropes (those who would consciously abandon their duty to become fully human), Ascian (godless communists), etc.
He reforms the guild and generally demonstrates mercy at all times when he has a choice.

Great stuff that does not yet put him into the divine category.
All these interpretations are very much there in the symbols, and are as true as the straightforward plot elements.
It's at this level of meaning  that the thing gets really interesting to me.  I didn't really like the books plotting all that much until I started getting a whiff of this. (I loved the writing though)

Most of the stuff I'm arguing for falls into the "Transcendental meaning"
and I think I've argued those points fairly well, so I won't repeat it here.
but it's at this level that it becomes a great story for me.
but that's probably just me. I've always gravitated to the abstract mystic side of spiritual matters. 
it's no surprise that most people don't because it's been almost bred out of us, and Religion has shunted this stuff into the corners with the Sufis, Qabalists, and Gnostics.
the sorts of things that resonate with me about Religion and Christianity in particular aren't for most people. (I'm NOT saying I'm wise and elite and better, understand me please)
it's just that notions of sin and guilt mean nothing to me.  But the idea of being both Human(mundane) and Divine, crucified on the crossroads of Time and Eternity (Kronos x Kairos) speaks DIRECTLY to what I feel in my soul in every moment of every day.  that crossroads is more or less at Christ's heart, not his brain, and most Christian doctrine is from the heart.
That sort of notion is impractical to most people, so a different reading is more useful to them. 
but my heart explodes when I come to understand Christ as ALL MANKIND in that situation, which we all ARE.

Now I've also had my doses of Armageddon fever. (it's been going around a lot this decade, if you haven't noticed).  Millennialism.
I think humanity is on a suicidal course in many ways and I have little faith in us.  sometimes I only find hope in the notion of Apocatastasis. RESET. Wipe the slate clean. start over.
We're in Kali Yuga, and she'll be coming with that flaming sword any day I suppose. It will be flaming death for most of us, but a new Golden Age will be reborn.
So I take the Story of Severian being the bearer of the Sword that Cuts and the Sword that Heals very much to heart.  The deluge of Earth becomes the baptism of Ushas.

If I've sounded like I've been scoffing in my posts, it's because I do find it sort of strange to prefer the mundane answers.
I mean, who the hell cares who Severa is if it doesn't speak to anything besides plotting?
It's nothing personal to anyone here. I'm thrilled that people are excited about these books and parsing them out so thoroughly.
If my propositions are thorny, well, they should be. People look at everything to literally. it's a curse in the age of Mythbusters.  That "Myth" means "false legend" to most people is a TRAVESTY.
but I mean any provocative comments in the best spirit and I hate to think I offend or step on anyones toes.

and since I probably have stepped on some toes, I'll say that I just now realized the quest for Catherine is very interesting in light of the notion of Goddess or Mother of God.
I don't know much about it, but humanity was evidently Goddess worshipping for a long time, and that stuff is like a lost mystery.  If I'm not mistaken Allat, a Goddess was worshipped before Allah, and she is preserved in the emblem of Islam in the Crescent moon.  As far as I've heard the Church tried to minimize the role of Mary, but people would not stop celebrating and worshiping the Mother of God.  (and well they shouldn't I suppose).  So perhaps Wolfe's obfuscation of Catherine is meant to speak to this  Missing or Lost Mother Goddess figure.  Her identity is NOT the mystery, it would seem, but what her Absence implies that becomes interesting. 

anyway, I ramble on.

~Witz

Son of Witz,

Now,

So

I

Craig

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/04f214c5/attachment.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Fri, 21 Nov 2008 16:19:53 +0000

On Fri, Nov 21, 2008 at 7:16 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> let's face it, Christ is a fictional character

An excellent and well-reasoned argument.  Bravo.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 21 Nov 2008 18:41:15 +0000

I'm a long time Lurker/first time poster, so, I'll begin with the requisite
apologies for form here.
I beg forgiveness in advance.

I can claim responsibility for unleashing SonOfWitz on this board, as I
introduced him to the books,
and am pleased to have found such an erudite companion in my enjoyment of
these masterworks.

Anyway, this is such a fascinating discussion.  I feel I have something to
add here, and hopefully
can do so in a coherent fashion.

First off, I think it's fairly safe to say that Severian IS the Conciliator,
no? I mean, Urth establishes that
without doubt in my mind.  Now, of course, that is in the historical sense.
He is the origin of the Conciliator
mythos in Severians original time (Guild years).  The myth has taken on
dimensions of its own, of course.

One important thing to think about, for me, in regards to this is that the
Conciliator is Severian after he has gone
through all of the events in BotNS and most of UotNS.  The actions and
character of the Conciliator are
a direct result of the experiences of Severian in BotNS.

Why does this matter?  Well, when it comes to this issue of whether Sev's
life is manipulated to the degree
that it's inevitable that he become the New Sun, or whether it is more a
matter of a man trying to make the choice of good
in a world gone bad, which eventually leads to him becoming the New Sun, I
don't think we need look at these two things as
incompatible.

It seems undeniable to me that there are forces working in favor and in
opposition to Severian as the New Sun, from the very
beginning.   However, Sev himself is unaware of these forces, largely, for
most of the books.  At every turn, when confroted
with a situation, he has to make his choices out of his own character.  I
don't think you can argue that his choices, or
his moral character and direction are in anyones control.  But, many of the
events he encounters are manipulations.  Many, but not all.
Did anyone engineer his meeting with Typhon?  Probably not.  Does it fit the
archytype of a Christ figure?  Certainly.  On that level,
one can almost sense two or three levels of 'manipulation' here (without
turning to the most obvious manipulation:  that of the
author wanting to make a point about Christ).  On the one hand, figures like
Inire and the Hierodules, or Baldanders and the forces of
Abaia/Erebus are constantly meddling in Severians journey trying to lead him
in one or the other direction.  That is, in a very lofty sense,
still on the level of the Ploughman's meaning.  Yet, as the Angel in the
story of the Cock and the Angel admits, even he is infinitely far from
understanding the will of the Increate.  So, the increates hand can be here
in shaping the events of Sev's life, with such
archtypal and NECESSARY events such as the meeting with Typhon, aka the
temptation of Sev on the mount.  This becomes even
more interesting to me when you think that the Conciliators confrontation
with Typhon, which is mythic and cathartic for all of Urth, could
not have happened without this first (for Sevs timeline) confrontation with
Typhon, which in Urth's timeline actually comes second.
The Conciliator could not have shaped the destiny of earth, or reconciled
man with the increate, without all of these important and
archytypal events which happen to Severian in BotNS.  There is something
very important, for me, in recognizing that Sev's journey in
BotNS not only tests and prepares him to be the New Sun, but also the
Conciliator.  It's all to easy to keep thinking of the Conciliator as prior
to Severian,
when in fact, he is the relust of the events in the New Sun.

In this sense, Severian becomes much much more than just a man who finds
good in himself in a world of evil, and is found to be worthy of being the
New Sun,
he becomes a real agent of the increate by following an archtypal path in
which even the enemies of the increate ultimatley serve his purpose by
providing the needed events in Severians life to shape his character and
create in him the Conciliator, and even Apu Pinchau.  Severian in a very
real sense
shapes the world he comes to be born in, and the entire future of Urth (not
even considering here the flood.)

I don't see that there has to be a conflict in the idea of a 'good' man who
makes his choices in a world gone bad, ultimately becoming the New Sun of
his
own free will, while at the same time having his journey 'manipulated' by
both ploughmans and trancendental forces, which help to develop
his inherent character in such a way that the agreggate of the choices he
makes eventually makes of him the Conciliator.

I don't know that I've said this as well as I want to.  Perhaps later I can
parse it out better.

Also, I know I'm saying nothing new! :)

-Jordon

>
>
> ---------- Forwarded message ----------
> Date: Thu, 20 Nov 2008 22:26:30 -0800
> ---------- Forwarded message ----------
> From: Craig Brewer <cnbrewer at yahoo.com>
> Date: Thu, 20 Nov 2008 23:10:26 -0800 (PST)
> (Pardon my likely faulty summary here...it's off the cuff and, admittedly,
> been at least a year since I last read _Urth_.)
>
> Now,
> for that, I've got to say thanks. (And, to be honest, the more I push this
> distinction, the less sure I am it's appropriate.)
>
> Craig
>
>
>
>
>
>
> ---------- Forwarded message ----------
> Date: Fri, 21 Nov 2008 00:00:58 -0800
> do you remember the 3 meanings bit? if not I'll dig up the text (I found
> txt docs online for searching. I'm a geek, I freely admit)
> matter.  I'd add, Thank God Wolfe cloaked his SciFi in many layers of dusty
> medieval trappings.)
>
> The single best post I've found on the Urth list falls roughly into the
> "Soothsayer's meaning".  it speaks about the world around us, ourselves and
> the connections between us.
> "the first 3 and a half books seem to deal with the theme of
> Severian becoming his own man and casting off other authorities' hold on
> him.  Every authority that is, except that of the Increate."
>
> Christ-LIKE. He's picked up the cross and tried to become a good man doing
> the will of God.
> Zooanthropes (those who would consciously abandon their duty to become fully
> human), Ascian (godless communists), etc.
> All these interpretations are very much there in the symbols, and are as
> true as the straightforward plot elements.
> It's at this level of meaning  that the thing gets really interesting to
> me.  I didn't really like the books plotting all that much until I started
> getting a whiff of this. (I loved the writing though)
>
> it's no surprise that most people don't because it's been almost bred out
> of us, and Religion has shunted this stuff into the corners with the Sufis,
> Qabalists, and Gnostics.
> the sorts of things that resonate with me about Religion and Christianity
> in particular aren't for most people. (I'm NOT saying I'm wise and elite and
> better, understand me please)
> it's just that notions of sin and guilt mean nothing to me.  But the idea
> of being both Human(mundane) and Divine, crucified on the crossroads of Time
> and Eternity (Kronos x Kairos) speaks DIRECTLY to what I feel in my soul in
> every moment of every day.  that crossroads is more or less at Christ's
> heart, not his brain, and most Christian doctrine is from the heart.
> Now I've also had my doses of Armageddon fever. (it's been going around a
> lot this decade, if you haven't noticed).  Millennialism.
> I think humanity is on a suicidal course in many ways and I have little
> faith in us.  sometimes I only find hope in the notion of Apocatastasis.
> RESET. Wipe the slate clean. start over.
> We're in Kali Yuga, and she'll be coming with that flaming sword any day I
> suppose. It will be flaming death for most of us, but a new Golden Age will
> be reborn.
> So I take the Story of Severian being the bearer of the Sword that Cuts and
> the Sword that Heals very much to heart.  The deluge of Earth becomes the
> baptism of Ushas.
>
> If I've sounded like I've been scoffing in my posts, it's because I do find
> it sort of strange to prefer the mundane answers.
> It's nothing personal to anyone here. I'm thrilled that people are excited
> about these books and parsing them out so thoroughly.
> and since I probably have stepped on some toes, I'll say that I just now
> realized the quest for Catherine is very interesting in light of the notion
> of Goddess or Mother of God.
> I don't know much about it, but humanity was evidently Goddess worshipping
> for a long time, and that stuff is like a lost mystery.  If I'm not mistaken
> Allat, a Goddess was worshipped before Allah, and she is preserved in the
> emblem of Islam in the Crescent moon.  As far as I've heard the Church tried
> to minimize the role of Mary, but people would not stop celebrating and
> worshiping the Mother of God.  (and well they shouldn't I suppose).  So
> perhaps Wolfe's obfuscation of Catherine is meant to speak to this  Missing
> or Lost Mother Goddess figure.  Her identity is NOT the mystery, it would
> seem, but what her Absence implies that becomes interesting.
>
> anyway, I ramble on.
> (Pardon my likely faulty summary here...it's off the cuff and, admittedly,
> been at least a year since I last read _Urth_.)
>
> Now,
> for that, I've got to say thanks. (And, to be honest, the more I push this
> distinction, the less sure I am it's appropriate.)
>
> Craig
>
>
>
> ---------- Forwarded message ----------
> Date: Fri, 21 Nov 2008 08:16:09 -0500
> Subject: (urth) Severian as reverse Christ (or something)
> I've read very little about Wolfe, or Wolfe's ideas about Wolfe, or other
> people's ideas about Wolfe---I have only read all of Wolfe. So I am happy to
> be corrected or told that I don't have a new idea. I'll assert it more
> forcefully this time:
>
> Tertullian is a direct source of the character Severian. (See the footnotes
> I added below.)
>
> Wolfe did not come up with a torturer Christ (and let's face it, Christ is
> a fictional character, so it makes little difference whether Severian IS or
> IS NOT "Christ" although it makes for an interesting discussion) because he
> was reading Hannah Arendt about the banality of evil, or about the Nuremburg
> trials, or the crimes of Beria or Stalin or Tiberius or whoever. He came up
> with the torturer Christ in part because he read these passages of
> Tertullian.
>
> 1. *De Corona,* 11, emphasis added.
>
> 2. *De Idololatria*, 17, emphasis added.
>
>
> From: David Stockhoff <dstockhoff at verizon.net> <dstockhoff at verizon.net>
> Message-ID: <4925D35C.1040409 at verizon.net> <4925D35C.1040409 at verizon.net>
> avast! Antivirus <http://www.avast.com>: Outbound message clean.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/4dd51627/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 19:10:48 +0000

yup.
it's all Jordon's fault.
nice to see you poke your lurking head out.
(tomorrow we'll have our Monomachy shirts)
(anyone in SF, Saturday night, Hotel Utah, Orange Tulip Conspiracy is playing. Good instrumental band. they're selling tee shirts with my Monomachy illustrations.  http://www.myspace.com/orangetulipconspiracy   )

I'm with you in that I don't find the manipulations and free will incompatible.  It's an old dilemma, but it's clear to me that God puts things in our paths (or puts us on the path) and it's up to us to make our choices.

I do have a hard time wrapping my head around some of the time loops.
I suppose you're right about Severian being the Conciliator all the time, just as he is Apu Punchau.  As I've mentioned, the mechanics aren't that important to me. what is important is that his life is a loop (which he outright says at one point of speculation).  Which is why I'm CONVINCED that the Amphisbaena is one of the most central symbols in the work.  Interesting that it's not simply an Uroboros eating it's tail, but a two headed serpent eating it's own head. This really speaks to the loopy nature of time within this cosmology better than a easy linear cycle of death and resurrection.

speaking of strange loops, I'm so glad you recommended these books to me. I finished Urth and started Shadow again the same day. I'm back to the beginning of Urth again.  Really some of the best fiction I've ever sunk my teeth into.  Thanks again.

~SonOfWitz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 21 Nov 2008 19:32:05 +0000

Well, you're welcome!

I'm positively giddy at the realization that you still have Long Sun and
Short Sun ahead of you!

In terms of the timelines/Loops/Amphisbaena...I think it does has some
significance on the level of the Trancendent meaning (which we both tend to
favor).  The difference between an Amphisbaena and an Oruborous is that the
Amphisbaena has two heads, and an Oruborous is swallowing its own tail.
This is a significant difference in the choice of symbols on Wolfe's part,
IMHO.  Straight linear resurrection would have Severian as another
incarnation or reincarnation or instantation of the Conciliator as Logos,
which to me would be symbolized by the Oroborous.  The idea the Severian
goes through the gauntlet/crucible/archtypal path in order to develop in
himself a nature 'good' enough to become the Conciliator, which he then
does, leaving behind an artifact which is instrumental in the development of
that very character which leads him to become the Conciliator is a
reinforcing time loop, where one head eats the other, building on it,
reinforcing it, devouring it and creating it, which is a much more active
loop, or the Amphisbaena.  In other words, without all of the manipulation
from both holy, worldly and infernal forces to prevent Severian from
becoming the 'second coming' of the Conciliator, the conciliator himself
would never have come to being, while at the same time, his having come into
being and effecting Urth so dramatically lays the path for Severian becoming
him in Severians own future.  Here, we are quite literally at the crossroads
of Time and Eternity.  Only if one looks in the direction of the horizontal
does the contradiction of Free Will vs. Manipulation become problamatic.
And indeed, the issue of this I think is a central one in the book.  But
also, there are constant sign posts toward the vertical (Sev's constant
shedding of fealty to wordly powers and his final fealty to the increate)
which show that the real journey is an inward one, toward a more vertical
view (which could not exist or come into existance without the horizontal)

You really hit on something with that symbol, and I think part of it's power
lies here.  And I think, past an interest in working out Timelines (which is
interesting), what we have here, on the trancendental level, is a profound
medidation on what it might mean for a Man (a straight up man, not a divine
being) to develop the internal character and being to be considered a True
Human, the Conciliator, the New Sun.  How that man accords himself in the
situations that are both manipulated from above and below, while living in a
world intimately shaped by the very nature of what he is to become, to me
speaks to the idea of what we all, on a smaller scale admittedly, face in
our lives, whether we be Christians or no.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/6e3494c2/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 19:41:51 +0000

Better than I said it.

~Witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Nov 2008 20:18:29 +0000

Just to stir the pot again---if Severian IS Apu Punchau, is there any 
reason why he can't BE Christ? Do we not live in the same universe as 
Severian? Therefore, wouldn't the Conciliator "echo" back to the 
beginning of time and tickle Jesus with his noodly appendage?

I find it fitting that traditional Catholic myth (if I can say that) 
actually places the Second Coming at the center of its cosmology, and 
the First Coming is just a foreshadowing of the Second---though it does 
not always seem that way. (Crudely put.) Therefore, it follows that what 
is really important about the story in BotNS (the plot, I guess) is not 
any Crucifixion, but the Future Return and Reconciliation (whatever 
that's called; it's been years since grad school). So Severian's 
"conversion" to the time-transcendent Conciliator (the godhead) should 
in fact have ripple effects back to the beginning of this universe, and 
there could be any number of Messiahs whose past existence is thus 
rendered rather beside the point. And so it's irrelevant whether 
Severian is Christ, just as it's meaningless to ask if Frodo is Christ 
(he is, but is he a Christ for the Third Age of Middle-Earth or a Christ 
for the 1940s of Earth?).

In a sense, this novel is extraordinarily arrogant for what it tries to 
do. In others, of course, it is almost literally "religious."

I also want to comment in this context that if I were to argue that 
Wolfe's approach is to subvert pagan beliefs with Christian ones, I 
would begin with Latro. Wolfe is extremely well-read about the Greeks 
and really seems to understand their thinking, which is almost alien to 
us (they were unconcerned by torture, for example). And there may be no 
richer vein for this kind of approach than the world that early 
Christians found themselves in---one that was primarily Greek in 
thought, but also superficially Roman and what used to be called 
"oriental," (e.g., cults in which men unman themselves to reach the 
godhead) and in which being Christian was not just a routine matter of 
attending church and paying taxes.

 From there I would move on to the well-trod ground of the Christian 
propagandists in pagan/medieval Europe (Wizard Knight, Castleview), then 
Christ on other planets, Christ in other universes, Christ in the far 
future, etc.

David

> Date: Fri, 21 Nov 2008 19:10:48 +0000
> From: "Son of Witz" <sonofwitz at butcherbaker.org>
> Message-ID: <W9404019816247571227294648 at webmail25>
> Content-Type: text/plain; charset="iso-8859-1"
>
> yup.
> it's all Jordon's fault.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081121-0, 11/21/2008
Tested on: 11/21/2008 3:18:30 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 21 Nov 2008 20:23:31 +0000

Oh, one last thing I think is important (until the next thing):

You said in your post that

>I suppose you're right about Severian being the Conciliator all the time,
just as he is Apu Punchau.

On a semantic level, I think it's actually important to reverse that and say
that the Conciliator is Severian the whole time and Apu Punchau is Severian
the whole time.  Because in a certain sense (outside of the giant singular
hypercube of time  ) Severian *isn't* the Conciliator or Apu
Pinchau yet, in BothNS.  That is why the manipulation, both by
mundane/infernal forces and the increate, is necessary:  To set up the drama
by which Severian can become the man who will become the Conciliator and the
New Sun.  The reason BotNS is the most important part of all of Sev's time
journeys to focus on is that it is the journey that prepares him to become
the Conciliator (in the past) and the New Sun (in the future).  It is the
ground which sets the stage for the past reconciliation with the Increate,
and the rebirth of the Urth as Ushas. To use terminology you've used before,
it is only THIS PART of Severians Journey (BotNS), in a sense, which
represents the Cross, the Ratio, the conjunction of Time and Eternity, the
Horizontal and the Vertical.

Also, how great is it that Severian acts in a play (Eschatology and Genesis)
about the Cosmological play in which he is the central character.  Super
Duper Meta!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/b6dc8221/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 21 Nov 2008 20:29:36 +0000

I think what's being undersold here is the significance of Wolfe's own
Catholicism.  I think it's pretty unlikely that we're meant to
understand Severian literally Jesus.
In fact, I submit that the differences between Severian's behavior and
that of Christ are likely significant to the ideas Wolfe wants to
convey.

On 11/21/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> Just to stir the pot again---if Severian IS Apu Punchau, is there any reason
> why he can't BE Christ? Do we not live in the same universe as Severian?
> Therefore, wouldn't the Conciliator "echo" back to the beginning of time and
> tickle Jesus with his noodly appendage?
>
> actually places the Second Coming at the center of its cosmology, and the
> First Coming is just a foreshadowing of the Second---though it does not
> always seem that way. (Crudely put.) Therefore, it follows that what is
> really important about the story in BotNS (the plot, I guess) is not any
> Crucifixion, but the Future Return and Reconciliation (whatever that's
> called; it's been years since grad school). So Severian's "conversion" to
> the time-transcendent Conciliator (the godhead) should in fact have ripple
> effects back to the beginning of this universe, and there could be any
> number of Messiahs whose past existence is thus rendered rather beside the
> point. And so it's irrelevant whether Severian is Christ, just as it's
> meaningless to ask if Frodo is Christ (he is, but is he a Christ for the
> Third Age of Middle-Earth or a Christ for the 1940s of Earth?).
>
> In a sense, this novel is extraordinarily arrogant for what it tries to do.
> In others, of course, it is almost literally "religious."
>
> I also want to comment in this context that if I were to argue that Wolfe's
> approach is to subvert pagan beliefs with Christian ones, I would begin with
> Latro. Wolfe is extremely well-read about the Greeks and really seems to
> understand their thinking, which is almost alien to us (they were
> unconcerned by torture, for example). And there may be no richer vein for
> this kind of approach than the world that early Christians found themselves
> in---one that was primarily Greek in thought, but also superficially Roman
> and what used to be called "oriental," (e.g., cults in which men unman
> themselves to reach the godhead) and in which being Christian was not just a
> routine matter of attending church and paying taxes.
>
> > (anyone in SF, Saturday night, Hotel Utah, Orange Tulip Conspiracy is
> playing. Good instrumental band. they're selling tee shirts with my
> Monomachy illustrations.
> http://www.myspace.com/orangetulipconspiracy   )
> >
> > I'm with you in that I don't find the manipulations and free will
> incompatible.  It's an old dilemma, but it's clear to me that God puts
> things in our paths (or puts us on the path) and it's up to us to make our
> choices.
> >
> just as he is Apu Punchau.  As I've mentioned, the mechanics aren't that
> important to me. what is important is that his life is a loop (which he
> outright says at one point of speculation).  Which is why I'm CONVINCED that
> the Amphisbaena is one of the most central symbols in the work.  Interesting
> that it's not simply an Uroboros eating it's tail, but a two headed serpent
> eating it's own head. This really speaks to the loopy nature of time within
> this cosmology better than a easy linear cycle of death and resurrection.
> >
> > speaking of strange loops, I'm so glad you recommended these books to me.
> I finished Urth and started Shadow again the same day. I'm back to the
> beginning of Urth again.  Really some of the best fiction I've ever sunk my
> teeth into.  Thanks again.
> >
> > ~SonOfWitz
> >
> >
> >
>
>
> ---

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 21:00:20 +0000

Nice points David.

I'll reiterate that I don't think any connection to the historical Jesus is necessary.  I'm certainly not talking about Jesus. I'm talking about the energy that Jesus embodied.

though I do think this notion of looking backwards that Jordon and David bring up is good food for though.  It's very much like when Talos gives you a big elbo in the ribs and points out all the Frankenstein trappings, and says, elusively, that Frankenstein is inspired by this future event.

I think it absolutely supports your notions of backshadowing.

I should really try to hammer home that this Severian as Christ thing shouldn't be looked at too literally. Wolfe is playing with cosmology here, but this is not Divine Revelations (which the Bible is purported to be).  We can allow for some ill fits in a metaphor made by one MAN's mind when matched to the "Word of God".  I'd say don't get hung up on disproving it so much, because it offers a lot of meat to chew on when contemplating the story.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 21 Nov 2008 21:18:40 +0000

> I should really try to hammer home that this Severian as Christ thing shouldn't be looked at too literally. Wolfe is playing with cosmology here, but this is not Divine Revelations (which the Bible…

That's not my point at all.  I really couldn't care less, as a reader,
whether an author indulges in heterodox Christian, or non-Christian,
thought.  However, I think we err if we don't take Wolfe at his word
when he says that he's an orthodox Roman Catholic.  It seems that
we'll learn more about the text if we keep the author's professed
viewpoint about its meaning in mind.

Wolfe has clearly chosen to heap layers of Christological symbols upon
Severian.  He just as clearly does not believe that Severian is
Christ, or that Christ is a non-unique instantiation of the Logos.  So
those symbols mean something else.  I think there are several pretty
obvious possibilities:

1)  Severian is not Christ, but is sort of a cynical statement about
the kind of "salvation" an imperfect, human savior would bring.

2)  Severian is not Christ, but is propped up as a sort of
Christ-figure by the (by this theory, anyway) villianous
Hierogrammates.  He may be either their half-innocent dupe, in which
case he's basically Puzzle, or he may be their willing accomplice, in
which case he's basically the Anti-Christ.

3)  Severian's journey represents the Christian journey--like Christ,
he has "taken up the Cross" on his path to becoming a better man.

4)  Severian is an examination of one of the aspects of Christ, the
mystical wonder-worker, stripped of Christ's other aspects (the
profound moral teaching, the divine lineage, the circle of disciples,
etc.--I name three aspects that I believe are, in some degree, adapted
in Silk.)

Undoubtedly there are many more like this.  Each of these, I think, is
a better theory by which to order the events of the Book of the New
Sun than "Severian is a direct analogue of Christ."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Nov 2008 21:20:19 +0000

Yes, exactly (to both of you). There have been many essentially 
fictional reworkings of the Christ figure over the centuries, some 
within and some, like Wolfe's, outside the traditional. Take the mystery 
plays, for example. So it's necessary to set previous versions aside and 
let the figure in question stand on his own and have his own meanings.

However, the similarities to Christ are strong enough to invite contrast 
rather than comparison. It's Severian's anti-Christness (not 
Antichristness!) that makes him a compelling figure despite the 
theological weight one could place on him if one wanted to go there (and 
probably make him less fun in the process).

And if I were a young priest on a skateboard trying to convert the 
sci-fi geeks with a hip theistic interpretation of Wolfe, I'd start 
exactly there. But I'm not really interested. ;)

I also have trouble with the time-loop concepts. I prefer to think of 
the future Conciliation shining back through the ages---that's something 
I can understand!
> Message: 5
> Date: Fri, 21 Nov 2008 21:00:20 +0000
> Message-ID: <W7358323250311227301220 at webmail41>
> Content-Type: text/plain; charset="us-ascii"
>
> Nice points David.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081121-0, 11/21/2008
Tested on: 11/21/2008 4:20:20 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 21 Nov 2008 21:25:54 +0000

This idea in particular has always seemed particularly compelling to me given what happens at the end of the Short Sun. I've always thought that we were supposed to contrast Silk and Severian at some very deep level.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 21 Nov 2008 21:32:12 +0000

I have a feeling this has been beaten to death in posts I haven't yet read
from years past, but the wiping out of nearly all life on earth has been
something undertaken by the Increate before, in our own Judeo-Christian
tradition, so there is plenty of basis for it not being Evil.  Also, what is
Revelations but the wiping of the old order and the creation of a new.
Cataclysm is nearly always the consequence in the renewal of Earth, in
either a temporal or spiritual sense.

If one is a Christian, it's something one has to be reconciled to, otherwise
you have to ignore large swaths of the Bible's teaching.

And I am in full agreement that we should keep Wolfe's faith squarely in
mind when analyzing the book.  I'm not Catholic myself, but I find knowing
that about Wolfe helps me immensly in thinking about this text.

Oh wait, I just realized you are speaking of the end of the Short Sun, not
Urth of the New Sun.  Hmmmm.  Now I can't say I follow you....

On Fri, Nov 21, 2008 at 1:25 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> This idea in particular has always seemed particularly compelling to me
> given what happens at the end of the Short Sun. I've always thought that we
> were supposed to contrast Silk and Severian at some very deep level.
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/d56d132d/attachment.htm>

---

From: Joe Burger <burger at cnidarianreef.com>
Date: Fri, 21 Nov 2008 21:49:52 +0000

I've always interpreted Wolfe's comments of Severian being Christian like to mean that he is not a Christian or Christ, but that there are many aspects of Severian that Christians can relate to. But the main theme of the series is not just a Christian one, is it a tying of many mythology's together that's main theme is the path of enlightenment that Severian goes through. It also shows how many different aspects of mythology are very much related and in some cases the same. I think if you have studied Gnosticism, Christianity, Buddhism etc, you will find many clues in the series to make you think you are reading a story that is pulling from one of those religions, but really it is pointing out the universal truths of them. 

Ultimately I do not think Severian is at all supposed to be Christ. The story is about Severian's journey as one who is seeking knowledge and enlightenment, When he is fully enlighten only then can he bring salvation to Urth, represented by the new sun, when Severian finally becomes the Sun God he is able to save humanity. Apu-Punchau is another version of Severian, one who was on the path to enlightenment but never quite made it.

I think the story itself is to be read on a few different levels, Wolfe states this early on in the first book, the literal story is supposed to be readable but IMO  upon further analyses it doesn't make sense in many places, this is to lead you to interpret it at another level where it does makes sense etc. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081121/b2f92043/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Nov 2008 22:52:54 +0000

all interesting points,
Jordon, Joe, John, Craig and David.

I think they all are valid readings, including mine.

I can't speak to any contrast to Silk or Short Sun threads.
I feel if this is a Masterwork, it's all there in the 4 books and reiterated in the 5th.  anything else is cool, but not necessary to these books.

Severian brings about Apocatastasis. a reset to the primordial condition.
I may be way off in thinking that this was one of Christ's expected roles in the 2nd coming.

but if your not admitting my reading as valid, I'll keep building the argument.

By rejecting all false authorities and then aligning himself with the Pelerines (Catholics of sorts) he's set on the Path that will bring the New Sun. what does he do next? Severian brings Master Ash out of the Last House and Ash disappears because his timeline has now been cut off (because Severian WILL bring the New Sun (read New Kingdom)).  Ok. Ash, that's whats left over when the Fire (Soul) is gone. So he's prevented this soulless wasteland. Yet he's also made more possible (I believe 'actual') timeline of the Green Man. What is the Green Man?  A man from a future humanity that has become able to photosynthesize the sun's light and not need to kill animals for sustenance.
ok. Sun's Light is a metaphore for God's light. The humanity of the future kingdom Sev delivers is fed by light, not by murder. What is this but some sort of perfected humanity that has shed it's TORTURER aspect?  What is this if not a vision of the Kingdom of God that Christ is also supposed to bring?
I argue that it is precisely that.

It just gets better and better when you apply this view, IMO.

I really think you can't take Wolfe's interviews as superceding the text.  The man's writing has a LOT to do with subterfuge, misdirection, sneaky clues and obfuscation.  I really think if he came out and said Severian was Christ he'd be shooting himself in the foot.  IT's for the reader to figure out.

don't deny this reading. it's at least as valid as others I've read and of much more interpretive use than anything in Borski's book.  I'm not trying to put myself on a pedestal here, I'm just REALLY caught up in these books right now. I've been focusing on them (to the detriment of other concerns) very closely for the last 3 or 4 months.  

Perhaps you're not denying my interpretation, but it feels that way.
Yet no one has tackled my points that are demonstrated with the text excerpts and symobls. It seems that it's only been countered from Wolfe's interview or from one's own understanding of Christianity.  Let's deal with the actual symbols present in The Book of the New Sun.

(I appologize if I sound like my panties are in a bunch)

~Witz

>-----Original Message-----
>From: Joe Burger [mailto:burger at cnidarianreef.com]
>Sent: Friday, November 21, 2008 01:49 PM
>To: 'The Urth Mailing List'

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 22 Nov 2008 18:19:09 +0000

> These are the earliest known explicit Christian statements on the 
Wolfe may have drawn some ideas from Tertullian, but he surely wouldn't 
consider him to be the last word on Christian morality. A couple of 
centuries later St. Augustine wrote on the idea of a "just war," which 
could be fought by righteous Christian soldiers. Tertullian ended up 
being declared a heretic (not about pacificism, but about whether a new 
prophecy could have the same force as scripture).

Tertullian had the luxury in the third century of belonging to a 
persucuted group that could stand outside and condemn the system. But 
later the Church became the accepted state religion, and took over a 
great deal of power in the Middle Ages. At that point, soldiers, 
magistrates, and even torturers were at least nominally Christians. It's 
a difficult moral dilemma and one that Wolfe doesn't shrink from 
presenting in all its horror.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 22 Nov 2008 19:44:16 +0000

On Nov 22, 2008, at 10:19 AM, Dave Tallman wrote:

> David Stockhoff wrote:
>> In similar vein, discussing "what offices a Christian man may  
>> hold", he refers to a recent case wherein a Church member had the  
>> opportunity to receive high public office as a magistrate.  
>> Tertullian argues that it would be morally impossible for this man  
>> to satisfy both the Gospel's demands and those of Roman law, for  
>> that would require him to abstain not only from all public pagan  
>> sacrifices, oaths, etc., but also from "sitting in judgment on  
>> anyone's life or character, . . . neither condemning nor fore- 
>> condemning; binding no one, imprisoning /or torturing no one/".^*2 <http://www.rtforum.org/lt/lt119.html#FN_2 
>> >* These are the earliest known explicit Christian statements on  
>> the morality of torture.
>>
> Wolfe may have drawn some ideas from Tertullian, but he surely  
> wouldn't consider him to be the last word on Christian morality. A  
> couple of centuries later St. Augustine wrote on the idea of a "just  
> war," which could be fought by righteous Christian soldiers.  
> Tertullian ended up being declared a heretic (not about pacificism,  
> but about whether a new prophecy could have the same force as  
> scripture).
>
> persucuted group that could stand outside and condemn the system.  
> But later the Church became the accepted state religion, and took  
> over a great deal of power in the Middle Ages. At that point,  
> soldiers, magistrates, and even torturers were at least nominally  
> Christians. It's a difficult moral dilemma and one that Wolfe  
> doesn't shrink from presenting in all its horror.

On that note, I've taken the Torturer's Guild as a sort of Inquisition  
that's become a more or less secular institution of the State. As if  
the State absorbed them and gradually became more and more ashamed of  
the Guild, yet kept it around in diminished form for their dirty work.  
but it's lost it's original purpose.   Of course that's all  
speculation, but it works for me.

---

From: Chris <rasputin_ at hotmail.com>
Date: Sat, 22 Nov 2008 20:02:46 +0000

I don't have any textual basis for this, but I thought of the Torturers as tracing their lineage back to Typhon. This is sort of the reverse of your impression; the institution would have started out as secular, and then acquired its mystical aspects in order to maintain its cohesion over time.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> From: sonofwitz at butcherbaker.org
> Date: Sat, 22 Nov 2008 11:44:16 -0800

_________________________________________________________________
Windows Live Hotmail now works up to 70% faster.
http://windowslive.com/Explore/Hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_faster_112008
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081122/3b8e9893/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 22 Nov 2008 20:18:29 +0000

There is, of course, the "secret" of the Guild which Palaemon and Gurloes tell Severian when he's made journeyman. Some people on the list have, interestingly enough, speculated that this "secret" is that the Torturer's Guild used to be the Catholic Church itself. The speculation that they used to be the Inquisition would fit rather well with that. As far as I recall, Severian never says anything else about this "secret," although he does claim to have broken his promise never to tell it.

________________________________
From: Chris <rasputin_ at hotmail.com>
To: urth at lists.urth.net
Sent: Saturday, November 22, 2008 2:02:46 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

________________________________
Windows Live Hotmail now works up to 70% faster. Sign up today.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081122/c57e91c5/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 22 Nov 2008 20:39:27 +0000

Isn't it likely that the secret of the guild is associated somehow
with the destruction Severian brings as the New Sun?  I.e., the secret
is that the Conciliator is a torturer, and that the New Sun means
death?

That way Severian has "told" the secret, without "revealing" the secret.

On 11/22/08, Craig Brewer <cnbrewer at yahoo.com> wrote:
> There is, of course, the "secret" of the Guild which Palaemon and Gurloes
> tell Severian when he's made journeyman. Some people on the list have,
> interestingly enough, speculated that this "secret" is that the Torturer's
> Guild used to be the Catholic Church itself. The speculation that they used
> to be the Inquisition would fit rather well with that. As far as I recall,
> Severian never says anything else about this "secret," although he does
> claim to have broken his promise never to tell it.
>
>
>
>
>  I don't have any textual basis for this, but I thought of the Torturers as
> tracing their lineage back to Typhon. This is sort of the reverse of your
> impression; the institution would have started out as secular, and then
> acquired its mystical aspects in order to maintain its cohesion over time.
>
> --
>> >> condemning; binding no one, imprisoning /or torturing no one/".^*2
>> >> <http://www.rtforum.org/lt/lt119.html#FN_2

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 22 Nov 2008 22:35:56 +0000

Severian certainly does tell the Secret Of The Guild.

.

> Guild used to be the Catholic Church itself. The speculation that they
> used to be the Inquisition would fit rather well with that. As far as I
> recall, Severian never says anything else about this "secret," although he
> does claim to have broken his promise never to tell it.
>
>
>
>
>  I don't have any textual basis for this, but I thought of the Torturers
> as tracing their lineage back to Typhon. This is sort of the reverse of
> your impression; the institution would have started out as secular, and
> then acquired its mystical aspects in order to maintain its cohesion over
> time.
>
> --

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 22 Nov 2008 23:05:38 +0000

<davetallman at msn.com> Subject: Re: (urth) Severian as reverse Christ (or 
something) To: urth at lists.urth.net Message-ID: 
<49284D1D.80802 at gmail.com> Content-Type: text/plain; charset=ISO-8859-1; 

Yes, Tertullian was a minor figure, as far as I can tell, which makes this connection even more interesting to me. I think Wolfe is always very consciously interested in exactly that difference between being a Christian in a nominally Christian world and being a Christian in a non-Christian---or worse---world. Thus the Outsider in the Long Sun, and the outer-space gods of Silhouette. This interest is the whole basis of his attempts to make pagan systems Christian, pagan men Christlike, or immoral men, moral. So Tertullian's outsider views are far from peripheral to the topic.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081121-0, 11/21/2008
Tested on: 11/22/2008 6:05:41 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081122/c515b4bd/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 23 Nov 2008 05:45:32 +0000

Where and when, exactly? I've never been sure if I quite caught what was going on with that. (Am I dense and it's apparent to everyone else?)

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Saturday, November 22, 2008 4:35:56 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sun, 23 Nov 2008 16:03:05 +0000

The secret that I recall is that of all the parts of the Commonwealth 
supposedly subject to the Autarch, the Guild is the only one that will 
always obey. At least that is what Severian was told by one of the Masters.

(I thought it was near the end of Citadel, but I didn't find it with a 
cursory search.)

-- Dave Lebling, aka vizcacha

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081123/d2952c94/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 23 Nov 2008 16:09:59 +0000

That's it.

.

>> Where and when, exactly? I've never been sure if I quite caught what was
>> going on with that. (Am I dense and it's apparent to everyone else?)
>>
>>
>>
>>> "When small men begin to cast big shadows, it means that the sun is
>>> about
>>> to set." -- Lin Yutang
>>>
>>>
>>>
>>>

---

From: Nessun Sapra <nessun-sapra at web.de>
Date: Sun, 23 Nov 2008 16:14:37 +0000

Sword, ch. 31:
"And the secret is only that we torturers obey. In all the lofty order of
the body politic, the pyramid of lives that is immensely taller than any
material tower, taller than the Bell Keep, taller than the Wall of Nessus,
taller than Mount Typhon, the pyramid that stretches from the Autarch on the
Phoenix Throne to the most humble clerk grubbing for the most dishonorable
trader?a creature lower than the lowest beggar we are the only sound stone.
No one truly obeys unless he will do the unthinkable in obedience; no one
will do the unthinkable save we."

Nessuno

   -----Urspr?ngliche Nachricht-----
  Von: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]Im
Auftrag von Dave Lebling
  Gesendet: Sonntag, 23. November 2008 17:03
  An: The Urth Mailing List
  Betreff: Re: (urth) Severian as reverse Christ (or something)

  Craig Brewer wrote:

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Saturday, November 22, 2008 4:35:56 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

.

--
"When small men begin to cast big shadows, it means that the sun is about
to set." -- Lin Yutang

      David Stockhoff wrote:

        On that note, I've taken the Torturer's Guild as a sort of
Inquisition

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081123/d3902cad/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 23 Nov 2008 17:07:31 +0000

Ah, thank you guys! This is what I get for jumping back into the conversation with only Sword and Claw fresh in my mind. I think I will, with belated wisdom, keep my ramblings to myself until I finish the whole series again.

________________________________
From: Nessun Sapra <nessun-sapra at web.de>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sunday, November 23, 2008 10:14:37 AM
Subject: Re: (urth) Severian as reverse Christ (or something)

Sword, ch. 31:
"And the secret is only that we torturers obey. 
In all the lofty order of the body politic, the pyramid of lives that is 
immensely taller than any material tower, taller than the Bell Keep, taller than 
the Wall of Nessus, taller than Mount Typhon, the pyramid that stretches from 
the Autarch on the Phoenix Throne to the most humble clerk grubbing for the most 
dishonorable trader?a creature lower than the lowest beggar we are the only 
sound stone. No one truly obeys unless he will do the unthinkable in obedience; 
no one will do the unthinkable save we."
 
Nessuno
 
 -----Urspr?ngliche  Nachricht-----
Von: urth-bounces at lists.urth.net  [mailto:urth-bounces at lists.urth.net]Im Auftrag von Dave  Lebling
Gesendet: Sonntag, 23. November 2008 17:03
An: The  Urth Mailing List
Betreff: Re: (urth) Severian as reverse Christ (or  something)

The secret that I recall is that of all the  parts of the Commonwealth supposedly subject to the Autarch, the Guild is the  only one that will always obey. At least that is what Severian was told by one  of the Masters.

(I thought it was near the end of Citadel, but I didn't  find it with a cursory search.)

Craig Brewer wrote: 

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Saturday, November 22, 2008 4:35:56 PM
Subject: Re: (urth) Severian as reverse Christ (or something)

.

    

David Stockhoff wrote:

the morality of torture.

      

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081123/c54ddee2/attachment.htm>