Subject: (urth) Severian / Christ / Logos / Apocatstasis

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 18:34:45 +0000

Sunday morning I was fried, sort of staring at the bookshelf, and I noticed that "Godel Escher Bach" book-cover Dan'l mentioned.  Pondering it, I realized it is very much the perfect sort of illustration of what I'm trying to get at here with the Christological suggestions I've been making.

Here's a link to an online pic if you're not familiar with it:

http://michaelgr.files.wordpress.com/2008/03/godel-escher-bach-geb.jpg

As should be obvious, those different shadows are made by those wacky blocks.

My points about Chris are very much like that.  As the story goes, and the pope recently reminded Christ is the LOGOS.

So look at that cover and imagine the complicated strange carved Block as the LOGOS, and it's shadows as our stories and understanding of the Logos. Then perhaps the GE on the left is one mythical take on The Logos, and the EG on the right, a second take, and the B yet another. 
The New Testament is one story that deals with the Logos (or that Energy some of us call the Logos), and Book of the New Sun is another such story. While I don't want to equate Wolfe's writing with Divine Revelation, I think it's an apt illustration of the idea.  that this Energy we've labeled Christ or Logos is a REAL entity APART from the textual shadows it has cast on the walls of our cave.  And different angles of illumination reveal different textual shadows, (such as the Bible or BoTNS ) 

I just wanted to throw this out as an example of the sort of abstraction from text to principle that I'm trying to get at.  I sense a difficulty of abstracting Christ out of his textual story into what that story might be trying to tell us about this (very real, IMO) entity that exists on some incomprehensible level of being.

I came at this abstraction of Christ, via PKD and Valis, so pardon me if it all sounds a bit psychedlic and nutty.  In his POV, the pink light that induced his schizophrenia was the healing light-message of the Logos, and it was sent to penetrate and heal the Black Iron Prison. (I don't mean to suggest that Wolfe has a similar gnostic view)

and I do feel that energy right there in my heart, thankfully not as full of a blast as PKD got, but it's there. All my life I shied away from anything Christ related, but once the symbols were mapped out like that, I can accept calling it Christ.

Also,
(and I'm NOT trying to get into a pissing match with you John)
but I feel this is WAY off the mark. from the Guild Secret question:

>Isn't it likely that the secret of the guild is associated somehow
>with the destruction Severian brings as the New Sun? I.e., the secret
>is that the Conciliator is a torturer, and that the New Sun means
>death?

The New Sun does not mean Death.
It means Rebirth.
though the ugly truth is that there is no life without death.
this meat of this book is the first chapter title "Death and Resurrection"
Sure, it does mean that most living will die, but their path is a dead path anyway, and they are held in barbarism, awaiting the hope of Renewal against the inevitability of Death with Ragnarok.

The characters that cannot seem to accept the notion of personal death for the greater cyclical good are the forces that Oppose the Coming of the New Sun, like the Sorcerers who blind the cock.  They can't let go of their personal attachments for the larger good.

I mean, the second coming of Christ will/would be that for many.
Kali, the same, yet she will bring a new golden age.

It may be a platitude at this point, but it is true:
The forest NEEDS the fire to level it periodically or the seeds of renewal will NOT germinate.

Severian's role as a Torturer is KEY here.  He is a good man who must obey.
He MUST destroy Urth to bring Ushas.  Most of us would NOT be able to do it, and it was clearly very difficult for Severian.  Who but a Torturer could obey that fucking mandate?  Who can wield the Sword that cuts AND heals?

I feel that when Wolfe mentioned that the writing had to do with the ramifications or consequences of his beliefs, I think he may have been trying to grapple with this aspect of the 2nd coming and Apocatastasis. As such, I find it a beautiful meditation on that dichotomy.

~SonOfWitz

>Dan'l Danehy-Oakes, writer, trainer, bon vivant
>
>The easiest analogy I know is the strangely-carved block on the cover of
>Godel
>Escher Bach. It is carved so that one side of it *IS* a G, one side *IS* an
>E, and one
>side *IS* a B, yet they are all one block.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 18:55:44 +0000

Pissing match avoided.  I didn't mean to suggest that the New Sun
meant "only" death. John 12:24, which Dostoevsky chose as the epigram
for The Brothers Karamazov, gets right at it:

"Verily, verily, I say unto you, Except a corn of wheat fall into the
ground and die, it abideth alone: but if it die, it bringeth forth
much fruit."  (KJV chosen for old-fashioned sound, not because I have
any special reverence for it.)

The one quibble I continue to have with these theories, of course, is
that Gene Wolfe is himself a Christian, and I doubt that he considers
Severian and Christ to both be equal but different instantiations of
an eternal Logos.

Likewise, true apocatastasis is a heretical view in Catholicism.
Perhaps Wolfe embraces it anyway--George MacDonald did, after all, and
Wolfe is at least tangentially on the MacDonald influence tree,
although even Lewis explicitly rejects MacDonald's view on this.  I'm
also unconvinced that the advent of the New Sun represents a true
apocatastasis rather than a false one.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 19:39:27 +0000

Great stuff, John.

I can't speak to the heretical question. I'm no where near versed enough.
I'd add that the Easter Church views Catholicism ITSELF as a heritical branch of Christianity.  (Fillioque (sp?) Papal infalibility, distortion of the trinity, celibate clergy, Inquisition, Crusades, etc)  
Sorry if that rubs our Catholics here the wrong way.  I can't and won't defend the position, because it's not mine to defend, and I don't know enough about it.  but the Great Schism is one thorny issue.

I think there is a level for most of us where, all official doctrine aside, we take these symbols and make our own with them.  What you mention about Wolfe and False Apocatastasis (I can't really speak to that question either) seems to make sense in this light.  He's a convert.  perhaps he's had to adjust preexisting views into his Catholism.

and thanks for avoiding a pissing match.

~SonOfWitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 19:48:22 +0000

I believe that the Orthodox Churches view Catholicism as a schismatic
church, as Catholicism views the Orthodox Churches.  Schism and heresy
are distinct.  There are very few theological differences between the
churches (the majority of issues you names are not theological issues)
and the ones there are, such as the Filioque, are relatively minor
issues compared to the disciplinary and organizational differences
between the churches.

But this is pretty far afield.  I'll only add that in my experience,
converts to the Catholic Church tend to be more orthodox and more
ardent in their views than cradle Catholics.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 19:56:00 +0000

>ardent in their views than cradle Catholics.

Fair enough. We've all met zealous converts.

>issues compared to the disciplinary and organizational differences

I said the same thing to an Orthodox believer.
boy, that was like stepping in Shit.
NOT a small matter to them.
that small doctrinal change leads to all the sorts of things I mentioned.

but I can't really argue that in depth, its just that I've been the one saying what you just wrote, and I had to hear about it for a LONG time and in much depth.  Jordon here was a witness, and it was a loaded, difficult discussion indeed.
It may be telling that the discussion was with a convert to Orthodoxy. ha!

~witz

---

From: Fernando Q. Gouvêa <fqgouvea at colby.edu>
Date: Mon, 24 Nov 2008 20:05:13 +0000

> issues compared to the disciplinary and organizational differences

Indeed. See the article by Richard Neuhaus in the latest issue of /First 
Things/.

Fernando

-- 
=============================================================
Fernando Q. Gouvea
Carter Professor of Mathematics
Colby College                     Editor, MAA FOCUS
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://mathdl.maa.org/mathDL/19/
http://www.colby.edu/~fqgouvea

The cow is nothing but a machine with makes grass fit for us people to eat.
   -- John McNulty

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Mon, 24 Nov 2008 20:09:19 +0000

> boy, that was like stepping in Shit.

Could've been worse:

http://news.bbc.co.uk/2/hi/middle_east/7718587.stm

-- 
Tim Walters | http://doubtfulpalace.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 20:14:19 +0000

Don't touch that ladder!

It's VERY IMPORTANT that you DO NOT TOUCH THAT LADDER.

http://kottke.org/08/11/a-very-important-ladder

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 20:15:17 +0000

>http://news.bbc.co.uk/2/hi/middle_east/7718587.stm

Cripes, I'd heard about that.

Good thing I'm so off in the wilderness in this territory that I'm probably a heretic to both.