Subject: (urth) Severian / Christ / Logos / Apocatastasis

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Nov 2008 22:15:29 +0000

That's it exactly---Severian is the Executioner, or Harvester, of Urth. He dies and is resurrected, but that's a smaller part of his story. Christ will wield a flaming sword, but he hasn't yet, so that's a smaller part of his (so far). We think of him as promising Life, but that is impossible without his own Death; Severian is our Death, but he brings Life.

They are complementary---almost mirror opposites. And yet ... what keeps this story from being a version of the Second Coming?

(The world is lucky Wolfe doesn't want to found a new religion, like a certain other (bad) sci-fi author did. He'd be dangerous!)

------------------------------

Message: 4
Date: Mon, 24 Nov 2008 18:34:45 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: (urth)  Severian / Christ / Logos / Apocatstasis
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W493914841112111227551685 at webmail13>
Content-Type: text/plain; charset="iso-8859-1"

Sunday morning I was fried, sort of staring at the bookshelf, and I noticed that "Godel Escher Bach" book-cover Dan'l mentioned.  Pondering it, I realized it is very much the perfect sort of illustration of what I'm trying to get at here with the Christological suggestions I've been making.

Here's a link to an online pic if you're not familiar with it:

http://michaelgr.files.wordpress.com/2008/03/godel-escher-bach-geb.jpg

As should be obvious, those different shadows are made by those wacky blocks.

My points about Chris are very much like that.  As the story goes, and the pope recently reminded Christ is the LOGOS.

So look at that cover and imagine the complicated strange carved Block as the LOGOS, and it's shadows as our stories and understanding of the Logos. Then perhaps the GE on the left is one mythical take on The Logos, and the EG on the right, a second take, and the B yet another. 
The New Testament is one story that deals with the Logos (or that Energy some of us call the Logos), and Book of the New Sun is another such story. While I don't want to equate Wolfe's writing with Divine Revelation, I think it's an apt illustration of the idea.  that this Energy we've labeled Christ or Logos is a REAL entity APART from the textual shadows it has cast on the walls of our cave.  And different angles of illumination reveal different textual shadows, (such as the Bible or BoTNS ) 

I just wanted to throw this out as an example of the sort of abstraction from text to principle that I'm trying to get at.  I sense a difficulty of abstracting Christ out of his textual story into what that story might be trying to tell us about this (very real, IMO) entity that exists on some incomprehensible level of being.

I came at this abstraction of Christ, via PKD and Valis, so pardon me if it all sounds a bit psychedlic and nutty.  In his POV, the pink light that induced his schizophrenia was the healing light-message of the Logos, and it was sent to penetrate and heal the Black Iron Prison. (I don't mean to suggest that Wolfe has a similar gnostic view)

and I do feel that energy right there in my heart, thankfully not as full of a blast as PKD got, but it's there. All my life I shied away from anything Christ related, but once the symbols were mapped out like that, I can accept calling it Christ.

Also,
(and I'm NOT trying to get into a pissing match with you John)
but I feel this is WAY off the mark. from the Guild Secret question:

> >Isn't it likely that the secret of the guild is associated somehow
> >with the destruction Severian brings as the New Sun? I.e., the secret
> >is that the Conciliator is a torturer, and that the New Sun means
> >death?
>   

The New Sun does not mean Death.
It means Rebirth.
though the ugly truth is that there is no life without death.
this meat of this book is the first chapter title "Death and Resurrection"
Sure, it does mean that most living will die, but their path is a dead path anyway, and they are held in barbarism, awaiting the hope of Renewal against the inevitability of Death with Ragnarok.

The characters that cannot seem to accept the notion of personal death for the greater cyclical good are the forces that Oppose the Coming of the New Sun, like the Sorcerers who blind the cock.  They can't let go of their personal attachments for the larger good.

I mean, the second coming of Christ will/would be that for many.
Kali, the same, yet she will bring a new golden age.

It may be a platitude at this point, but it is true:
The forest NEEDS the fire to level it periodically or the seeds of renewal will NOT germinate.

Severian's role as a Torturer is KEY here.  He is a good man who must obey.
He MUST destroy Urth to bring Ushas.  Most of us would NOT be able to do it, and it was clearly very difficult for Severian.  Who but a Torturer could obey that fucking mandate?  Who can wield the Sword that cuts AND heals?

I feel that when Wolfe mentioned that the writing had to do with the ramifications or consequences of his beliefs, I think he may have been trying to grapple with this aspect of the 2nd coming and Apocatastasis. As such, I find it a beautiful meditation on that dichotomy.

~SonOfWitz

> >Dan'l Danehy-Oakes, writer, trainer, bon vivant
> >
> >The easiest analogy I know is the strangely-carved block on the cover of
> >Godel
> >Escher Bach. It is carved so that one side of it *IS* a G, one side *IS* an
> >E, and one
> >side *IS* a B, yet they are all one block.
>   

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081124-0, 11/24/2008
Tested on: 11/24/2008 5:15:30 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/ecd1f210/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 24 Nov 2008 22:18:11 +0000

> (The world is lucky Wolfe doesn't want to found a new religion, like a
> certain other (bad) sci-fi author did. He'd be dangerous!)

Ron Hubbard was an excellent writer. "Fear" is possibly the scariest book
I have read.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 22:21:41 +0000

Well, there's no general resurrection and no judgment.  It's not clear that
there's victory over a demonic power.

And instead of serving as a genuine Last Day, it's just a hit of the reset
button.

Other than that, I guess it's exactly like the Second Coming.  Which is to
say it's not much like the Second Coming at all.

It's much more like the Flood.

On 11/24/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> From: "Son of Witz" <sonofwitz at butcherbaker.org> <sonofwitz at butcherbaker.org>
> To: "The Urth Mailing List" <urth at lists.urth.net> <urth at lists.urth.net>
> >Isn't it likely that the secret of the guild is associated somehow>with the destruction Severian brings as the New Sun? I.e., the secret>is that the Conciliator is a torturer, and that the New Sun means>death?
>
>
> >Dan'l Danehy-Oakes, writer, trainer, bon vivant>>The easiest analogy I know is the strangely-carved block on the cover of>Godel>Escher Bach. It is carved so that one side of it **IS** a G, one side **IS** an>E, and one>side **IS** a B, yet they are all one block.
>
>
>
>
>
>
>
> avast! Antivirus <http://www.avast.com/>: Outbound message clean.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/4ed74cb1/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 24 Nov 2008 22:23:03 +0000

Speaking of which...

Has anyone else read "The Chinatown Death Cloud Peril" in which LRHubbard and H.P. Lovecraft (among others) are characters?
Pretty entertaining and enjoyable...in a Pulpy way...

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Mon, 11/24/08, brunians at brunians.org <brunians at brunians.org> wrote:
From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, November 24, 2008, 2:18 PM

> certain other (bad) sci-fi author did. He'd be dangerous!)

Ron Hubbard was an excellent writer. "Fear" is possibly the scariest
book
I have read.

.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/5ccd942c/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 24 Nov 2008 22:29:31 +0000

> Ron Hubbard was an excellent writer. "Fear" is possibly the scariest  

Did he have a lobotomy before "Battlefield Earth," then?  I suffered  
through it in high school sometime, and even *I*, who would read  
ANYTHING, could tell it sucked.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/19013483/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 22:46:29 +0000

>there's victory over a demonic power.

Wouldn't that "victory over a demonic power" idea be symbolized by the statement (somewhere in there) that the New Sun will destroy the worm in the heart of the old sun?

and "judgement"
I agree it doesn't equate to Judgment Day exactly.
But Severian is tested on Yessod, AS all Humanity, as he does represent ALL humanity, by being the multipersona Autarch.  
remember, the Ascian's were trying to make all man one man in the opposite way, by erasing all differences. The Autarch said their own was the opposite path, that of uniting all humanity in one person.  Severian could truly be called a "Son of Man" in that holding all those personas, he truly does represent all Mankind.

>And instead of serving as a genuine Last Day, it's just a hit of the reset

"just"

>It's much more like the Flood.

I believe (perhaps wrongly) that the babylonian flood myths which predate the Bible have a cyclical notion of reset in them.  When Marduk comes around. But I've only read Zacharia Sitchin in that dept, so that may be pretty dodgy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Nov 2008 22:50:17 +0000

> Message: 2
> Date: Mon, 24 Nov 2008 17:18:11 -0500 (EST)
> From: brunians at brunians.org
> Message-ID: <2215.67.142.130.43.1227565091.squirrel at brunians.org>
> Content-Type: text/plain;charset=iso-8859-1
>
>
>   
> I find that hard to believe, but I'll take your word for it. ;)
>
>
>
>
>
>
>
> Message: 3
> Date: Mon, 24 Nov 2008 17:21:41 -0500
> From: "John Watkins" <john.watkins04 at gmail.com>
> Message-ID:
> 	<93d4039f0811241421mc3ca975icf8a71ead9d037dc at mail.gmail.com>
The absence of resurrection and judgment are fairly critical, aren't 
they? I suppose that would be evidence for the argument for Severian as 
Christian, not Christ, figure ... in fact, as you note, he's got a 
little Noah in him too.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081124-0, 11/24/2008
Tested on: 11/24/2008 5:50:19 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/43b930e4/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 22:56:59 +0000

> Wouldn't that "victory over a demonic power" idea be symbolized by the statement (somewhere in there) that the New Sun will destroy the worm in the heart of the old sun?

Yes, it would--at any rate, it seems to evoke the idea of an evil
power (a dragon or wolf) that tries to devour the sun.  That is a very
old idea.  But who is the "demonic power" in the New Sun books?  The
"worm in the heart of the old sun" was placed there by Hierogrammates,
the putative angels, and the "demonic" force, Abaia in his ilk, seem
to (which does not necessarily mean "do") celebrate the coming of the
New Sun.

> remember, the Ascian's were trying to make all man one man in the opposite way, by erasing all differences. The Autarch said their own was the opposite path, that of uniting all humanity in one per…

This concept, while interesting, does not correspond to a general judgment.

> >And instead of serving as a genuine Last Day, it's just a hit of the reset

Yes, "just."  Even in its internal cosmology, it's very clear that
Severian's actions are in no way the last word about the humans of
Urth--they're a hit of the reset button so that, in time, the humans
might evolve into Hieros and escape into a higher plane of existence.
That moment, if/when it comes, would be a transcendent moment akin to
a Last Day.  This is a wiping away of the bulk of humanity to leave
behind a virtuous remnant, exactly like the Biblical flood.  It would
be a pretty dramatic error to read the Flood in Genesis and the Second
Coming of Christ as equally important pieces of Christian mythology.

> I believe (perhaps wrongly) that the babylonian flood myths which predate the Bible have a cyclical notion of reset in them.  When Marduk comes around. But I've only read Zacharia Sitchin in that d…

Whether or not this is so, it does nothing to make Severian's cosmic
reset any more like the Second Coming, which is not part of a cyclical
history at all.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 24 Nov 2008 22:59:50 +0000

On 11/24/08, David Stockhoff <dstockhoff at verizon.net> wrote:

> The absence of resurrection and judgment are fairly critical, aren't they?
> I suppose that would be evidence for the argument for Severian as Christian,
> not Christ, figure ... in fact, as you note, he's got a little Noah in him
> too.
>

And there's no contradiction there.  It's pretty common for Christian
thinkers to try to find ways in which Old Testament figures "prefigure"
Christ.

Noah is typically held to prefigure Christ's relationship to the Church,
with the church corresponding to the ark.

Everyone inside is saved, no one outside is saved, get in while the
getting's good even if all the neighbors think you're crazy.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/19cbf2eb/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 24 Nov 2008 23:25:34 +0000

This whole discussion is of course, completely problematic.  I mean, IF
we're tying up correlations here, Christ couldn't have existed in Sev's or
Urth's world, as the second coming never came at all.  Unless it was
referring to some enormously distant event millions (or hundreds of
thousands depending on your timeline preference) of years distant from
Christ's first incarnation.  So, to me, that rules out the Sev is another
Christ in Earths world (as Christ as we know him didn't exist in Sevs world,
unless the Second coming was a lie).

Wait, this is even slipperyer.  So, if Sev can be Christlike because he has
correlations to Christ's story (both as Sev and as Concilliator), can a
historic Christ exist in his Urth's timeline?  Well, the Hut in the Village
seems to indicate that this is the case (although in reading from that
bible, Moses is spoken to by they Compasionating...is that a translation of
an existing nomenclature for the Judicac god?).  So, if Christ or a real
Christ analog DOES exist in the past of Urth, then 1) the second coming has
never come, and is either in Sev's future, or is wrapped up in him in some
way, or 2) was never a part of this version of Christ's narrative or 3) was
it is only meant to be allegorical correlation, and thus could be
interpretted a number of ways.

Or, in this story, Gene is retelling the Christian narrative, not
postulating a future addition to the gospel either as new Christ or
AntiChrist.

I'm not sure which is correct, and of course there are most likely infinite
other permutations here.  But we won't get far, considering the whole
picture (I think) in tying Sev to Christ in an meaningful way except in the
alignment (and misalignment) of Sev and Christ as literary creations.

But, to end this horribly mangled line of thought, the best thing about all
this, as has been said many times before on this board, is that there is a
work interesting and complex enough for us to get off so soundly in digging
into it!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/b56774f7/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Nov 2008 23:25:43 +0000

>to (which does not necessarily mean "do") celebrate the coming of the

Doesn't it also say the NewSun will defeat Abaia and Erebus.
that Juturna 'celebrates' has been discussed as her possible conversion.

>This concept, while interesting, does not correspond to a general judgment.

why not? All humanity is "generalized" (in a sense) in Severian's person.

>Coming of Christ as equally important pieces of Christian mythology.

*sigh*
I'm not claiming a one to one correspondence.
I'm looking at this in poetic and metaphorical terms.
and it's TOTALLY there in the text.  this is not much of a stretch of the imagination.

~sonofwitz

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 25 Nov 2008 05:00:46 +0000

>and it's TOTALLY there in the text.  this is not much of a stretch of the imagination.

Of course you're right that the metaphorical suggestion is there. But what I think others are trying to do is to figure out exactly how far the metaphor carries. It's one thing to say that there's a poetic metaphor of the Second Coming working in the text. It's another thing to say that it's the most important metaphor, even and especially if, for example, the Flood metaphor is also there. So what if Wolfe was doing something even more interesting than just writing a sf/fantasy version of the Second Coming? What if he was intentionally was trying to conflate the Old and New Testament stories in such a way that neither works as a master metaphor for the text, but actually something quite different? That doesn't negate what you've said, nor does it argue for a one-to-one correspondence. Instead, it takes both the metaphors and the text on their own terms to see how they're using all of this mythic material in unique ways.

I don't think anyone doubts all that you've pointed out about the various metaphorical ways that the Gospel and Christian myth works in the text. I think they're trying to look at the ways that the book diverges from the metaphor in order to find out what Wolfe might be creatively doing to the myth(s) by changing them, mixing them, etc., which is what he always does with myth, even those which he apparently thoroughly believes.

Craig

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 25 Nov 2008 06:08:13 +0000

That sounds about right, and from my discussions with SonOfWitz is about
where he is too.  Funny how bringing in religion tends to add layers of
confusion to discussions.

On Mon, Nov 24, 2008 at 9:00 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Of course you're right that the metaphorical suggestion is there. But what
> I think others are trying to do is to figure out exactly how far the
> metaphor carries. It's one thing to say that there's a poetic metaphor of
> the Second Coming working in the text. It's another thing to say that it's
> the most important metaphor, even and especially if, for example, the Flood
> metaphor is also there. So what if Wolfe was doing something even more
> interesting than just writing a sf/fantasy version of the Second Coming?
> What if he was intentionally was trying to conflate the Old and New
> Testament stories in such a way that neither works as a master metaphor for
> the text, but actually something quite different? That doesn't negate what
> you've said, nor does it argue for a one-to-one correspondence. Instead, it
> takes both the metaphors and the text on their own terms to see how they're
> using all of this mythic material in unique ways.
>
> I don't think anyone doubts all that you've pointed out about the various
> metaphorical ways that the Gospel and Christian myth works in the text. I
> think they're trying to look at the ways that the book diverges from the
> metaphor in order to find out what Wolfe might be creatively doing to the
> myth(s) by changing them, mixing them, etc., which is what he always does
> with myth, even those which he apparently thoroughly believes.
>
> Craig
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081124/780ca106/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Nov 2008 06:16:02 +0000

On Nov 24, 2008, at 9:00 PM, Craig Brewer wrote:

> Of course you're right that the metaphorical suggestion is there.  
> But what I think others are trying to do is to figure out exactly  
> how far the metaphor carries.

Thats exactly what I'm trying to do. I just read these books twice and  
am only getting this on the second read. the more I look at it through  
this lens, the more I find.
if it hadn't yielded this, I wouldn't keep looking at it. I'm not  
trying to prove this to anyone really, I'm no writer or critic. I'm  
just fucking stoked on how deep these books resonate, and I"m just  
getting a whiff of it.

> It's one thing to say that there's a poetic metaphor of the Second  
> Coming working in the text. It's another thing to say that it's the  
> most important metaphor, even and especially if, for example, the  
> Flood metaphor is also there.

not arguing for primacy of reading.
not denying the flood metaphor. there would be no point. a plot flood  
is symbolic of a flood myth. easy peasy.
but what does the flood mean?
in context of Urth/Ushas, I'd say destruction/rebirth.

"resurrection & death" is the title of the first chapter of Shadow.
"resurection" is the title of the last chapter of Citadel
Phoenix Throne
Amphisbaena

again, I"m not looking for the Primary reading crowd,
but I think some of this speculation is very apt and I'm surprised to  
not having already found a lot of posts about it.
if this shit is old, lemme know.

> So what if Wolfe was doing something even more interesting than just  
> writing a sf/fantasy version of the Second Coming? What if he was  
> intentionally was trying to conflate the Old and New Testament  
> stories in such a way that neither works as a master metaphor for  
> the text, but actually something quite different? That doesn't  
> negate what you've said, nor does it argue for a one-to-one  
> correspondence. Instead, it takes both the metaphors and the text on  
> their own terms to see how they're using all of this mythic material  
> in unique ways.

I'm absolutely with you here.
instead of one to one, I'm trying to triangulate from two texts that I  
think are talking about similar things.
you had mentioned collapsing the priorities of the meanings, which  
Wolfe does.  any good writer who is going to do something this  
audacious better be fucking sly about it.
no waaaaay would I have read this book if I had thought that this was  
JUST a twisted take on Jesus. (which I surely don't think it is)

>
> I don't think anyone doubts all that you've pointed out about the  
> various metaphorical ways that the Gospel and Christian myth works  
> in the text.

thanks.  I guess I was looking for a bit of that.  I'm lit on this,  
wanting to nudge some other geeks and go "holy shit, get a load of  
this craziness"

> I think they're trying to look at the ways that the book diverges  
> from the metaphor in order to find out what Wolfe might be  
> creatively doing to the myth(s) by changing them, mixing them, etc.,  
> which is what he always does with myth, even those which he  
> apparently thoroughly believes.

flips my lid. he's so good at it.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Nov 2008 06:28:38 +0000

On Nov 24, 2008, at 10:08 PM, Jordon Flato wrote:

> That sounds about right, and from my discussions with SonOfWitz is  
> about where he is too.  Funny how bringing in religion tends to add  
> layers of confusion to discussions.

man, saturday night, after talking this stuff out with you I think I  
get the time loop stuff better.

just now I was thinking about this:

> reset any more like the Second Coming, which is not part of a cyclical

I hadn't really used the "Second Coming" term much, i don't think, but  
the two of you, J & J got me thinking about it.

it's NOT a second coming. it's a first.
Severian becomes the New Sun and brings the White Fountain — talk  
about Comings? BEFORE he goes back in time and inspires/IS the  
Conciliator.
when he's in UrthHistory (I don't know the Ages clearly, I suppose  
it's Age of Myth) and lives as the Conciliator, it's AFTER his NewSun  
role, so it's technically Second.
So you're absolutely right that it's not really a second coming.

talk about twisting up the myth.

Severian is his success before the myth that anticipates his success  
is created.
Holy head spinning Amphisbaena time loops, Batman.
He will be the Conciliator come again, but he is the boy to the  
conciliators man.

~witz

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Tue, 25 Nov 2008 09:01:04 +0000

>ANYTHING, could tell it sucked.

With Hubbard the general rule is: pre-1950, often good, sometimes 
excellent ('Fear' and 'Typewriter in the Sky' are standouts); 
post-1980, appallingly dire.

Inbetween, of course, he developed Dianetics, launched the Church of 
Scientology, and all that. Which I don't know if you'd equate it to a 
lobotomy, but it certainly did seem to have an adverse impact on his 
sf writing.

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Nov 2008 21:00:53 +0000

Jordan, I was having exactly that slippery series of thoughts when I first threw the idea out there.

Now at least we are all confounded together.

Message: 2
Date: Mon, 24 Nov 2008 15:25:34 -0800
From: "Jordon Flato" <jordonflato at gmail.com>
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<273409710811241525s63b7620fhf49be9567b2025e at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081124-0, 11/24/2008
Tested on: 11/25/2008 4:00:54 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Nov 2008 21:14:22 +0000

I know the Whorl left Urth long before the Flood of the New Sun ... but still, Craig's suggestion of a deliberate conflation of the Flood and the Second Coming can only make me think of the Long and Short Suns: six or seven more books that do not follow the story of the New Sun at all, but rather depict an Ark and the populating of a new world. 

What if the nonvirtuous had crowded the Ark along with the virtuous---or at the expense of the virtuous? That's the Long Sun. It's a twist that parallels the idea of a torturer Christ. Wolfe believes there is real evil in the world, and he doesn't brush it off by starting a story, Once there was a virtuous man.... and if he did, you know that word "virtuous" would be torn apart ten different ways by the end.

It is indeed striking that Wolfe is willing to recognize that Christian myth is still myth, and just as subject to reconfiguration and reorganization as any other set of myths---as long as they ultimately point toward a just, monotheistic presence in the universe.

Message: 4
Date: Mon, 24 Nov 2008 21:00:46 -0800 (PST)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <508691.69387.qm at web37608.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

Craig

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081124-0, 11/24/2008
Tested on: 11/25/2008 4:14:24 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081125/1b9f4d12/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Nov 2008 22:24:27 +0000

having not read LS, I did my best not to read the first part. (but dang I can't wait to sink my teeth in)

>It is indeed striking that Wolfe is willing to recognize that Christian myth is still myth, and just as subject to reconfiguration and reorganization as any other set of myths---as long as they ulti…

THANK YOU.
that's exactly what I'm saying. (not about monotheism or morality, but about Christian myth being myth, and Wolfe's reconfiguration of it)
I'm not saying he's limiting himself to any exact correspondence with new masks. How boring is that. We've all seen enough of that low grade stuff.
but that he's mixed all these myths together to arrive at similar (fairly similar or strikingly similar, depending on your take)

Frankly, I've met very few Christian's who consider it myth.
yet it is most evidently myth. It's our modern conception of myth that's screwed up. Myth does not mean "Old incorrect legend" AT ALL (yes, I'm yelling there)  The plot of the bible could be all literal fact, and it would still be myth. It's a myth about God in the language symbols of Man.  A HUGE portion of the Christian myth is about Resurrection and Death, the reconciliation of debased man with divine God, and Exile and Return.  All the same can be said of Book of the New Sun.

It really matters not if the conflation of the flood and the saving of Urth (and Briah, right?) from death makes it different from the myth of the flood and the myth of salvation.  In fact the conflation is one of the more interesting aspects.  

here's the deal. anyone who's looked at comparative religion with an eye towards understanding the energies that inspire the myths (as opposed to the common goal of disproving myths by finding earlier examples) will tell you that these ideas are expressed again and again and again and again and again.
Pheonix, Kali, Mithras, Vedic Yugas, Hermes, Zoaraster, Christ etc. Christ is NOT a unique story, unless you want to focus only on plot specifics.

I'm not as well versed in those myths as many here are, but one thing I sense is (not limited to my tossed off examples) they are talking about similar beings, events, concepts even though the mapping of the cosmologies is different.  The most dogged person I know in this regard has studied major religions, their sects and heresies in unbelievable depth. No matter whether he was looking at Qaballah, Tarot, the Koran, Gnosticism, Greco-Hermetic Mysteries, or Philip K. Dick he kept coming up with symbols and pointers to that energy labeled Christ or Logos.  He eventually became a Christian, though it's the last place he expected to find himself given his starting points.  I'm not saying he's right,  but these Archetypes and beings that exist in the vertical dimension have shone through our various times and cultures and said extremely similar things. 

Given the question, Is Christ in the Urth timeline. I'm not sure it matters. He's talking about cyclical universes, such that there could be an endless sucession of Earths, Urths, Aerths, Oorths, etc.  regardless of all those HORIZONTAL timelines and names, there are energies that come from the source that inform each time.  I think of time, generally, as a horizontal line all coiled up into a spiral.  at the center is the Increate (or whatever you like to call "him"), and it's energies spread out in all directions like spokes of a wheel (or masts of Tzadkiel's ship).  From the perspective of those timelines, this is a vertical penetration. but if you look at it all spiraled up, you'd see that the 'spoke' cuts through several timelines.  such that one spoke could be a story like "Christ" at one level in the timeline spiral, and "Severian" in another.  yet it's the same spoke.

None of this should be looked at lightly.  There is a numinous intelligence that is penetrating our world and shining a light on us.   Wolfe has done his own twisted macabre packaging, but the end result is quite numinous indeed.

I say Bravo to Wolfe for having the balls to do something this audacious. Risking Christian disapproval and secular disinterest/rejection at the same time is no safe game.  He stands to alienate either audience at the outset.
Perhaps that's why he's so sly about it all.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 25 Nov 2008 22:34:08 +0000

Let's not overstate the "ballsiness" required for a Christian to
recognize the mythic elements of Christianity and apply them to
speculative fiction.  It's been going on for a very long time.

> yet it is most evidently myth. It's our modern conception of myth that's screwed up. Myth does not mean "Old incorrect legend" AT ALL (yes, I'm yelling there)  The plot of the bible could be all li…

...

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Nov 2008 22:44:59 +0000

>speculative fiction.  It's been going on for a very long time.

perhaps you're speaking of me dismissively.

I'm not a Christian. I don't believe in Jesus. I don't think he even existed.

In fact I've thought my whole life that the Roman Catholic church is actually a satanic institution and I haven't been exactly disabused of that belief though I rarely voice it.  

I think perhaps what's been going on longer than people attaching meaning after the fact to speculative fiction, is that Christians have been writing speculative fiction.

and, um,
wouldn't these myths fall under the umbrella of the term "speculative fiction"
not as a retroactive genre distinction, but as the words actually mean.  These myths MAY be Divine Revelation, or they may be the products of human imagination SPECULATING on the nature of things.

Look folks, if all this is boring and has been covered, feel free to point me too it.  I haven't seen anything that dives too deep into it yet.  I've tried my best to abstract the discussion away from Christianity into what the Christian myths are pointing to, as many of these other classic myths seem to be pointing to.

whatever, I guess it's not that welcome here.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 25 Nov 2008 22:53:14 +0000

> perhaps you're speaking of me dismissively.

I'm not, I'm responding to what you're saying.

> I'm not a Christian. I don't believe in Jesus. I don't think he even existed.

That doesn't especially matter to me, or to my point that Christian
speculative fiction writers have been writing Christian speculative
fiction, reworking elements of Christian myth into their own
mythologies for over a century now.  If you don't believe me, well,
check your local movie theatre or video store.  Tolkien, Lewis,
Charles Williams, George MacDonald, Madelaine L'Engle, J.K. Rowling (I
actually think there's a nod to Wolfe in Deathly Hallows, albeit
subtle)--Wolfe is not some brave, lonely eccentric.  He's part of a
vibrant literary tradition.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Nov 2008 23:27:22 +0000

>I'm not, I'm responding to what you're saying.

I see.
sorry. I'm feeling a bit defensive I guess. 

>That doesn't especially matter to me, 

nor me.  No one is interested in my beliefs here.  Everyone's got an asshole - er - opinion I mean.

>or to my point that Christian

I see,  yes, Wolfe is not Novel in this regard.
I'm familiar with Tolkien and Lewis.  But what I meant about ballsy is how twisted and macabre Wolfe's take is.  If Frodo is Christ (or something), it's hardly twisted. he's good and meek and does his duty.  If the Lion is Christ, well hes just and virtuous and strong (sorry, been a long time since I read Lewis). I mean, there is not much for a Christian to get up in arms about.  But I guarantee if I threw this story at my Catholic relatives, they'd think it much more evil than they think Harry Potter is. (which I've not read, though I expect my son will want me too in a few years. are they any good? I read a page and thought it dull language)

There is a general rejection of Christ in our modern world. I've become fairly sensitive to it as I've come to map what I feel to what others call Christ.  I live in San Francisco, and nearly ALL of the local reviews of the recent Narnia film had something insulting to say about the Christ allegory.  It's like "Christ, ooh, doo doo!" and they turn their nose up.  I can't give too many examples, but I see people running away, and actively rejecting anything that looks Christian, DAILY.  I can reject The Church and the Pope all day long, but what's wrong with Christ?  That our secular world rejects it out of habit seems to show how completely our values are inverted.

I'll be honest, I feel that some of the arguments given against my posts here seem to be coming from that territory.  As if it's fun and cool to play with comparative mythology all day long, as long as you don't get into that stinky Christian territory.  

---- This reminds me. I was looking at kindergartens for my son to go to, (they make you jump through flaming hoops in SF) and one school's library had a shelf of books on Religion. They had just about everything represented, EXCEPT Christianity. As if "we want to embrace diversity but not the dominant one of the land"

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 26 Nov 2008 00:09:04 +0000

> nor me.  No one is interested in my beliefs here.

Cathaholics, aka Recovering Catholics are not unique on the American scene.

To evoke interest one must be interesting.

Brian:

You are all individuals!

Voice In Crowd:

I'm not!

-- Monty Python

.

Everyone's got an
> asshole - er - opinion I mean.
>
>
> I'm familiar with Tolkien and Lewis.  But what I meant about ballsy is how
> twisted and macabre Wolfe's take is.  If Frodo is Christ (or something),
> it's hardly twisted. he's good and meek and does his duty.  If the Lion is
> Christ, well hes just and virtuous and strong (sorry, been a long time
> since I read Lewis). I mean, there is not much for a Christian to get up
> in arms about.  But I guarantee if I threw this story at my Catholic
> relatives, they'd think it much more evil than they think Harry Potter is.
> (which I've not read, though I expect my son will want me too in a few
> years. are they any good? I read a page and thought it dull language)
>
> There is a general rejection of Christ in our modern world. I've become
> fairly sensitive to it as I've come to map what I feel to what others call
> Christ.  I live in San Francisco, and nearly ALL of the local reviews of
> the recent Narnia film had something insulting to say about the Christ
> allegory.  It's like "Christ, ooh, doo doo!" and they turn their nose up.
> I can't give too many examples, but I see people running away, and
> actively rejecting anything that looks Christian, DAILY.  I can reject The
> Church and the Pope all day long, but what's wrong with Christ?  That our
> secular world rejects it out of habit seems to show how completely our
> values are inverted.
>
> I'll be honest, I feel that some of the arguments given against my posts
> here seem to be coming from that territory.  As if it's fun and cool to
> play with comparative mythology all day long, as long as you don't get
> into that stinky Christian territory.
>
> ---- This reminds me. I was looking at kindergartens for my son to go to,
> (they make you jump through flaming hoops in SF) and one school's library
> had a shelf of books on Religion. They had just about everything
> represented, EXCEPT Christianity. As if "we want to embrace diversity but
> not the dominant one of the land"
>
>
>
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 00:13:58 +0000

This quote from Claw (Chap IV, The Bouquet) directly links The New Sun with the Increate as a Divine Personage. This goes even further than I'd thought in establishing a sort of multivalent divinity (like, but not necessarily a trinity). Here it is with everything but the Caloyer's prayer removed.  

"Increate," read the caloyer, "it is known to us that those who will perish here are no more evil in your sight than we. Their hands run with blood. Ours also."
". . . by thy will they may, in that hour, have so purified their spirits as to gain thy favor. We who must confront them then, though we spill their blood today . . ."
"You, the hero who will destroy the black worm that devours the sun; you for 
whom the sky parts as a curtain; you whose breath shall wither vast Erebus, 
Abaia, and Scylla who wallow beneath the wave; you that equally live in the 
shell of the smallest seed in the farthest forest, the seed that hath rolled 
into the dark where no man sees."
". . . have mercy on those who had no mercy. Have mercy on us, who shall have 
none now."
The caloyer was finished.

A Caloyer is a monk. This is clearly a holy man making a prayer to God. He's conflated the Increate with the New Sun. I think it's safe to say that, in this prayer, the text establishes the New Sun as divine. Since we know the Severian takes on the mantle of the New Sun, it's supported by the text to say that he is Divine.  
He "may" not have been divine to begin with, but at some point he's judged worthy.  That's not my opinion though, just a caveat. 

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 00:15:20 +0000

>To evoke interest one must be interesting.

Truly.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 00:22:36 +0000

>To evoke interest one must be interesting.

I replied to quickly.

I hope by that statement I didn't come off like I'm complaining that no one is interested in my beliefs.  I'm not. 

I only meant that no one is here to learn about My Beliefs, we're here to talk about Gene Wolfe, so I'm trying to diminish any perception that the speculation I'm throwing out here is about my beliefs.

I have inserted some of my feelings about these myths, but only as texture to why I find this stuff so fascinating and beautiful.

but I do really mean to focus on what Wolfe has written here, not what any of us Believe about other myths.

I'd never heard the term Cathaholics. pretty good.  Thankfully I never abused it enough to get addicted such that I need to enter recovery.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 00:49:20 +0000

perhaps someone should pointed me to Attending Daedalus by Peter Wright.
I just skimmed a bit of it on Google Books, and he's making a thorough dismissal of the type of reading I'm suggesting here.
I'll have to read this book.

I'm guessing you've read it Craig?  the argument seems to be along the lines of your collapsing of priorities.

While I haven't grokked his argument, having only skimmed it, it would seem he's perhaps suggesting all of the mythic elements are just machination of the Heirogrammites, and are not divine in any sense.

again, I'm not sure of his argument, but if it boils down to that, I'd ask what do the Heirgrogrammites Heirodules symbolize if not Angels and Archangels or Djinn?  Are we to strip away the monomyth because the plot confines it to these sons of mankind engineering their own survival?

~witz

---

From: Chris <rasputin_ at hotmail.com>
Date: Wed, 26 Nov 2008 01:08:45 +0000

I've read it. There was definitely some good stuff in it, although I strongly disagree with Wright's overall interpretation of the work (and the way he argues for that interpretation). I also feel that it tends to "flatten out" a lot of dimensions of meaning in the text, although that doesn't necessarily speak against it - the text may simply *be* flatter than I perceive it to be, I suppose. But in any event the case he makes is weaker than it should be, and indulges in a bit of cherry-picking insofar as the portions of text he chooses to "attend" to and which he ignores.

Nonetheless that said Wright is pretty sharp and I am glad to have read his work.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> From: sonofwitz at butcherbaker.org
> To: urth at lists.urth.net
> Date: Wed, 26 Nov 2008 00:49:20 +0000

_________________________________________________________________
Windows Live Hotmail now works up to 70% faster.
http://windowslive.com/Explore/Hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_faster_112008
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/97e33cdf/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 07:13:28 +0000

Thats the feeling I got from the bit I read.
my guess is that a devout Catholic wouldn't spend his life stacking up  
Christian symbol dominoes just to knock em all down.
except of course if he intended to leave that huge doubt, which I  
suppose is what he might be up to.
though if it's merely that there is no God and it's all just a  
perverse chess game, I'd really need some strong text examples to  
accept that.

On Nov 25, 2008, at 5:08 PM, Chris wrote:

> I've read it. There was definitely some good stuff in it, although I  
> strongly disagree with Wright's overall interpretation of the work  
> (and the way he argues for that interpretation). I also feel that it  
> tends to "flatten out" a lot of dimensions of meaning in the text,  
> although that doesn't necessarily speak against it - the text may  
> simply *be* flatter than I perceive it to be, I suppose. But in any  
> event the case he makes is weaker than it should be, and indulges in  
> a bit of cherry-picking insofar as the portions of text he chooses  
> to "attend" to and which he ignores.
>
> -- "When small men begin to cast big shadows, it means that the sun  
> is about to set." -- Lin Yutang
>
>
>
> > I just skimmed a bit of it on Google Books, and he's making a  
> thorough dismissal of the type of reading I'm suggesting here.
> > I'm guessing you've read it Craig? the argument seems to be along  
> the lines of your collapsing of priorities.
> >
> > While I haven't grokked his argument, having only skimmed it, it  
> would seem he's perhaps suggesting all of the mythic elements are  
> just machination of the Heirogrammites, and are not divine in any  
> sense.
> >
> > again, I'm not sure of his argument, but if it boils down to that,  
> I'd ask what do the Heirgrogrammites Heirodules symbolize if not  
> Angels and Archangels or Djinn? Are we to strip away the monomyth  
> because the plot confines it to these sons of mankind engineering  
> their own survival?
> >
> > ~witz
> >
> >
> >
> Windows Live Hotmail now works up to 70% faster. Sign up today.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081125/f2b5405c/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 26 Nov 2008 17:17:15 +0000

Price's book argues that's what's most interesting about Wolfe is the relationship he creates with the reader. He's more interested with the process through which Wolfe makes his readers come up with interpretations than he is with the actual content of those interpretations.

In other words, Price would probably be more interested in your excitement over thinking about Wolfe than he would be with whatever you come up with. The mythic dimension, on Price's reading, is less important for what it means spiritually/religiously/symbolically than it is as a source of allusion and narrative resonance on which Wolfe can draw.

Now, within that larger argument, he makes certain substantive interpretations about what's actually happening on both the plot and metaphorical level. But I get the sense that Price is less committed to the letter of those substantive interpretations than he is in the process by which Wolfe makes readers come to them.

Although I value it immensely, my difficulty with Price's book has always been something along the lines of this (overly simplified) dilemma: If a book creates a puzzle that the reader has to solve in order to grasp the real narrative, why does the "puzzle" (and the ways to figure it out) have to then be more important than the solution? Price almost always values the puzzle "form" over the "content" of the books, but I don't see why it has to be an either/or.

That said, Price's book is invaluable, I think because it tries to make a general argument about what we all initially find so attractive in Wolfe: the suggestive difference between perspective and actuality that underlies all of his concern with memory, identity, illusion, shape-shifting, etc. Even if you don't agree with him in the end, it makes Price's book much more valuable than attempts to offer single, reductive, and often idiosyncratic "solutions" to the Wolfean mazes.

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, November 25, 2008 6:49:20 PM
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 26 Nov 2008 17:19:23 +0000

> I'm familiar with Tolkien and Lewis.  But what I meant about ballsy is how twisted and macabre Wolfe's take is.  If Frodo is Christ (or something), it's hardly twisted. he's good and meek and does…

I give Rowling an A for imagination and a C for style.  Some would
call the C generous.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Nov 2008 17:47:12 +0000

I guess one way to sum this up is to say that the theme of BotNS is not morality but myth itself and its ability to approach the Divine. Once you accept that, then the "slippery" questions about Christ/not Christ go away completely. And you're left with a literary retelling of Christian myth---which, as pointed out, is an old tradition, though probably never pulled off with such, as you put it, balls. But the "balls" are really just deep understanding and affection of myth.

Maybe Wolfe sees myth as being in some way higher than religion, because he believes the Divine is most accessible through it. In that case, rather than recasting pagan myth as Christian, as he usually does, in this book he recasts Christian myth as science fiction---the highest form of myth, obviously. ;)

Science fiction has been observed to be the last refuge of theological speculation, as Atwood observed in a review of a Le Guin collection: http://www.nybooks.com/articles/15677.

----------------------------------------------------------------------

Message: 1
Date: Tue, 25 Nov 2008 22:24:27 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W4990719975228091227651867 at webmail41>
Content-Type: text/plain; charset="iso-8859-1"

THANK YOU.

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081126-0, 11/26/2008
Tested on: 11/26/2008 12:47:13 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/f075967d/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:07:10 +0000

that's very interesting.  I'd like to read it. now the hunt for a copy.
I would guess he's right about Wolfe's formal games being on of Wolfes primary inspirations. 

It seems a thoroughly postmodern view to embrace any and all readings.
while a consensus on objective meaning seems philosophically impossible, and thus it seems "any interpretation is relevant". Which is fine in if you treasure that miasma of postmodern democratic mediocrity and endless relativity. I don't think all readings are truly equal or relevant or consistent. Some speak to the authors intentions, and some completely miss the point.

So, while I think Wolfe IS injecting a huge dose of DOUBT into the work, I sincerely doubt he would favor a reading that completely flattened the Transcendental meanings.  Else why would he go to such lengths to point out the multiple levels of meaning?  
as he wrote:
"You're a materialist, like all ignorant people. But your materialism
doesn't make materialism true. Don't you know that? In the final
summing up, it is spirit and dream, thought and love and act that
matter."

Perhaps I'm beating a dead horse, but this preference for Form over Content is a sort of modern psychosis.  I've been stricken with it myself, though I've tried to heal myself of it.  Has anyone read Charles Upton's 'System of Antichrist'?  Interesting work, if a bit pitched and paranoid.  But he makes a good case for the modern world's inversion of values and the mental & spirtitual sickness it's produced in us. Form over Content is but one example of this.   Which is not to say that Content should ALWAYS be privileged over form, but Content over Form is the traditional value that is inverted.   I love me some modern art, but look at the vast history of art that has valued content over form, then look at the modern abstract expressionism.  the Form is often QUITE devoid of worthy content. 

~witz

>-----Original Message-----
>From: Craig Brewer [mailto:cnbrewer at yahoo.com]
>Sent: Wednesday, November 26, 2008 09:17 AM
>To: 'The Urth Mailing List'

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 26 Nov 2008 18:17:11 +0000

Just a note: I don't think Price wants to go full on postmodern with Wolfe. It's not that the book says "anything goes." Quite the opposite. It's just that deciding on the ultimate readings isn't what he's doing in the book. Instead, he's just FOCUSING on form rather than content -- not saying that one trumps the other.

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 26, 2008 12:07:10 PM
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:20:19 +0000

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Wednesday, November 26, 2008 09:47 AM

Yes.  This is how I feel. I don't care much about the moral questions that the Christ issue brings up.

>Maybe Wolfe sees myth as being in some way higher than religion, because he believes the Divine is most accessible through it. In that case, rather than recasting pagan myth as Christian, as he usua…

Truly.  At least it's the highest form our Scientific Materialist culture can accept at this point.

>Science fiction has been observed to be the last refuge of theological speculation, as Atwood observed in a review of a Le Guin collection: http://www.nybooks.com/articles/15677.

Phillip K. Dick's works shines in that regard.
Whats a good starting point with Le Guin?  Something about that Earthsea title makes me want to avoid it. but I haven't read any of her work.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:21:25 +0000

Fair enough.
that seems to be along the lines of what you said about collapsing the priorities of meaning, but not the meaning itself.
good stuff.

>Sent: Wednesday, November 26, 2008 10:17 AM

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 26 Nov 2008 18:22:41 +0000

_The Lathe of Heaven_ is a decent encapsulation of LeGuin's taoism, methinks.

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 26, 2008 12:20:19 PM
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:33:31 +0000

>> Harry Potter is. (which I've not read, though I expect my son will want me too in a few years. are they any good? I read a page and thought it dull language)
>>
>

I can hang with good ideas in poor form. 
Often, PKD's characters seem like cardboard cutouts, but the ideas blaze through.  Cripes, I just read all those Jean Auel books. Some great ideas and some terribly redundant writing.  I guess HP will be entertaining to read to my kid.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:40:15 +0000

Thanks, I'll look that up. Le Guin is on my list of "To-Reads"

And Thanks Craig, because your comments have been especially clarifying to me.
As I think I've mentioned, I've been tinkering at illustrations for BoTNS. (perhaps it's hubris, but I like to tackle meaty projects) and one thing I think would be VERY crucial is to NOT overemphasize these pointers to other myths. It would be very tempting to overemphasize Terminus Est as a crucifix, or suchlike. My intention is to be very true to the symbols of the text, AS WELL as it's mystery and ambiguity. I do want to do illustrations that go beyond the plowman's meaning, but I want them to work within the framework of the book and NOT scream Christian Allegory.  And I don't think that things the text makes you work for should be given away by, say, a direct picture of the Man on the Moon painting.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 26 Nov 2008 18:41:04 +0000

I don't want to give you the wrong idea--it's not like the ideas in
Rowling are especially deep and fascinating (although apparently
there's some alchemy stuff which is pretty intricate if you really
examine it)--but the books are fun and quick reads, and the idea of an
fantasy epic bildungsroman which is also an English boardingschool
tale which is also a series of whodunits is pretty cool.

But still, it's brain candy compared to Wolfe.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 18:49:36 +0000

a bit of brain candy is fine.
my candy lately has been 'Savage Sword of Conan' comic reprint collections.

~witz 

>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Wednesday, November 26, 2008 10:41 AM

---

From: Adam Thornton <adam at io.com>
Date: Wed, 26 Nov 2008 19:12:11 +0000

On Nov 26, 2008, at 12:20 PM, Son of Witz wrote:

> Whats a good starting point with Le Guin?  Something about that  
> Earthsea title makes me want to avoid it. but I haven't read any of  
> her work.

I enjoyed Earthsea, although the first three books and the last one  
are clearly pitched at a young adult audience (numbers four and five  
maybe are as well).

_The Left Hand of Darkness_ is a brilliant if slow-moving travelogue.   
I think it's probably my favorite.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/7caafa70/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 26 Nov 2008 19:15:56 +0000

> are clearly pitched at a young adult audience (numbers four and five  

I should clarify: if you don't mind Young Adult, _The Tombs of Atuan_  
(Earthsea #2) is really magnificent.

I thought for a long time after reading _The Amber Spyglass_ that,  
"Hey, Phil: Ursula called.  She wants _The Farthest Shore_ back," but  
after re-reading _The Farthest Shore_ it's actually, "Hey, Phil and  
Ursula: Rilke called.  He wants the Tenth Elegy back."

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/307ac1ae/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 19:26:06 +0000

>From: Adam Thornton [mailto:adam at io.com]
>Sent: Wednesday, November 26, 2008 11:15 AM

"hey SonOfWitz, D?rer called and wants his dragon heads back, you hack"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Nov 2008 19:28:16 +0000

Witz

Any of the Hainish novels are very good and are on a similar imaginative scale as TBotNS, but more (pel)lucid. Atwood's review describes it a bit. Earthsea was my Golden Book when I was in second grade, so I can't wholeheartedly recommend it to an adult. (I hope it will be my daughter's Golden Book, however!)

Two related thoughts (not sure where they originate in the discussion):

Doubt: From what I understand about Catholic theology, doubt is significant to faith. And Wolfe must agree that God works in mysterious ways for him to invent or steal so many of those ways. And they are the same point, because doubt tests and creates faith. 

So we have a fictional universe which does not overtly emphasize faith but does introduce heavy doses of doubt. It is clear and opaque; it is dark and light; it is conspiracy and chance; and the bad guys do work toward the ends of the Increate. Severian himself may believe himself not much less evil than Abaia and the other monsters, but it hardly matters---they all do the work of the Increate. "Dupe" is perhaps too strong a word, but in line with my thesis here---if the 21st century reader sees astrophysics in miracles and a con job in resurrection, then so be it. Any and all doubt is potentially able to lead us to faith. The author's hand may be revealed and his narrative purpose may still be furthered. Take to its extreme, TBotNS could make a science-favoring atheist wonder about what he believes.

Flatness: Milan Kundera said something that always makes me think of TBotNS: the novel must be more intelligent than the author. This suggests that our impressions of TBotNS are more complex than what Wolfe actually did, which was complex enough but no doubt can be reduced to a few simple rules that interact to produce complexity. And this was deliberate; he has said that he threw every trick he knew into TBotNS.

So I'm not bothered by perceptions of flatness behind the mummery---I expect it. (I know a mortal wrote it.)

Message: 1
Date: Wed, 26 Nov 2008 18:20:19 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W229252812146321227723619 at webmail22>
Content-Type: text/plain; charset="iso-8859-1"

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081126-0, 11/26/2008
Tested on: 11/26/2008 2:28:17 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/bebd0d2c/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 21:23:49 +0000

>Sent: Wednesday, November 26, 2008 11:28 AM

It sounds great. I was just getting into that part of the article. (distracting myself more than enough today) didn't notice it was Margaret Atwood. I really love the three things I've read of hers, Oryx & Crake, Burning House and Handmaiden's Tale.  
re: Earthsea, I'm actually taking mental stock of adolescent targeted mythic fiction. It seems like my boy will really be into this stuff.

>Doubt: From what I understand about Catholic theology, doubt is significant to faith. And Wolfe must agree that God works in mysterious ways for him to invent or steal so many of those ways. And the…

Yes doubt does lead to faith. Doubt is something you sharpen your sword against.
I know I got interested in Scripture only after a lot of investigation into all the attempts to debunk it.  I was reading David Icke before Frijtof Shuon.

>So we have a fictional universe which does not overtly emphasize faith but does introduce heavy doses of doubt. It is clear and opaque; it is dark and light; it is conspiracy and chance; and the bad…

YES!!! 
and isn't Satan fulfilling an important role.
as was Vodalus.

>Flatness: Milan Kundera said something that always makes me think of TBotNS: the novel must be more intelligent than the author. This suggests that our impressions of TBotNS are more complex than wh…

again, YES!!!.
I've been making this same argument in another debate about the nature of symbols with some abstract expressionists who see their work as having no symbols in it, yet I see nothing but symbols in it.  An artist channels these things through the subconscious. Being close to the Secret Chiefs 3 efforts, I've seen this sort of deepening and unfolding of meaning happen in amazing ways with the work they are doing. Mind boggling correspondences that were never consciously intended.
but I think Wolfe IS fairly conscious of most of the levels of meaning we've discussed. I assume that it's in the very tight web of symbology that this richness is brought about unconsciously.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 26 Nov 2008 22:31:12 +0000

On Wed, 26 Nov 2008, Son of Witz wrote:

> while a consensus on objective meaning seems philosophically impossible, 
> and thus it seems "any interpretation is relevant". Which is fine in if 
> you treasure that miasma of postmodern democratic mediocrity and endless 
> relativity. I don't think all readings are truly equal or relevant or 
> consistent. Some speak to the authors intentions, and some completely 
> miss the point.

I don'y have the time or the expertise to argue it, but I think Wolfe is a
bog-standard modernist.  _BotNS_ is his _Ulysses_, filled up with things to
keep readers busy for the next hundred years.  And like Joyce, he has
sometimes had to let out a few hints for the dense -- you may recall that
_Ulysses_ didn't originally have chapter titles.

Unlike Blish, I can't remember any direct allusions to Joyce in Wolfe's
writings, though he channels everyone else ;).

David Duffy.

-- 
| David Duffy (MBBS PhD)                                         ,-_|\
| email: davidD at qimr.edu.au  ph: INT+61+7+3362-0217 fax: -0101  /     *
| Epidemiology Unit, Queensland Institute of Medical Research   \_,-._/
| 300 Herston Rd, Brisbane, Queensland 4029, Australia  GPG 4D0B994A v

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 22:59:36 +0000

>writings, though he channels everyone else ;).

Is playing a modern game the same as embracing the tenents of postmodernism?
One can utilize the insights of a field without really embracing it's (lack of) belief system.  Is playing with pagan myths the same as being Pagan?

Regarding Joyce, Yowza, was this knucklehead up a creek without a paddle when I tried to read Ulysses.  someday maybe.  
the closest I've got to enjoying Joyce is an excerpt of Finnegan's Wake, put to Quasi-Death Metal by Sleepytime Gorilla Museum, called The Helpless Corpse Enactment. The video they made for it, here:
http://www.youtube.com/watch?v=ELyco68w5ks
is supposedly a 4 minute reenactment of Finnegan's Wake

(perhaps inspiration fodder for Wolfe-Inspired Musicians)

~witz

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 26 Nov 2008 23:24:46 +0000

Modernism is an apt characterization of Wolfe at times. I know I've often called him sf's closest analogue to "High Modernism" when introducing him to literary types.

I think it works best when talking about Wolfe's style. An emphasis on individual perspective and alternatives to traditional narrative forms works well for him.

But in terms of theme and substance, it's hard to line Wolfe up with the existentialist, or at least individualist, strain of so much modernist work. _The Wasteland_ would look very different if Wolfe had written it.

Of course all of that depends on the definition of modernism you're working with, and definitions of modernism are like opinions are like assholes...

And, Witz, I think modernism need not equal postmodernism. Postmodernism is usually out and out relativism of one brand or another. I often think of modernism as having a general predisposition akin to existentialism: i.e., the universe may be mere chaos, but the individual can still create stable meaning. For a postmodernist, even the individual is just a product of other random forces, not a true controlling subject.

But enough philosophy...I want to talk about giants and magic gems and dudes wearing all black...

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 26, 2008 4:59:36 PM
Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis

~witz