Subject: (urth) fully divine and fully human

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 26 Nov 2008 01:03:22 +0000

The complexity of Wolfe&#39;s symbols are beyond simple categorization.  The claw is both a divine relic and an ordinary thorn.  Severian is both the conciliator and a dupe of aliens.  Time turns our lies into truths.

The church has similar mysteries - three in one, the substance of christ being fully divine and fully mortal, and other paradoxes that can&#39;t be explained but can explain other things.  

The most basic perusal of the text assures us that terms for God are translated as New Sun - the sun dial for example.  The conflation of new son and new sun, as well as the symmetry of all the titles leads us to the obvious conclusion that the narrator is torturer, conciliator, lictor, autarch, and new sun.

This was obvious to me in the seventh grade when I read this as a tale of  the parousia, but Severian is more than a revelatory Christ - the text tries very hard to establish credence as divine by the use of saints names, the miracles, contiguous use of water and healing, the triumph over death - but there are diabolical forces at work that mimic the divine.  The coin of vodalus is a symbol of the sun, but it is false.  Severian is both a fraud and a conciliator, and this is something that I can find only in Wolfe. A false Christ can still get the job done by pretending to be what he wants the people to believe he is.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 26 Nov 2008 01:19:40 +0000

>                                                               Severian is
> both a fraud and a conciliator, and this is something that I can find only
> in Wolfe. A false Christ can still get the job done by pretending to be
> what he wants the people to believe he is.

Roger Zelazny did a similar thing, most excellently, with The Buddha in
"Lord Of Light".

.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 26 Nov 2008 02:41:22 +0000

On Tue, 25 Nov 2008, Marc Aramini wrote:

> Severian is both a fraud and a conciliator, and this is 
> something that I can find only in Wolfe. A false Christ can still get 
> the job done by pretending to be what he wants the people to believe he 
> is.

Hey, just like _The Music Man_ ;)

I think there are two bits here, that maybe that is as good as it 
gets with fallen humans, and God moving in mysterious ways, subverting the 
plans of the bad guys.

David Duffy.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 26 Nov 2008 02:42:57 +0000

Dave,

I agree with you entirely.

On 11/25/08, David Duffy <David.Duffy at qimr.edu.au> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 07:03:44 +0000

On Nov 25, 2008, at 5:03 PM, Marc Aramini wrote:

> The complexity of Wolfe&#39;s symbols are beyond simple  
> categorization.  The claw is both a divine relic and an ordinary  
> thorn.  Severian is both the conciliator and a dupe of aliens.  Time  
> turns our lies into truths.
>
> The church has similar mysteries - three in one, the substance of  
> christ being fully divine and fully mortal, and other paradoxes that  
> can&#39;t be explained but can explain other things.
>
> The most basic perusal of the text assures us that terms for God are  
> translated as New Sun - the sun dial for example.  The conflation of  
> new son and new sun, as well as the symmetry of all the titles leads  
> us to the obvious conclusion that the narrator is torturer,  
> conciliator, lictor, autarch, and new sun.
>
> This was obvious to me in the seventh grade when I read this as a  
> tale of  the parousia, but Severian is more than a revelatory Christ  
> - the text tries very hard to establish credence as divine by the  
> use of saints names, the miracles, contiguous use of water and  
> healing, the triumph over death - but there are diabolical forces at  
> work that mimic the divine.  The coin of vodalus is a symbol of the  
> sun, but it is false.  Severian is both a fraud and a conciliator,  
> and this is something that I can find only in Wolfe. A false Christ  
> can still get the job done by pretending to be what he wants the  
> people to believe he is.

you're surely right.
the diabolical forces that mimic the divine part is especially apt.  
and I suppose surely one could argue that the cosmology is bogus and  
he is 'just' a dupe.  I like the ambiguity.
this is the sense I meant with the satanic catholic church comment.   
I'd say the same about many yogis and such as well.
I also found the false coin very profound.  I took it somehow as about  
the false oaths, oath breaking, and , how would you put it, improper  
allegiance.

having just read it my second time, I suppose I'm just geeked on all  
this and surprised how thorough and consistent it seems to be within  
the seemingly convoluted structure.  I didn't get it at all the first  
time. Early in Urth, I sort of got it, but I agree with Jordon that it  
is sort of a spoiler to the puzzle. The first read through was a  
serious WTF?!?!? for me. the second was more exciting than any fiction  
I've read.  Upon rereading, I was determined to pay close attention to  
the clues, figuring that the 4 books should have a tight symbology if  
it was really suggesting all that Urth was giving away.  I was not  
imposing this Christological viewpoint.  this stuff all just started  
springing out at me. surely somewhere in me my inner cathaholic was  
suggesting it all.

really great to hash this stuff out with you all.
thanks.
~SonOfWitz
who is really just Mike, but I hate having my name all over the  
internet.
sometimes the pseudonym seems obnoxious though.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 26 Nov 2008 16:20:37 +0000

> Roger Zelazny did a similar thing, most excellently, with The Buddha in

There's also a 1992 Steve Martin movie _Leap of Faith_ where a fake 
faith healer conman becomes so persuasive that when he leads the marks 
in prayer, unplanned non-fake miracles begin to occur.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 26 Nov 2008 16:29:27 +0000

Also "The King of Comedy," the DeNiro movie in which a deluded stalker
takes a hostage to live out his fantasy of becoming a stand-up
comedian.  To the audience's surprise, he's actually pretty funny, and
gets a book deal along with his time in jail.

And of course, one of the classic readings of Don Quixote is that the
Don really does become a man of singular courage and chivalry through
his madness.

On 11/26/08, Jeff Wilson <jwilson at io.com> wrote:
> There's also a 1992 Steve Martin movie _Leap of Faith_ where a fake faith
> healer conman becomes so persuasive that when he leads the marks in prayer,
> unplanned non-fake miracles begin to occur.
>
> --

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 26 Nov 2008 16:58:35 +0000

Meatloaf was OUTSTANDING in that movie....and it contains one of my favorite movie lines of all time when Steve Martins girlfriend is referred to as "the Holy Grail of Road Pussy".

should "Road Pussy" be capitalized???
Happy T-Day!

Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 11/26/08, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) fully divine and fully human
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 26, 2008, 8:20 AM

brunians at brunians.org wrote:
>>                                                               Severian
is

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/c5770aeb/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 17:07:18 +0000

so do any of you actually read this as Severian being merely a dupe and that none of the transcendental themes have their source or resolution in God?
and if so, why? Is it that the manipulations of the post-humans cannot some how have a higher mandate beyond them?

Of course it's interesting to speculate on all sorts of subtexts here, I'm just wondering if any of you have settled on this sort of interpretation.

~witz

>-----Original Message-----
>From: Jeff Wilson [mailto:jwilson at io.com]
>Sent: Wednesday, November 26, 2008 08:20 AM
>To: 'The Urth Mailing List'

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Wed, 26 Nov 2008 17:12:56 +0000

I think a clue here is in the Cock and the Angel story.  That has always
seemed a blatant metaphor for the Hierogrammates (angel), Hierodules (eagle)
and the Cock (Humanity).

"The eagle looked at the angel when her heard what the cock said, and the
angel looked at the eagle.  'The Pancreator is infinitely far from us,' the
angel said.  'And thus infinitely far from me, though I fly so much higher
than you.  I guess at his desires-no one can do otherwise."

On Wed, Nov 26, 2008 at 9:07 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> so do any of you actually read this as Severian being merely a dupe and
> that none of the transcendental themes have their source or resolution in
> God?
> Of course it's interesting to speculate on all sorts of subtexts here, I'm
> just wondering if any of you have settled on this sort of interpretation.
>
> ~witz
>
>
> >< http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/eb0a6886/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 26 Nov 2008 18:26:24 +0000

> unplanned non-fake miracles begin to occur.

Wolfe's fellow Catholic writer Muriel Spark has a novel involving a
"fraudulent stigmatic" who actually cures people (This is hardly a
spoiler - we learn this in the first chapter).

-Matt

---

From: Adam Thornton <adam at io.com>
Date: Wed, 26 Nov 2008 19:04:38 +0000

> Roger Zelazny did a similar thing, most excellently, with The Buddha  

Michael Moorcock: "Behold the Man."

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/37d1f245/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 26 Nov 2008 19:08:53 +0000

> should "Road Pussy" be capitalized???

Indubitably.

I may feel outgunned when discussing Wolfean hermeneutics, but I am  
quite confident on this particular matter.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081126/7b18e1ca/attachment-0001.bin>