Subject: (urth) giants and magic gems and dudes wearing all black

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Nov 2008 23:40:55 +0000

>And, Witz, I think modernism need not equal postmodernism. Postmodernism is usually out and out relativism of one brand or another. I often think of modernism as having a general predisposition akin to existentialism: i.e., the universe may be mere chaos, but the individual can still create stable meaning. For a postmodernist, even the individual is just a product of other random forces, not a true controlling subject.

Yeah, it's not the same. I agree Wolfe and Joyce are moderns. Bringing up postmodernism, for me, was about the endlessly relative erosion of truth and meaning, and such as you describe.

>But enough philosophy...I want to talk about giants and magic gems and dudes wearing all black...

Fukin A bro!
sucking the Autarch's brains out through a razor-straw.
fucking yer grandma when she was a little hottie.
having the biggest sword on the block
Regenerative White Fountains (I know my generative white fountain is potent cuz I knocked my wife up each time we were unprotected)
Daughters Of War (Busty R.Crumb Babes on Ice Age Beasts!! SPROING!!!, I'm putting that shit on a doom metal album cover, next chance I get.)
Backwards time travelers with more masks than Mike Patton at a Mr. Bungle concert.

~witz

>
>----- Original Message ----
>From: Son of Witz <sonofwitz at butcherbaker.org>
>To: The Urth Mailing List <urth at lists.urth.net>
>Sent: Wednesday, November 26, 2008 4:59:36 PM
>Subject: Re: (urth) Severian / Christ / Logos / Apocatastasis
>
>
>>I don'y have the time or the expertise to argue it, but I think Wolfe is a
>>bog-standard modernist.  _BotNS_ is his _Ulysses_, filled up with things to
>>keep readers busy for the next hundred years.  And like Joyce, he has
>>sometimes had to let out a few hints for the dense -- you may recall that
>>_Ulysses_ didn't originally have chapter titles.
>>
>>Unlike Blish, I can't remember any direct allusions to Joyce in Wolfe's
>>writings, though he channels everyone else ;).
>>
>>David Duffy.
>
>
>Is playing a modern game the same as embracing the tenents of postmodernism?
>One can utilize the insights of a field without really embracing it's (lack of) belief system.  Is playing with pagan myths the same as being Pagan?
>
>Regarding Joyce, Yowza, was this knucklehead up a creek without a paddle when I tried to read Ulysses.  someday maybe.  
>the closest I've got to enjoying Joyce is an excerpt of Finnegan's Wake, put to Quasi-Death Metal by Sleepytime Gorilla Museum, called The Helpless Corpse Enactment. The video they made for it, here:
>http://www.youtube.com/watch?v=ELyco68w5ks
>is supposedly a 4 minute reenactment of Finnegan's Wake
>
>(perhaps inspiration fodder for Wolfe-Inspired Musicians)
>
>~witz
>
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
>      
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: Jorge Rapalo <jrapalo at gmail.com>
Date: Thu, 27 Nov 2008 01:42:42 +0000

We need the Book of the New Sun Heavy Metal adaptation.  Call Simon Bisley!
Ok, seriously, maybe Moebius could draw and Jodorowski script?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Nov 2008 02:34:30 +0000

sounds about right.
what a shame their Dune never got made.
what a glorious mess that would have been.
y'all read The Incal? killer stuff.
~m

On Nov 26, 2008, at 5:42 PM, Jorge Rapalo wrote:

> On Wed, Nov 26, 2008 at 5:40 PM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:
>> Regenerative White Fountains (I know my generative white fountain  
>> is potent cuz I knocked my wife up each time we were unprotected)
>> Daughters Of War (Busty R.Crumb Babes on Ice Age Beasts!!  
>> SPROING!!!, I'm putting that shit on a doom metal album cover, next  
>> chance I get.)

---

From: Robert Thornton <oblate777 at gmail.com>
Date: Thu, 27 Nov 2008 03:09:08 +0000

> y'all read The Incal? killer stuff.

The question "can New Sun be adapted to another media" boggles my mind.

rob t.

---

From: Jorge Rapalo <jrapalo at gmail.com>
Date: Thu, 27 Nov 2008 03:25:50 +0000

>>>>> The question "can New Sun be adapted to another media" boggles my mind.

  Anything can be adapted.  The question is more about how much would
it (inevitably) lose in the process, or how acceptable would the de
rigeur changes be without losing all that is worthwhile in both the
essence and the substance (in the Aristotelian sense) of the work.

---

From: Jorge Rapalo <jrapalo at gmail.com>
Date: Thu, 27 Nov 2008 03:26:52 +0000

And well, Alan Moore would say that the very idea of changing the
chosen venue of expression is somewhere between odious and ridiculous.

---

From: Jorge Rapalo <jrapalo at gmail.com>
Date: Thu, 27 Nov 2008 03:31:49 +0000

> what a shame their Dune never got made.

  Which does touch on the current discussions about the nature of
Messiahnic roles and the disconnect between effectiveness and
veracity.

> what a glorious mess that would have been.

  The Lynch work was a mess, though not that glorious.  I liked the
achieved atmosphere of baroque decadence, but felt that the core of
the original work was lost completely, not just that they simplified
into childish literalism the messiahnic role of the lead, but that the
missed that the core of the thematic threads was the mental and
physical improvement of man, by changing the Atreides avantage to a
scifi-ish kind of weaponry instead of a superior system of mental and
physicial conditioning.

> y'all read The Incal? killer stuff.

  Sadly, not in complete form.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 28 Nov 2008 15:59:10 +0000

I'm reading through Wright's collection of interviews, and I stumbled on this:

"What do [I] dislike most about [my] own writing... That so often it doesn't work -- that I can say X, flatly and in so many words, and later have editors, reviewers, and readers say 'But you never told me X.' I point out that I did, at the top of page twenty-two, or whatever, and they say, 'Well, it doesn't come through.' Obviously it doesn't, and I don't know how to make it." (78, interview with Elliott Swanson)

I don't get the sense that Wolfe is being coy here, but honestly worrying that at times he doesn't communicate what he wants to. And what strikes me about this little bit is that it suggests that so much of Wolfe's "puzzle" style of writing may not be intentional. How much of it is just how he communicates? The downside is that, as we all know and have seen on the list, it can send people looking for puzzles where there aren't any, which leads to some very creative readings of what's going on in a Wolfe story. But it also suggests that the image I think many of us have of Wolfe as a puppet master over the details of his own stories may not always be the case.

I mean, as someone recently joked, he's mortal, so of course some things just don't work like he wants. But this comment was so close to reflecting on what people admire about his style that I thought it at least worth thinking about.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 28 Nov 2008 18:06:40 +0000

>scifi-ish kind of weaponry instead of a superior system of mental and

that's exactly how I feel about it.
especially changing the mental/physical conditioning to a sound weapon.
lamo.

>  Sadly, not in complete form.

while it's not up to snuff with Wolfe, it's a damn good read. some of the alchemical imagery is made manifest in frightfully obvious (and cool) ways.

~witz

---

From: Steven <mcquaryq at comcast.net>
Date: Fri, 28 Nov 2008 19:10:25 +0000

>> The question "can New Sun be adapted to another media" boggles my  

  Keanu Reeves.  Am I right, or what?

Back to lurkdom,

Steven Bowen
http://bowenfinearts.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081128/b5cb4bd7/attachment.htm>

---

From: Kerry Benton <k.benton at gmail.com>
Date: Fri, 28 Nov 2008 20:53:21 +0000

To this day "wierding modules" is a code word I use amongst friends  
when absurd and pointless changes are made in film adaptations.

While on the topic (vaguely), oh how I wish there wasn't a remake of  
Day the Earth Stood Still happening.

Sigh.

-k

Sent from my iPhone

On Nov 28, 2008, at 12:06 PM, "Son of Witz" <sonofwitz at butcherbaker.org>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Nov 2008 22:50:44 +0000

Often Wolfe's writing reminds me that he's an engineer by training, and as a writer perhaps more comfortable when describing physical objects and relationships. I wonder if that's part of it. 

----------------------------------------------------------------------

Message: 1
Date: Fri, 28 Nov 2008 07:59:10 -0800 (PST)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: (urth) Interview Tidbit
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <118690.87447.qm at web37606.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

      

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081128-0, 11/28/2008
Tested on: 11/28/2008 5:50:45 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 28 Nov 2008 23:17:52 +0000

Craig Brewer wrote:
> "What do [I] dislike most about [my] own writing... That so often it
doesn't work -- that I can say X, flatly and in so many words, and later
have editors, reviewers, and readers say 'But you never told me X.' I point
out that I did, at the top of page twenty-two, or whatever, and they say,
'Well, it doesn't come through.' Obviously it doesn't, and I don't know how
to make it." (78, interview with Elliott Swanson)
>
> I don't get the sense that Wolfe is being coy here, but honestly worrying
that at times he doesn't communicate what he wants to. And what strikes me
about this little bit is that it suggests that so much of Wolfe's "puzzle"
style of writing may not be intentional. How much of it is just how he
communicates?<<
--------------------------------------

Oh, I think he does write that way deliberately. When there is a failure to
communicate, part of the fault is his and part of it is the reader's. He
doesn't tell stories in a linear fashion. He omits a lot and fills in some
of the skeletal details needed to understand him in a casual manner,
scattering often innocent-looking lines in the text that are actually
critical plot points.

Somewhere, he said something to the effect that, as a reader, he needed to
be told only once that a given character is left-handed. He expects his
readers to be equally attentive. When a certain tree falls in PEACE, or
flowers are observed outside a kitchen door in FLF, for example, Wolfe is
giving the reader important pieces if information, but he does it on the
sly. If the clues are too oblique for some readers, is that his fault?

>> The downside is that, as we all know and have seen on the list, it can
send people looking for puzzles where there aren't any, which leads to some
very creative readings of what's going on in a Wolfe story.<<

Agreed. It doesn't matter if Severian has a hairy chest or not. But the
picture in Ouen's locket does. Separating the wheat from the chaff is the
problem.

>> But it also suggests that the image I think many of us have of Wolfe as a
puppet master over the details of his own stories may not always be the
case.<<

I think that Wolfe thinks he is pulling the right strings, or he wouldn't
keep writing that way.

But I do take issue with all the crap lately about ignoring the details and
just looking at the Big Picture. Each piece of the mozaic is important,
particularly when the Big Picture has been broken and the pieces are
scattered all over the landscape.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 29 Nov 2008 05:39:12 +0000

I agree with Roy - Wolfe's subject matter leads us to posit all the possible things that can explain the unexplainable gaps, and often we latch onto the wrong explanations. 

For example, Borski deriving the name Ida from Baldanders with his cryptonymic scheme seems a step too far for me, but the name Pelagia really does seem to combine pelagic with Agia, making it difficult to entirely dismiss these name relationships.

Wolfe's statements are also intentionally ambiguous. For example, the end of a quote I just pulled up and no one commented on, from p 220 of Epiphany of the Long Sun.

"Become the goddess of love in a century or less, said the Outsider standing not behind Silk as he had in the ball court, but before him - stanidng on the still water of the pool, tall and wise and kind, with a face that nearly came into focus. I would claim her in that case, long before the end. As I have so many others. As I am claiming Kypris even now because love always proceeds from me, real love, true love. First Romance.

The Outsider was the dancing man on a toy, and the water the polished toy-top on which he danced with Kypris, who was Hyacinth, and Mother, too."

These are the kinds of statements Wolfe could be talking about, because they are very easy to either over analyze or ignore completely. Hyacinth was possessed by Kypris, and this could mean either his mother is true love or that Kypris really is the mother of the special embryo pre-programmed to carry out the plan of Pas with the ability to influence others and even their stories, who knows how to fight with a sword without training. I prefer to read it as an affirmation that Kypris, the mistress of Typhon, is the mother of the special embryo planted on the whorl to bring about the completion of Pas' plan. 

I can point to the text and say, it says Kypris is his mother right there on the page ... but it isn't that easy in Wolfe, and there is way too much wiggle room because of possessions, ambiguities, time warping, identities shifting, and other things that make him fun to read but it is hard to definitively prove ... that's what he is saying, right there on the page.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081128/b1452964/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 29 Nov 2008 06:51:03 +0000

>Separating the wheat from the chaff is the problem...
>But I do take issue with all the crap lately about ignoring
>the details and just looking at the Big Picture.
>Each piece of the mozaic is important, particularly
>when the Big Picture has been broken and the pieces
>are scattered all over the landscape.

I think Roy has put his finger on the biggest problem when reading Wolfe.

Any "big picture" must conform to the details. But it is impossible to 
separate the wheat details from the chaff details in a Wolfe novel *without* 
applying a big picture to it. You can't ask the details to vote for their 
own leader. And one must also remember that Wolfe typically grants himself 
an unreliable narrator: either crazy (There Are Doors), forgetful and crazy 
(Latro and, yes, Severian too), suffering from Lost Time (Able), wasn't 
there for most of the events (Long Sun), or doubts the authenticity of his 
memories (Weer and Severian). He has even offered the following explanation 
to readers questioning certain disjointedness between reported events and 
statements by his narrators and characters: "Did it never occur to you that 
this person might have lied?"

And one person's "big picture" is another person's "over-fecund 
imagination". I've seen listers reject--with venom--"big picture" 
explanations that conform to the details in every way merely because they 
personally found them aesthetically unappealing. Then I've seen those same 
listers happily wave alternate explanations that strike me as manufactured 
all but entirely of whole cloth. So, some self-awareness should be taken 
just prior to examining the "big pictures" presented by others...also a 
*willingness* to be convinced if possible.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 29 Nov 2008 10:30:36 +0000

> chosen venue of expression is somewhere between odious and ridiculous.

Yes - it would be unthinkable for him to write a graphic novel about 
characters and situations originally appearing in prose novels.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 29 Nov 2008 13:05:44 +0000

> characters and situations originally appearing in prose novels.
I suppose you're referring to Moore's "League of Extraordinary 
Gentlemen," though I think he's doing something like he did in 
"Watchmen" -- a deconstruction of the world of heroic pulp fiction by 
putting all these characters into the same world and letting realistic 
consequences flow from that. He's not trying to re-create those 
characters exactly as they were in the novels, but to do something new 
with them.

---

From: Jorge Rapalo <jrapalo at gmail.com>
Date: Sat, 29 Nov 2008 13:36:44 +0000

On Sat, Nov 29, 2008 at 7:05 AM, Dave Tallman <davetallman at msn.com> wrote:

> I suppose you're referring to Moore's "League of Extraordinary Gentlemen,"
> though I think he's doing something like he did in "Watchmen" -- a
> deconstruction of the world of heroic pulp fiction by putting all these
> characters into the same world and letting realistic consequences flow from
> that. He's not trying to re-create those characters exactly as they were in
> the novels, but to do something new with them.

  And that doing something new with them is probably the same rationale of
the movie studios adapting works, so the point still stands, I think.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081129/0cf29bfa/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 29 Nov 2008 18:45:15 +0000

>picture in Ouen's locket does. Separating the wheat from the chaff is the

I'm with you Roy,
though I'm COMPELLED to point out that my question about a 'hairy chest' was only relevant to the DRAWINGS I'm making of Severian, not any interpretation of the text. 

but that was a funny jab.  I'm sure a question like that seems REALLY strange to most folks here.  But try drawing a character all solid black (no shadings) with a bare chest and arms. It looks very weird & hardly heroic. Given that he's not some hulking slob of a Frazetta executioner, and instead a strapping young lad, you might also find that you just drew something that looks like it belongs on the wall of one of those leather daddy shops in the Castro.  

for what it's worth.
~witz