Subject: (urth) House Absolute

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 11:02:05 +0000

I recently got my brother hooked on Wolfe and he made a very interesting suggestion that I haven't found in the Archives.
Could House Absolute be Mt Cheyenne the American underground Nuclear Base?  

http://www.fas.org/nuke/guide/usa/c3i/cmc.htm

Not sure if this has been discussed before, if so, apologies!

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/85665295/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 11:42:13 +0000

Nessus is the descendant of Buenos Aires, it has moved south (other
things, some more and some less plausible, are also assumed to have
happened). House Absolute is thus to be found somewhere in the present
bounds of Buenos Aires. I have no idea how familiar Wolfe might be with
modern Buenos Aires.

.

> I recently got my brother hooked on Wolfe and he made a very interesting
> suggestion that I haven't found in the Archives.
> The information contained in this message is confidential and is intended
> for the addressee only. If you have received this message in error or
> there are any problems please notify the originator immediately. The
> unauthorised use, disclosure, copying or alteration of this message is
> strictly forbidden. This mail and any attachments have been scanned for
> viruses prior to leaving Bank of Scotland Ireland's network.
> Bank of Scotland Ireland will not be liable for direct, special, indirect
> or consequential damages arising from alteration of the contents of this
> message by a third party or as a result of any virus being passed on. Bank
> of Scotland (Ireland) reserves the right to monitor and record e-mail
> messages sent to and from this address for the purposes of investigating
> or detecting any unauthorised use of its system and ensuring its effective
> operation.
>
> Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by
> the Financial Regulator. Registered in Ireland Number: 8545.  Registered
> office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 12:19:42 +0000

I don't have the text to hand so I cannot verify till I get home however I don't think the House Absolute is in 
Nessus at all.  Did Severian not travel North for some time before he reached Nessus?  He was walking over
House Absolute with Jonas when they were taken capture by the Guards.

>brunians at brunians.org 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/839e6ee8/attachment.htm>

---

From: John Smith <jsmith2627 at att.net>
Date: Mon, 01 Dec 2008 13:27:36 +0000

The Commonwealth seems to be in South America.  And the story takes place so far in the future that today's underground bases would probably have long since disappeared.

Best wishes,

Jack

--- On Mon, 12/1/08, O'Donnell, Tim (BOSI) <Tim.O'Donnell at bankofscotland.ie> wrote:

> From: O'Donnell, Tim (BOSI) <Tim.O'Donnell at bankofscotland.ie>
> Subject: (urth) House Absolute
> To: urth at urth.net
> Date: Monday, December 1, 2008, 6:02 AM
> I recently got my brother hooked on Wolfe and he made a very
> interesting suggestion that I haven't found in the
> Archives.
> The information contained in this message is confidential
> and is intended for the addressee only. If you have received
> this message in error or there are any problems please
> notify the originator immediately. The unauthorised use,
> disclosure, copying or alteration of this message is
> strictly forbidden. This mail and any attachments have been
> scanned for viruses prior to leaving Bank of Scotland
> Ireland's network. 
> Bank of Scotland Ireland will not be liable for direct,
> special, indirect or consequential damages arising from
> alteration of the contents of this message by a third party
> or as a result of any virus being passed on. Bank of
> Scotland (Ireland) reserves the right to monitor and record
> e-mail messages sent to and from this address for the
> purposes of investigating or detecting any unauthorised use
> of its system and ensuring its effective operation.
> 
> Bank of Scotland (Ireland) Limited is part of HBOS plc and
> is regulated by the Financial Regulator. Registered in
> Ireland Number: 8545.  Registered office: Bank of Scotland
> House, 124-127 St. Stephens Green, Dublin 2
>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 01 Dec 2008 13:44:13 +0000

House Absolute>I don't have the text to hand so I cannot verify till
>I get home however I don't think the House Absolute 
>is in Nessus at all.  Did Severian not travel North
>for some time before he reached Nessus?  He was walking
>over House Absolute with Jonas when they were taken
>capture by the Guards. 

Tim,

It is true that the House Absolute is not in Nessus. So all that is beside the point. But the Asciians control the region north of the equator where Severian tells us everything is backwards: the freezing caps there are in the North (can you imagine?) and the warmer weather is in the South.

J

  ----- Original Message ----- 
  From: O'Donnell, Tim (BOSI) 
  To: urth at urth.net 
  Sent: Monday, December 01, 2008 6:19 AM
  Subject: (urth) House Absolute

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/c9dd1691/attachment-0001.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 14:17:41 +0000

All valid points and the assertion that the House Absolute is Mt Cheyenne is cheerfully withdrawn!
As was discussed here recently it is not one of those plot points that is vital to book.
However, I will still cling to the possibility that it is an underground nuclear base; there is a section where 
Severian notes strange hexadecimal shapes (someone on this list speculated that these were the biohazard symbol).
That would certainly fit with this theory.

As I say, I don't think it is of upmost importance anyway!

Tim,

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/4a6a3248/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 14:33:24 +0000

Apologies to James Wynn,

The formatting on my last post went a little screwy so it looks like I am attributing my comments to you.

Any of my muddles should be assigned to me and not James!
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/118bcd6b/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 01 Dec 2008 14:53:16 +0000

Hey, another John/Jack!

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 15:26:35 +0000

It is North.

Nessus has been moving south.

.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 01 Dec 2008 15:30:23 +0000

> Not sure if this has been discussed before, if so, apologies!

Besides the issues with being on the wrong continent, I think another
problem is that the site is in the middle of some real mountains and a
mountain range, and the House Absolute is, IIRC, on level or rolling
grounds. I don't think enough millions of years have passed for the
mountains to have been leveled down that far; certainly there's the
question how an underground base could have survived while the very
mountains have not.

- --
gwern

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 15:35:49 +0000

Trusty engineering in the US of A!

GW giving props to his colleagues!

Besides the issues with being on the wrong continent, I think another problem is that the site is in the middle of some real mountains and a mountain range, and the House Absolute is, IIRC, on level or rolling grounds. I don't think enough millions of years have passed for the mountains to have been leveled down that far; certainly there's the question how an underground base could have survived while the very mountains have not. - -- gwern 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/19661fee/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 15:45:34 +0000

O'Donnell, Tim (BOSI) wrote:
> Severian notes strange hexadecimal shapes (someone on this list 
> speculated that these were the biohazard symbol).

During the chilliads between our age of Myth and Severian's time, most 
extant buildings and underground structures will have served any number 
of purposes. Many underground locations appearing in the book show signs 
of defensive infrastructure ("hypogeum apotropaic" can be read as 
"underground bunker"), and underground bunkers have been useful since 
the advent of rifled artillery and mandatory since the dawn of bomber 
aircraft.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 01 Dec 2008 16:24:16 +0000

My curiosity has been awakened---What is the argument for Nessus' being Buenos Aires? 

I agree that it's a candidate, and I understand that, if anything, Nessus would be "a descendant" of that city rather than in the same location. But if we are to take the present geography of South America as any kind of guide, it's impossible. The small river that flows through BA runs from NW to SE, so that the city would move NW, not south. No river flows due north anywhere in the region, and we know Nessus moved to get away from the squalid lower river area, just like London did. So Nessus did not move south---unless a new, wide, long river with a huge estuary sprung up out of nothing, in which case all bets are off. 

Once you accept that the city moves north or northwest (regardless of what Severian says), Gyoll may as well be Rio de la Plata/Parana River. Only this river has a long estuary and a region where the land is flat enough for the river to meander as Gyoll does. The river descends from the north before turning southeast.

So if Nessus IS Buenos Aires, it first enlarged itself to include the estuary and half of Uruguay, then moved northwest. If this contradicts any other known facts, then we have to accept that contradiction. Wouldn't be the first time.

Incidentally, there is a town/province of northern Uruguay, up the Parana, called Salto, which may be Saltus. 

And I need not point out that Borges wrote extensively of the rebels of the plains north of the rivers in Brazil and Paraguay, and Wolfe is a fan.

As for House Absolute---who knows. There is plenty of room there and time for various ancient installations and constructions. We do know, however, that its tunnels connect with Nessus, so it can't be too far away.

------------------------------

Message: 4
Date: Mon, 1 Dec 2008 10:26:35 -0500 (EST)
From: brunians at brunians.org
Subject: Re: (urth) House Absolute
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <1343.67.142.130.14.1228145195.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

It is North.

.

> >>bounds of Buenos Aires. I have no idea how familiar Wolfe might be with

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081130-0, 11/30/2008
Tested on: 12/1/2008 11:24:17 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/76d2f1df/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 01 Dec 2008 16:31:01 +0000

I don't have my copies with me, but wasn't Father Inire responsible for building most of the House Absolute? Or was he just responsible for the "additions" to a structure that was already there?

________________________________
From: David Stockhoff <dstockhoff at verizon.net>
To: urth at lists.urth.net
Sent: Monday, December 1, 2008 10:24:16 AM
Subject: Re: (urth) House Absolute

Message: 4

It is North.

.

>>brunians at brunians.org >>Nessus is the descendant of Buenos Aires, it has moved south (other

________________________________

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/d3523a02/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 16:36:16 +0000

David Stockhoff wrote:
> As for House Absolute---who knows. There is plenty of room there and
> time for various ancient installations and constructions. We do know,
> however, that its tunnels connect with Nessus, so it can't be too far
> away.

Some of those tunnels go back in time and/or have still-working 
contrivances like anti-gravity or moving surfaces, so that "can't be too 
far away" might be longer than you think.

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 01 Dec 2008 16:43:42 +0000

Hi David,

I thought that Nessus = Buenos Ares was accepted here but I could be wrong.

In the archives I can find the following discussions:

http://lists.urth.net/htdig.cgi/urth-urth.net/2008-September/010056.html

http://lists.urth.net/htdig.cgi/urth-urth.net/2007-December/008446.html

Although I do remember further discussion on the older lists (I had a great few months in a new job where I had the opportunity to read through the entire archives).

Your objection based on the flow of the river came up.  At least one person (Raster) suggested that Severian may have spatial dyslexia and raised some interesting points in this regard:

http://www.urth.net/urth/archives/v0001/0021.shtml

Just on the point of the House Absolute connecting to Nessus (and I am in no way welded to the idea, just throwing some ideas around)
at least 2 ways in which this could be the case and the two could be at a long remove:
i)  Some transport device like the one Typhon uses to ascend to the top of the mountain with his face carved on it could be used to move around.  IIIRC there is a suggestion of anti-gravity device in operation here
ii) One of Father Inire's devices could be at work here.  Some variation on mirrors for transport to allow rapid transport.

Is it established how long it takes to walk between the House Absolute and Nessus?  The tunnels are certainly extensive enough to allow children to be lost and possibly for timber wolves to live in the tunnels.
There is also the possibility that the tunnels joining these two are extremely long.

As I say, I don't think it is that important to the story, just idle speculation...

__________________________________

David Stockhoff dstockhoff at verizon.net  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/a6fc7642/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 01 Dec 2008 17:14:30 +0000

Nessus as B.A. is *not* universally accepted. There is a
small group, of whom I am one, who take it as given that
the continents have changed by the time of the NS. It
appears that the core of the Urth has cooled; this is implies
a futureity of hundreds of millions, probably billions, of years
from our time. And until the core *does* cool to solidity,
tectonics will continue to move the continents around,
submerge some and raise up others, as it has done since
the crust hardened.

Therefore I suggest that to identify the contient of
Severian's journey as South America is not so much
wrong as meaningless.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/d341e37f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 01 Dec 2008 17:19:23 +0000

Thanks for the links, Tim. It looks like the "exact" origin of Nessus is unsettled enough for my theory to fit without contradicting anyone else's South American theory. I agree that a nod to Borges is extremely likely---without necessarily dictating exact coordinates.

And I think the posters' suspicions about Severian's descriptions of spatial relations is fair on several levels. He has occupied several different bodies---how could he comfortably describe Thecla's left hand, just as a random example, as being on his (Severian's) right, when he also had known it to be on his (Thecla's) left? 

As an aside, I'm skeptical about any theory that "extreme" amounts of time have passed. There is simply no thematic or plot need for Urth to drastically change, nor for continents to change for the 20th century to be utterly forgotten and for cities to rise where now no cities are. Myth is as much about changes that occur on the same landscape as it is about what stays the same when the ground changes. Severian describes plastic as being still near the surface. Climate, sedimentation, and minor river movement are all fast changes vs any kind of mountain formation; so are language change/loss, cultural memory loss, and the replacement of political systems.

The pampas are still there, as are the northern jungles, the Andes with its lakes, and the southern mists. 

Message: 4
Date: Mon, 1 Dec 2008 16:43:42 -0000
From: "O'Donnell, Tim (BOSI)" <Tim.O'Donnell at bankofscotland.ie>
Subject: (urth) House Absolute
To: <urth at urth.net>
Message-ID:
	<63FB9AC7E0AEC7459DBCC99DC44247CA01F6AFEA at BOSIDEXDB.Bankofscotland.ie>
Content-Type: text/plain; charset="iso-8859-1"

Hi David,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081130-0, 11/30/2008
Tested on: 12/1/2008 12:19:24 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 01 Dec 2008 17:21:12 +0000

Although we might argue about how much authorial intention matters on a point that isn't necessarily stated explicitly in the text, Wolfe has said that he intended South America.

>From his interview with Larry McCaffery:
>>>
LM: What kind of research was involved in The Book of the New Sun?

Wolfe: The main research was on Byzantium and the Byzantine Empire, which was a 
stagnant political entity that had outlived its time in much the same way that 
the Urth of the Commonwealth had. One of the things that bothered me about the 
reviews I got on The Book of the New Sun was how often they compared my world 
with that of Medieval Europe. Insofar as I was trying to create any kind of 
parallels with an actual historical period here on Earth and obviously I wasn't 
aiming at developing an exact analogy?I was thinking of Byzantium. Incidentally, 
I also got into trouble with some reviewers over my presentation of the Ascians, 
who were my equivalent of the Turks. If you read the book carefully, it's clear 
that the action is taking place in South America and that the invading Ascians 
are actually North Americans. What I didn't anticipate was that nine tenths of 
my readers and reviewers would look at the word "Ascian" and say, "Oh, these 
guys are Asians!" This confusion got me accused of being an anti Asian 
racist which I'm not. Actually, the word "ascian" literally means "people 
without shadows." It was a word used in the Classical world for people who lived 
near the Equator, where the Sun is dead overhead at noon and thus produces no 
shadow. I felt it would be an interesting touch to show that the ordinary man in 
the street in the Southern Hemisphere wasn't even conscious that their attackers 
are coming down from the Northern Hemisphere (they aren't even aware that there 
is another hemisphere).
(http://www.depauw.edu/sfs/interviews/wolfe46interview.htm)
I'm find with this being geographically South America. The question remains, and which Wolfe's answer above implies, is how much the culture of South America is supposed to be reflected in the Commonwealth. There, I think Dan'l's point is correct, and the severe time span makes Urth alien to contemporary culture. (Apart, perhaps, from the fact that they still drink mate.)

________________________________
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 1, 2008 11:14:30 AM
Subject: Re: (urth) House Absolute

I once absend-mindedly ordered Three Mile Island dressing in a restaurant and, with great presence of mind, they brought Thousand Island Dressing and a bottle of chili sauce. -- T. Pratchett

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/68a985ee/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 01 Dec 2008 17:28:53 +0000

One other tiny point (and an apology for hitting Send too quickly before):

Just because it's South America doesn't make Nessus Buenos Aires, of course. They layers upon layers of sedimented "civilization" that Severian sees in the cliff face and talks about with the "miners," suggests to me that we're seeing a city that might have a vague organic connection to BA but which, given how much has been built, destroyed, and forgotten in this area, probably also has equally as many "organic" connections to countless other South American cities, both historical and "Urth-historical." Even within the book's historical scope, Nessus seems to have grown on its own for so long that it's forgotten much of its own "recent" history. To want to then identify it as a city that existed in its own "Age of Myth" seems to not even really be an option. New York and New Amsterdam, for example, may be geographically identical, but so much has happened in 2-300 years it doesn't really make sense to "identify" New York as New Amsterdam.

________________________________
From: Craig Brewer <cnbrewer at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 1, 2008 11:21:12 AM
Subject: Re: (urth) House Absolute

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/a89c2799/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 18:41:47 +0000

>-----Original Message-----
>From: brunians at brunians.org [mailto:brunians at brunians.org]

>Nessus has been moving south.

No, Nessus has been moving North, from it's southern origin at the sea.

Claw 28:
"Dorcas paused, looking up into the trees. "My father said that the city had been creeping northward along the river for all of history, having begun as an autochthon village where Gyoll joins the sea...
"
and
Citadel XVII
"Yes you came from Nessus, did you not? And that was a city 
built about a river. But it was once a city by the sea,"

All of the Dead and dying parts of the city are in the south, which makes sense if it's crept up the river.  

Gyoll runs Southeast
Citadel XXXII 
"I had heard that the ruins of the city extended far downriver and asked when we would sight them."

The Citadel is near the Center of Nessus, but to the South. 

Sword VI 
"Anyway, in Nessus, a long way south of the city most people visit, so far down the great river in fact that most people think the city would have ended long before, there stands an ancient fortress.

and from Jonas story:
Shadow 35
"In the old times, the lords of this world feared no one but their own people,and to defend themselves against them built a great fortress on a hilltop to the north of the city."

so back in Jonas's time, the Citadel (Great Fortress) is North of the City Proper.

So, clearly Nessus has crept North.

I was trying to draw a map of the areas, and I realized it does almost perfectly overlay with South America. (Obviously I'm not the first to notice) It's more or less Argentina that this takes place in.   If you look at Buenos Aires, it's at the mouth of a river that opens to the sea. I forget the name, Rio Parana or something.  So, if Nessus Started out at Buenos Aires, I figure it's probably as far as Rosario by the BoTNS, though that makes for a seriously huge city wall.

Right in the middle of Argentina is the Patagonia Pampas, and the rugged Andes would be perfect for carving Kings, they're very tall and steep, unlike many mountain ranges that slope more gradually. And of course, to the South, you've got the Southern Isles that of Halvard's story, where it is cold and icy, like the bottom of Chile and the Falkland Islands.

And further north, of course, you find the Jungle and the Jungle River, Ouroboros, which is obviously the Amazon River.

>> House Absolute with Jonas when they were taken capture by the Guards.

I foundt searchable text files. they come in handy.

Yes, The House Absolute is North of Nessus.
While I think the Nuclear bunker idea is neat, it doesn't seem to jibe with the details of the H.A. which is extravagant and palatial.  As well, Inire built the Second House to coincide with the First House completely. It doesn't seem like a Nuclear Bunker would be retrofitted to have that sort of subtle labyrinthian structure.

~SonOfWitz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 19:01:07 +0000

regarding whether its meaningless to say it's South America is not really countered by plate tectonics.  Sure, you might name the reshaped continent something else, but it's more or less the same thing.  The edges and mountain ranges have probably changed.

and as has been pointed out

>The pampas are still there, as are the northern jungles, the Andes with its lakes, and the southern mists.

as well as the Mate drinking culture and the Amazon River.

Of course, the amount of futurity is anyone's guess.  I imagine at least 30,000 years but not much more.  As for Urth's core cooling within that timespan, it's as plausible as the sun dying.  Typhon's scientists told him it would take much longer to cool than it actually did.

I originally saw this work as set in a future Ice Age, but, it would seem like its really on the CUSP of a future ice age, where it's still not seen much glaciation spreading from the poles. Some, but not quite enough to call it an ice age yet. I'd thought the Ice Age animals a good clue to that, but it would also seem that ice age animals are the most likely Earth Fauna to be resurrected (fitting) into Urth, because we have frozen dna of them in our time.  They're trying to grow a Mammoth right now.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 19:17:31 +0000

> I agree that it's a candidate, and I understand that, if anything, Nessus
> would be "a descendant" of that city rather than in the same location. But
> if we are to take the present geography of South America as any kind of
> guide, it's impossible. The small river that flows through BA runs from NW
> to SE,

The Amazon has been rerouted. Or something like that.

Anyway, I heard this from Wolfe personally.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 19:23:16 +0000

Gene Wolfe stated to me, in so many words, that Nessus is Buenos Aires.

He could have been lying, I suppose.

.

> Thanks for the links, Tim. It looks like the "exact" origin of Nessus is
> unsettled enough for my theory to fit without contradicting anyone else's
> South American theory. I agree that a nod to Borges is extremely
> likely---without necessarily dictating exact coordinates.
>
> And I think the posters' suspicions about Severian's descriptions of
> spatial relations is fair on several levels. He has occupied several
> different bodies---how could he comfortably describe Thecla's left hand,
> just as a random example, as being on his (Severian's) right, when he also
> had known it to be on his (Thecla's) left?
>
> As an aside, I'm skeptical about any theory that "extreme" amounts of time
> have passed. There is simply no thematic or plot need for Urth to
> drastically change, nor for continents to change for the 20th century to
> be utterly forgotten and for cities to rise where now no cities are. Myth
> is as much about changes that occur on the same landscape as it is about
> what stays the same when the ground changes. Severian describes plastic as
> being still near the surface. Climate, sedimentation, and minor river
> movement are all fast changes vs any kind of mountain formation; so are
> language change/loss, cultural memory loss, and the replacement of
> political systems.
>
> Although I do remember further discussion on the older lists (I had a
> great few months in a new job where I had the opportunity to read through
> the entire archives).
>
> Your objection based on the flow of the river came up.  At least one
> person (Raster) suggested that Severian may have spatial dyslexia and
> raised some interesting points in this regard:
>
> Just on the point of the House Absolute connecting to Nessus (and I am in
> no way welded to the idea, just throwing some ideas around)
> i)  Some transport device like the one Typhon uses to ascend to the top of
> the mountain with his face carved on it could be used to move around.
> IIIRC there is a suggestion of anti-gravity device in operation here
> ii) One of Father Inire's devices could be at work here.  Some variation
> on mirrors for transport to allow rapid transport.
>
> Is it established how long it takes to walk between the House Absolute and
> Nessus?  The tunnels are certainly extensive enough to allow children to
> be lost and possibly for timber wolves to live in the tunnels.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 01 Dec 2008 19:31:05 +0000

While we all sit here and wonder about the practicalities and details of how Buenos Aires might have become Nessus, it seems that the best reason to think of the two cities as the same has less to do with plot than with one more allusive than literal reason: Borges.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 1, 2008 1:23:16 PM
Subject: Re: (urth) House Absolute

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 19:32:45 +0000

Right.

.

> "Dorcas paused, looking up into the trees. "My father said that the city
> had been creeping northward along the river for all of history, having
> begun as an autochthon village where Gyoll joins the sea...
> "
> and
> Citadel XVII
> "Anyway, in Nessus, a long way south of the city most people visit, so far
> down the great river in fact that most people think the city would have
> ended long before, there stands an ancient fortress.
>
> and from Jonas story:
> Shadow 35
> "In the old times, the lords of this world feared no one but their own
> people,and to defend themselves against them built a great fortress on a
> hilltop to the north of the city."
>
> I was trying to draw a map of the areas, and I realized it does almost
> perfectly overlay with South America. (Obviously I'm not the first to
> notice) It's more or less Argentina that this takes place in.   If you
> look at Buenos Aires, it's at the mouth of a river that opens to the sea.
> I forget the name, Rio Parana or something.  So, if Nessus Started out at
> Buenos Aires, I figure it's probably as far as Rosario by the BoTNS,
> though that makes for a seriously huge city wall.
>
> Right in the middle of Argentina is the Patagonia Pampas, and the rugged
> Andes would be perfect for carving Kings, they're very tall and steep,
> unlike many mountain ranges that slope more gradually. And of course, to
> the South, you've got the Southern Isles that of Halvard's story, where it
> is cold and icy, like the bottom of Chile and the Falkland Islands.
>
> And further north, of course, you find the Jungle and the Jungle River,
> Ouroboros, which is obviously the Amazon River.
>
>
>
>>> I don't have the text to hand so I cannot verify till I get home
>>> however I
>>> don't think the House Absolute is in
> While I think the Nuclear bunker idea is neat, it doesn't seem to jibe
> with the details of the H.A. which is extravagant and palatial.  As well,
> Inire built the Second House to coincide with the First House completely.
> It doesn't seem like a Nuclear Bunker would be retrofitted to have that
> sort of subtle labyrinthian structure.
>
> ~SonOfWitz
>
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 01 Dec 2008 19:35:07 +0000

There's no "South American Theory". Wolfe himself confirmed in an interview that the Commonwealth IS in South America.

> ----- Original Message ----> From: "brunians at brunians.org" <brunians at brunians.org>> To: The Urth Mailing List <urth at lists.urth.net>> Sent: Monday, December 1, 2008 1:23:16 PM> Subject: Re: (urth) House Absolute> > Gene Wolfe stated to me, in so many words, that Nessus is Buenos Aires.> > He could have been lying, I suppose.> > > .> > > > Thanks for the links, Tim. It looks like the "exact" origin of Nessus is> > unsettled enough for my theory to fit without contradicting anyone else's> > South American theory. I agree that a nod to Borges is extremely> > likely---without necessarily dictating exact coordinates.> >
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/4b8624a2/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 20:00:06 +0000

> Severian's journey as South America is not so much

The Stone Town would not have survived millions of years after the time 
of the Incas in recognizeable form. Plus, in the afterword of _Shadow_, 
"G.W." the translator of Severian's ms flatly states that he has 
photographed multiple buildings that remain standing in Severian's time, 
again implying that the separation is on a scale of dozens of millenia 
at most.

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 01 Dec 2008 20:35:55 +0000

Again, this is the mistake of reading Wolfe as hard-sf.  Wolfe's future
doesn't have to be consistent with scientific theories of geology or plate
tectonics.  When he wants to connect his world to images of the present or
past, he does so with recognizable architecture; when he wants to show the
great age of Urth, he shows us the effects of erosion and sedimentation and
subduction kneading the ruins our world into unrecognizability or oblivion.
Nessus is Buenos Aires.  Nessus is Byzantium.  Incan ruins are still
standing, but the technology of the fare future is found as if fossilized.
That's the logic of Urth.  Wolfe's Urth is a rhizome of associations and
allusions to thousands of years of history and literature.  It's consistency
lies in the coherent structure of that rhizome, not in scientific
plausibility.

Therefore, if the elapsed time between our present and Severians is a
pertinent detail, then the clues to it will be found among the nodes of that
rhizome.  The Lexicon Urthus 2nd ed. has some interesting things to say
about this under "History of Urth."  (BTW, can someone tell me what the
abbreviations P.S. and S.R. mean in this book?)

On Mon, Dec 1, 2008 at 2:00 PM, Jeff Wilson <jwilson at io.com> wrote:

> The Stone Town would not have survived millions of years after the time of
> the Incas in recognizeable form. Plus, in the afterword of _Shadow_, "G.W."
> the translator of Severian's ms flatly states that he has photographed
> multiple buildings that remain standing in Severian's time, again implying
> that the separation is on a scale of dozens of millenia at most.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/133557fd/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 20:47:35 +0000

Matthew Groves wrote:
> doesn't have to be consistent with scientific theories of geology or 
> plate tectonics.  When he wants to connect his world to images of the 
> present or past, he does so with recognizable architecture; when he 
> wants to show the great age of Urth, he shows us the effects of erosion 
> and sedimentation and subduction kneading the ruins our world into 
> unrecognizability or oblivion.  Nessus is Buenos Aires.  Nessus is 
> Byzantium.  Incan ruins are still standing, but the technology of the 
> fare future is found as if fossilized.  That's the logic of Urth.  
> Wolfe's Urth is a rhizome of associations and allusions to thousands of 
> years of history and literature.  It's consistency lies in the coherent 
> structure of that rhizome, not in scientific plausibility.
> 
> pertinent detail, then the clues to it will be found among the nodes of 
> that rhizome.  The Lexicon Urthus 2nd ed. has some interesting things to 
> say about this under "History of Urth."  (BTW, can someone tell me what 
> the abbreviations P.S. and S.R. mean in this book?)

They relate to the reckoning of time in years, which you've just said is 
a mistake, so I won't burden you with this spurious notation.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 01 Dec 2008 20:47:45 +0000

Matthew Groves wrote:

> The abbreviations seem to mean "Pre-Severian" and "Severian Regnant," a
date scheme based on the year Severian became autarch.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/f2d5583b/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 20:48:45 +0000

I agree with you Matthew. IT's not meant to be hard-sf.  (jeez, I'm a relative noob to the SF genre, do writers bother with that sort of thing) 

In the Lexion, Andre-Driussi points out that the Red Sun is not hard sf, but is from the covers of pulp sf books that inspired Wolfe.

~witz

>From: Matthew Groves [mailto:matthewalangroves at gmail.com]
>Sent: Monday, December 1, 2008 12:35 PM
>To: 'The Urth Mailing List'

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 01 Dec 2008 20:52:06 +0000

The book very much fits within the "Dying Earth" subgenre (cf. Jack Vance)
and is more closely related to planetary romance/science fantasy than what
we think of as "science fiction."

So basically, magic is real, the laws of physics and science can be bent or
broken by the supernatural, and reality is malleable.

On Mon, Dec 1, 2008 at 2:48 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I agree with you Matthew. IT's not meant to be hard-sf.  (jeez, I'm a
> relative noob to the SF genre, do writers bother with that sort of thing)
>
> In the Lexion, Andre-Driussi points out that the Red Sun is not hard sf,
> but is from the covers of pulp sf books that inspired Wolfe.
>
> ~witz
>
> that
> of
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/d7335666/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 01 Dec 2008 20:53:19 +0000

I can't find the reference, and therefore am probably completely making up
this memory, but I thought I remember someone schooling Severian to the fact
that ancient peoples utilized the energies of the Urth's core, and used it
up, therefore, those energies were exhausted, rather than stopping
naturally.  This seems to relate to the notion of the Sun dying by design
rather than naturally.

Does anyone else remember anything like this?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/a05bce64/attachment.htm>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 01 Dec 2008 21:18:47 +0000

Why so snarky?  I said no such thing.  I don't object to counting years.
It's just that if one tries to calculate the age of Urth by the decay of
ruins or by geologic change, one is going to come up with contradictory
estimates depending upon which piece of the text one bases the measurement
on.  The "History of Urth" entry in the Lexicon makes a convincing case for
calculating the age of Urth based upon the precession of the equinox.  This
"Great Year" model is convincing to me, in part, because of how well it fits
in with the other metaphors and images of cyclicism in the text.  It puts
the Age of Myth (which we seem to be in now) at 20,500 P.S. (Pre-Severian --
thanks Dave.)

So all I'm saying is that 1) scientific calculations of the age of Urth are
bound to be contradictory, and 2) a calculation worth making should be
thematically relevant.

On Mon, Dec 1, 2008 at 2:47 PM, Jeff Wilson <jwilson at io.com> wrote:
>
> They relate to the reckoning of time in years, which you've just said is a
> mistake, so I won't burden you with this spurious notation.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/683ce01f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 01 Dec 2008 21:57:52 +0000

On Mon, Dec 1, 2008 at 12:35 PM, Matthew Groves <matthewalangroves at gmail.com
> wrote:

>   Nessus is Buenos Aires.  Nessus is Byzantium.

Yes. I have no objection to Nessus being BA in the sense that it is also
Byzantium.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/57465e94/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 23:06:16 +0000

Lane Haygood wrote:
> The book very much fits within the "Dying Earth" subgenre (cf. Jack 
> Vance) and is more closely related to planetary romance/science fantasy 
> than what we think of as "science fiction."
>  
> So basically, magic is real, the laws of physics and science can be bent 
> or broken by the supernatural, and reality is malleable.

That's still not a "get out of internal consistency free" card.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 23:21:43 +0000

Societally it is Byzantine.

Physically it is Buenos Aires.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 23:23:08 +0000

Matthew Groves wrote:
> Why so snarky?  I said no such thing.  I don't object to counting 
> years.  It's just that if one tries to calculate the age of Urth by the 
> decay of ruins or by geologic change, one is going to come up with 
> contradictory estimates depending upon which piece of the text one bases 
> the measurement on.

You can't have it both ways in a story that spans the timeline of ruin 
and geological change.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 23:25:18 +0000

>That's still not a "get out of internal consistency free" card.

Yo, but we're talking about a book where the space ships have masts and sails.
It need not conform to science.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 23:27:39 +0000

>You can't have it both ways in a story that spans the timeline of ruin 

Isn't it we readers who are projecting "geological change" onto this.
(except the part of Urth having cooled, which I don't remember the text source.)
Wolfe surely mentions changes in terms of Ruins, but I don't think he mentions anything about continental changes.

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Mon, 01 Dec 2008 23:28:38 +0000

> It need not conform to science.

You mean like this
http://www.planetary.org/programs/projects/solar_sailing/

Jeff

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/3795164b/attachment.pgp>

---

From: Matthew malthouse <calmeilles at gmail.com>
Date: Mon, 01 Dec 2008 23:31:30 +0000

> It need not conform to science.

But there should be internal consistency or a reason for the lack thereof.

Matthew

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 23:33:03 +0000

>http://www.planetary.org/programs/projects/solar_sailing/

'DOH!!!!

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 23:33:54 +0000

>But there should be internal consistency or a reason for the lack thereof.

"should"

are there rules to fiction now?

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 01 Dec 2008 23:38:42 +0000

People have been talking about solar sails for decades. I believe one or
two have even been tested.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 01 Dec 2008 23:42:29 +0000

> are there rules to fiction now?
Mark Twain summarized them pretty well in his essay "Literary Offenses of
Fenimore Cooper."
http://ww3.telerama.com/~joseph/cooper/cooper.html

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081201/8c774192/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 01 Dec 2008 23:48:38 +0000

> It need not conform to science.

but the author includes an explanation for the sailing spaceships - 
there's no suggestion of why time passes so differently at the stone 
town, Casdoe's cabin, and Saltus.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 01 Dec 2008 23:59:39 +0000

>town, Casdoe's cabin, and Saltus.

maybe I'm being dense, but I'm not sure I follow.
Time at the stone town is in a magical time. I think The Cumaean mentions that all times become one in the trance state she brings about.
and the Stone Town seems to be one of those Resonant sorts of places that has managed to stay at the surface.  It would also seem that it has not been built over, that its' mostly rocky wasteland in that territory.

But how does time pass differently at Casdoe's and Saltus?
Do you mean the cliff and the mine?

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 02 Dec 2008 00:19:11 +0000

> are there rules to fiction now?

Aristotle may have been the first to write down certain best practices, 
but the guidelines have been around a while.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 02 Dec 2008 00:26:04 +0000

Son of Witz wrote:
> and the Stone Town seems to be one of those Resonant sorts of places that has managed to stay at the surface.  It would also seem that it has not been built over, that its' mostly rocky wasteland in that territory

remaining at the surface should mean the structures get even more 
weather and erosion than if they were safely buried in detrius or middens.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 02 Dec 2008 00:27:26 +0000

>weather and erosion than if they were safely buried in detrius or middens.

some sorts o' magic mebee?

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 02 Dec 2008 00:32:24 +0000

> some sorts o' magic mebee?

It might even be the Underpants Gnomes' winter quarters.

That rminds me, other than drinking Mate, lots of other current Age 
customs seem to have endured into  Sev's era, including telling ghost 
stories at Hallowmass Eve.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 02 Dec 2008 01:54:37 +0000

So what counts as internal consistency in a world where, on the one hand, what initially seems like a medieval castle turns out to be an abandoned rocket ship (i.e., science trumps fantasy) but where, at the same time, a dude ends up being able to inconsistently resurrect both himself (?) and others (i.e., magic)? Isn't part of the point of New Sun the not knowing whether science or magic is in control? Wolfe specifically calls his chosen genre here "science fantasy" so that he didn't have to hold to "hard science" or outright anything goes magic. (I wish I could easily locate the interview where he says this.) He also has written stories he's specifically labeled "hard sf" and others that he's specifically called fantasy.

My real point here is that part of what initially attracted me to New Sun was the realization that the fantasy bits turned out to be "sf" at times and that the "science fiction" tropes (the alien Hieros, etc.) ended up having a magical, or at least metaphysical, edge.

(So all the real space sails talk is really cool. But is someone also going to show me a real world technological equivalent of every wonder under Urth and its sky? Or, a more pointed question is whether even the assumption that one could do this misunderstands the kind of imaginative world Wolfe created here.)

----- Original Message ----
From: Matthew malthouse <calmeilles at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 1, 2008 5:31:30 PM
Subject: Re: (urth) House Absolute

Matthew

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 02 Dec 2008 02:03:05 +0000

Science fantasy was a genre long before Wolfe wrote "The Book of the  
New Sun."

A part of it is not knowing (following Clarke's famous dictum).   
That's the point of Jack Vance's "Dying Earth" books (to which the  
BOTNS is both a pastiche and a homage): in the far future world,  
wizards are those who command powers beyond normal ken, be they  
supernatural or technological.  The point is that the storyteller (in  
this case, Severian) doesn't know, and the readers aren't privileged  
with that information either. Bear in mind that any "internal  
consistency" of the story is only internally consistent if Severian  
relates it to us consistently.  We already know he claims to have a  
flawless memory, but the lousy sack of @#!!#$#$ is a liar at worst and  
simply not introspective enough to know when he's being deceived or  
deceiving himself.

Also, Wolfe is playing a kind of joke on us (that's what the  
afterwords are, where he "explains" a lot of the things we find  
perplexing).  Wolfe is telling us that he came into possession of  
Severian's manuscript(s), as a collector of things that have fallen  
backwards through time, and is translating them into English.  Because  
there is some conceptual gap and drift between our modern-day English  
(and the tropes and categories by which we understand things) and the  
tropes and categories to which Severian would frame things, we end up  
with things that somehow sort of resemble familiar concepts (solar  
sails) but not quite because we're seeing them not as Severian saw  
them (in actuality), but as Severian recalled them, translated them  
into words, and those words were then translated for a world so far in  
the past that certain words and concepts didn't even exist for what  
Severian was describing.

The end result is something chimerical:  at times, it appears familiar  
(oh, the Hieros are aliens come back to shepherd humanity among the  
stars!) but then is not (they may be beings from a higher universe,  
like angels!) but then is not again (they're not really angels but  
"filthy Hiero-wasp creatures that may or may not be somehow the  
descendants of the original starfaring humans).

The point is that we only know as much as Severian knows and is  
truthfully relating, but we are not in a privileged position to know  
where he is lying/being deceived and where he's not.  So we must take  
everything as it given and subject it to endless critique in some  
hopes of arriving at a hermeneutic understanding of just what in the  
holy hell is going on.

*breathe*

Lane
On Dec 1, 2008, at 7:54 PM, Craig Brewer wrote:

> So what counts as internal consistency in a world where, on the one  
> hand, what initially seems like a medieval castle turns out to be an  
> abandoned rocket ship (i.e., science trumps fantasy) but where, at  
> the same time, a dude ends up being able to inconsistently resurrect  
> both himself (?) and others (i.e., magic)? Isn't part of the point  
> of New Sun the not knowing whether science or magic is in control?  
> Wolfe specifically calls his chosen genre here "science fantasy" so  
> that he didn't have to hold to "hard science" or outright anything  
> goes magic. (I wish I could easily locate the interview where he  
> says this.) He also has written stories he's specifically labeled  
> "hard sf" and others that he's specifically called fantasy.
>
> My real point here is that part of what initially attracted me to  
> New Sun was the realization that the fantasy bits turned out to be  
> "sf" at times and that the "science fiction" tropes (the alien  
> Hieros, etc.) ended up having a magical, or at least metaphysical,  
> edge.
>
> (So all the real space sails talk is really cool. But is someone  
> also going to show me a real world technological equivalent of every  
> wonder under Urth and its sky? Or, a more pointed question is  
> whether even the assumption that one could do this misunderstands  
> the kind of imaginative world Wolfe created here.)
>
>
>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 02 Dec 2008 09:38:56 +0000

Before I comment on the email below just a note on Wolfe and "hard" sci-fi.
While Wolfe doesn't go out of his way to burden every device with a hard science grounding, he is an engineer and does take physics into account.
I, for one, would doubt that there is little in his books that is physically impossible, but lots that employs theoretical principles that haven't been realised physically yet.
For instance, when Typhon and Severian are in the floater Typhon indicates that it is powered by an anti-gravity device.  Why would Wolfe go to the trouble of including this detail 
when he is going to plead Asmiov's law and just say "magic" for other instances?  (If this was the Star Wars universe the answer of course would be "the force").

Some of the most interesting speculation I have found in the archives has been around physics.  For instance, the link below is a discussion of how big the Whorl may be
based on the effects of the acceleration experienced by Silk in the floater.

http://www.urth.net/whorl/archives/v0007/0606.shtml

In response to the email below, I think that the geographical changes are what situate Urth so far in the future.  However I see nothing in the text to indicate that these are in fact normal geographical processes.
The Urth's core may have been cooled when the geo-thermal energy was in some way mapped.  (Where did the energy to create the Whorl come from?  And before that the star-faring civilisations
that rose and fell?).  Is it ever established who exactly put the black hole in the sun?  Could it have been a botched attempt to harness the energy of the sun?

Likewise the mountains containing evidence of past ages.  What struck me in this section of the job is how incredible the engineering job that created these mountains of Auturchs was.  Severian at one point
wonders how the machinery could have passed this way.  Technology that would allow an Auturch to carve their face in the mountain would surely allow them to create artificial mountains using whatever building
material was to hand (digging deep into the Earth's crust even to obtain the materials).

___________________________________________
From: John Smith <jsmith2627 at att.net>
Subject: (urth) How Far in the Future is Urth?
To: urth at urth.net
Message-ID: <260958.42436.qm at web180009.mail.gq1.yahoo.com>
Content-Type: text/plain; charset=us-ascii

People seem to have significant differences of opinion as to how far in the future Severian's Urth is.   Is it a few thousand years in the future or a few hundred million?

I lean toward one million years for these reasons:

1.  The moon has been irrigated and now supports vast forests.  Changing a barren rock into a place that supports life would take a long time.
2.  Mining is done by digging up forgotten buried cities.   
3.  At some point in Claw, Severian climbs down a cliff, passing by layers of sediments that must have taken ages to lay down.
4.  Enough time has passed for star-faring civilizations to have arisen and fallen.
5.  Against the idea of hundreds of millions of years having passed, I would point out that there are still seven continents.
And North and South America seem to still be in the same relative positions.
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081202/35c1b63e/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 02 Dec 2008 09:45:56 +0000

O'Donnell, Tim (BOSI) wrote:
> Likewise the mountains containing evidence of past ages.  What struck me 
> in this section of the job is how incredible the engineering job that 
> created these mountains of Auturchs was.  Severian at one point
> 
> wonders how the machinery could have passed this way.  Technology that 
> would allow an Auturch to carve their face in the mountain would surely 
> allow them to create artificial mountains using whatever building
> 

The mountain faces are precisely as believable as Mt. Rushmore and 
Georgia's Stone Mountain.

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 02 Dec 2008 09:53:06 +0000

The mountain faces are precisely as believable as Mt. Rushmore and Georgia's Stone Mountain. -- Jeff Wilson - jwilson at io.com <http://lists.urth.net/listinfo.cgi/urth-urth.net> < <http://www.io.com/~jwilson> > 

No, they are as believable as an unspecified number of these back to back.

However I do believe that the mountains exist.  I also believe that the cliff face that Severian is not created by geographical forces but by human activity which may be
deliberate (http://www.wipo.int/pctdb/en/wo.jsp?WO=2007113002&IA=EP2007002964&DISPLAY=DESC) or incidental (http://en.wikipedia.org/wiki/Fresh_Kills_Landfill).

So, the argument here is not about whether the mountains exist but whether the forces that created the mountains and cooled the Earth's core were natural or not.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081202/e552cb1b/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 02 Dec 2008 23:27:45 +0000

O'Donnell, Tim (BOSI) wrote:
> Georgia's Stone Mountain. -- Jeff Wilson -_ __jwilson at io.com 
> <http://lists.urth.net/listinfo.cgi/urth-urth.net>_ <_ 
> <http://www.io.com/~jwilson>_ >
> 

I don't see how there becoming more popular over the chilliads or posing 
them back to back makes them significantly less plausible.

> So, the argument here is not about whether the mountains exist but 
> whether the forces that created the mountains and cooled the Earth's 
> core were natural or not.

Abaia and Erebus are large as mountains themselves so that's at least 
two mountainous masses with at least partially unnatural provenance. 
They are also situated to draw on tidal and geothermal energy.

It's also debatable that Urt's core really is cooling. The learned Ultan 
and Palaemon seem to get most of their education from the piles of books 
in the Library, and may have no way to know which books have outdated 
theories; they may have enjoyed Bellamy's _Looking Backward_and gotten 
the notion that the refrigeration of the earth is a foregone conclusion 
  in the wisdom of the ancients.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Tue, 02 Dec 2008 23:45:18 +0000

>   in the wisdom of the ancients.

What's the artistic point of the cliff scene, world-famous for its
evocation of deep time, if not to show that a gazillion years have passed?

What's the artistic point of mentioning the cooling of Urth's core, if not
to show that a gazillion years have passed?

The deep-futurity theory only requires one to accept a couple of
improbable survivals--the dual meaning of "present", the astronaut
painting--from our period, in a book filled with improbabilities, and in
line with SF tradition, in which future societies tend to be rather more
interested in our era than is strictly plausible. The "score of chiliads"
theory requires believing that all the evocations of Dying Earth
tropes--so critical to the effect of the book--are coincidental or
deceptive, with only rather strenuous rationalizations for evidence.

The one thing that gives me pause is the black hole at the Sun's core,
which could be a signal that the Dying Earth tropes are going to be
rationalized, in the manner of the Matachin Tower and "destriers". But if
that's the case there should be solid textual evidence that, e.g., the
cliff is artificial.

-- 
Tim Walters | http://doubtfulpalace.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 03 Dec 2008 21:49:58 +0000

> evocation of deep time, if not to show that a gazillion years have passed?

To show that many, many human societies have arisen, fallen, and been 
trampled unto dust, and the dust piled upon dust until it has become 
fused into rock. Wolfe may be one-upping Shelly: Not only is there 
nothing left of Ozymandias' works but sand and fragments, but they are 
deeply buried by the sand and fragments from his dozens of peers who 
followed.

> to show that a gazillion years have passed?

To show the ironically ignorant nature of the far future civilization ( 
paraphrasing "there is another word for it I can't recall, but lightning 
is what makes it go") who continue to be brought down by human hubris in 
their attempts to ascend to godlike heights of wisdom.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 03 Dec 2008 22:39:29 +0000

That's a fine answer, especially the second part.

However, to be fair, Severian also remarks on tree stumps having been petrified, and then performs one of the speculations for which he is notorious, without pointing even slightly in the direction of hubris. Perhaps these can also be read as opportunities for Severian to be Severian.

David

----------------------------------------------------------------------

Message: 1
Date: Wed, 03 Dec 2008 15:49:58 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) House Absolute
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <4936FF06.5020501 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/3/2008 5:39:31 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081203/58b9f037/attachment.htm>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 03 Dec 2008 23:00:29 +0000

> fused into rock.

Well, yes, exactly. That takes a gazillion years, not 20,000, and is more
powerful for representing a gazillion years of human futility rather than
20,000.

I thought you (or somebody) was proposing that Typhon had artificially
created these cliffs, which completely vitiates this reading. Certainly
there's no natural process that can create such a cliff in 20,000 years.

> their attempts to ascend to godlike heights of wisdom.

This might fly if there were textual evidence for it.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 03 Dec 2008 23:24:24 +0000

>there's no natural process that can create such a cliff in 20,000 years.

I don't see why not.
surely in that time there would be enough geographical change for some changes in the mountain ranges.
That could have been a Landfill sheared in half by a fault in the mountain range.
And, if you can't accept landfill,  there are cities under cities under cities within less 10k years of Earth's history.

What I find a bigger mystery is What did that mosaic depict?  Are there any clues?

When I asked "are there rules to fiction now" I didn't frame my question right.
what I meant to say is, Are we to presume Wolfe has worked this thing out perfectly so that there are no scientific implausibilities.  It was in response to a statement like "There SHOULD be internal consistency".  And of course, as the Mark Twain Rules would suggest, that there should be.  But that doesn't mean its' not a fiction if it breaks the rules.
I think the most implausible idea posited yet would be that Wolfe has perfectly crafted a world that 'could' exist exactly as he's written it in his Science Fantasy.   

The stone town would have weathered more in 20,000 years. Ok. sure. notch one on the implausibilities list.
you know, while there are solar ship designs out there, I still find 1000 masts and 100,000 spars with continent size sails  implausible.  And then this bit about Aquastors.  Why can we accept some flights of literary fancy and not others?

~witz

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 03 Dec 2008 23:54:18 +0000

> changes in the mountain ranges.

Not really. And the hard part is turning dirt into rock.

> And, if you can't accept landfill,  there are cities under cities under
> cities within less 10k years of Earth's history.

None of them have fused into rock yet, or come anywhere near the height of
that cliff, or been worn away by erosion *after* turning into rock.

> Why can we accept some flights of literary
> fancy and not others?

If there were textual evidence for BOTNS being set a few chiliads in the
future, I would of course have to accept that the cliff got there somehow
(with some disappointment, since one of the best scenes in the book would
be basically ruined). But there is no such evidence, so I prefer the
obvious and aesthetically superior explanation.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 00:15:23 +0000

Ok, the text does specify it as rock, and thus I suppose you are right. it couldn't be a landfill.

I'm no archaeologist, but isn't the earth a city like UR is found in considered rock and not just dirt.
and if not, isn't it rocky enough for someone like Severian who knows of Lightning rather than Electricity, to take a hardpacked sediment as rock?  I mean, you can stand on it. you can carve steps into it.  What does Severian know of the definition of rock?  It does mention the stuff was deposited chiliads before the first stones of Nessus were laid, but again, this is just Severian's understanding.

I guess I don't have a firm opinion either way.

~witz

>From: Tim Walters [mailto:walters at doubtfulpalace.com]
>Sent: Wednesday, December 3, 2008 03:54 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 04 Dec 2008 00:26:06 +0000

David Stockhoff wrote:
> However, to be fair, Severian also remarks on tree stumps having been
> petrified, and then performs one of the speculations for which he is
> notorious, without pointing even slightly in the direction of hubris.
> Perhaps these can also be read as opportunities for Severian to be
> Severian.

Petrified tree stumps are no problem, they can happen in as little as 
100,000 years, and the pile of uncorruptive statue-bodies at Saltus 
demonstrate that a similar preservative process was in use in some 
distant time - for all we know, the tree stumps were thus petrified for 
use playing draughts in a park.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 04 Dec 2008 00:28:55 +0000

> considered rock and not just dirt.

Nope. Otherwise the artifacts would be fossilized.

> and if not, isn't it rocky enough for someone like Severian who knows of
> Lightning rather than Electricity, to take a hardpacked sediment as rock?
> I mean, you can stand on it. you can carve steps into it.

You can't build a cliff that tall out of it without it collapsing.

But for me this is somewhat beside the point. If the scene doesn't
indicate deep futurity, then there's simply no reason for it to exist. I'm
happy to accept felicitous implausibilities--in fact what I'm advocating
is still rather implausible--but not ones that reduce rather than enhance
the meaning of the text.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 00:42:25 +0000

>Sent: Wednesday, December 3, 2008 04:28 PM

Okay.
I think you've swayed me.
How long are you suggesting again? I lose track of which ideas link to which account.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 04 Dec 2008 00:45:04 +0000

> powerful for representing a gazillion years of human futility rather than

Petrification and fossilization can happen in as little as 100,000 
years, and things might be sped up by the odd industrial spill of 
futuro-embalming fluid or nuclear bombardment could speed things up in 
theory. It would still take millions of years for the layers to be 
thrust upward on a mountainous scale without a cataclysm on the scale of 
the White Fountain's arrival.

> This might fly if there were textual evidence for it.

"Lightning," Master Gurloes said as he rammed the loose cable home. 
"There's another word for it, but I forget. Anyway, the revolutionary 
here runs by lightning."

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 04 Dec 2008 00:50:29 +0000

> years,

Of one layer of sediment, maybe. Of a whole cliff's worth? No.

> "There's another word for it, but I forget. Anyway, the revolutionary

I meant textual evidence for human-caused cooling of Urth's core, not of
the civilization's "ironically ignorant nature," with which I quite agree.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 04 Dec 2008 00:51:47 +0000

> How long are you suggesting again? I lose track of which ideas link to

I've been deliberately using the utterly vague term "gazillion." I don't
think we're meant to put a number on it.

---

From: John Smith <jsmith2627 at att.net>
Date: Thu, 04 Dec 2008 02:18:00 +0000

--- On Wed, 12/3/08, Tim Walters <walters at doubtfulpalace.com> wrote:

> From: Tim Walters <walters at doubtfulpalace.com>
> Date: Wednesday, December 3, 2008, 7:51 PM
> > How long are you suggesting again? I lose track of
> which ideas link to
> > which account.
> 

Based on the cliff sediments and the forested moon, I vote for 3.5 gazillion years, give or take a gazillion.

Jack

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 04 Dec 2008 02:21:06 +0000

> is still rather implausible--but not ones that reduce rather than enhance

What a kind offer! What objective metric is being used by what fully 
informed party to judge the meaning of the text?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 04 Dec 2008 02:52:56 +0000

> the civilization's "ironically ignorant nature," with which I quite agree.

I don't think there's *any* cooling of Urth's core, from any cause, as 
we understanding here in 2008. The dimming of the old Sun and chilliads 
of environmental damage are more than enough to cover the general 
cooling of the surface.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 04 Dec 2008 03:07:06 +0000

> What a kind offer!

Offer? I just met her!

> What objective metric is being used by what fully

None, as far as I know. Do you have any suggestions?

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 04 Dec 2008 03:10:56 +0000

> we understanding here in 2008.

I thought someone cited a quote describing such cooling upthread, but
can't remember the details. I'll check my older e-mail when I get home.

If not, then obviously it ceases to be evidence for deep futurity.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 07:20:19 +0000

>>
>> but not ones that reduce rather than enhance
>> the meaning of the text.
>

Quandrum Gazilliometrics.

the standard scale for mindfucks, methinks.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081203/da9eafd6/attachment.htm>

---

From: Matthew malthouse <calmeilles at gmail.com>
Date: Thu, 04 Dec 2008 18:33:22 +0000

Son of Witz wrote:

> what I meant to say is, Are we to presume Wolfe has worked this thing
> out perfectly so that there are no scientific implausibilities. It was
> in response to a statement like "There SHOULD be internal consistency".
> And of course, as the Mark Twain Rules would suggest, that there should
> be. 

You ommit the other part of what I said

    "...or a reason for the lack thereof."

Matthew

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:38:51 +0000

>From: Matthew malthouse [mailto:calmeilles at gmail.com]
>Sent: Thursday, December 4, 2008 10:33 AM

No I didn't.
"Are we to presume Wolfe has worked this thing out perfectly so that there are no scientific implausibilities"

this would be the reason for the lack thereof, that Wolfe didn't make a perfectly scientifically viable world here. 

Again, is he writing a fantasy or a prediction?
we can give the guy a little leeway on the science speculation, surely.

~witz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Dec 2008 18:48:58 +0000

> Again, is he writing a fantasy or a prediction?

Are those our only choices?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/60fd417a/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:53:45 +0000

>Are those our only choices?

No, take as many choices as you need to realize that this isn't Science Fact.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Dec 2008 20:34:09 +0000

> No, take as many choices as you need to realize that this isn't Science

I suppose my point was that SF is not (or at least is rarely) about
prediction. Rather, it is (more frequently) about contemporary
"reality," as viewed through the distorting/magnifying/reflecting
eye of significant differance. (And thereby hangs an entire
theoretical discussion which is more appropriate, perhaps, to a
Delany list than to this list...)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/d7912715/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 04 Dec 2008 21:03:33 +0000

On Dec 4, 2008, at 2:34 PM, Dan'l Danehy-Oakes wrote:
> Rather, it is (more frequently) about contemporary

Is there such a list?  Because, well, *I'd* hang out there.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/d24bd938/attachment.bin>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Dec 2008 21:41:54 +0000

There is a Delany list, but it doesn't get into theory discussions very
often,
alas...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/6a520ba5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Dec 2008 01:40:11 +0000

> There is a Delany list, but it doesn't get into theory discussions very 

Delany's  the champion of the SF reading protocols theory, right? I 
suppose I am advocating a weak version of that, in that serious science 
fiction writers ought to be informed about such science as is commonly 
found elsewhere in the genre, which can easilly be presumed to include 
the Guiness Book of Records and Asmiov's corpus of non-fictional work.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 05 Dec 2008 03:10:59 +0000

Delany's "reading protocol" has less to do with actual science than with a willingness to allow language to affect our imaginations in ways that break usual possibilities.

In some ways, it's the opposite of having a shared scientific background. It's more about readers being willing to allow their sense of "reality" (or, in this case, "scientific possibility") to be altered with a single word or phrase.

He's got an example of a hypothetical story that starts out with the sentence: "The red sun is high, the blue low." And he talks about how a science fiction audience reacts to this kind of sentence by constructing a kind of consistency (or "world") around the given data/words rather than expecting it to conform.

But that's from his early stuff. Later, he got all deconstruction-y.

----- Original Message ----
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, December 4, 2008 7:40:11 PM
Subject: Re: (urth) House Absolute

Dan'l Danehy-Oakes wrote:
> There is a Delany list, but it doesn't get into theory discussions very often,
> alas...

Delany's  the champion of the SF reading protocols theory, right? I suppose I am advocating a weak version of that, in that serious science fiction writers ought to be informed about such science as is commonly found elsewhere in the genre, which can easilly be presumed to include the Guiness Book of Records and Asmiov's corpus of non-fictional work.

-- Jeff Wilson - jwilson at io.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 05:58:35 +0000

Me some too!

.

> Adam_______________________________________________
> Urth Mailing List

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 06:57:56 +0000

Where is a Delany list? Can you say anything more about it?

.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Fri, 05 Dec 2008 07:15:46 +0000

> Where is a Delany list? Can you say anything more about it?

delany-list at yahoogroups.com (has been active in the past, not very right 
now)

And there's a John Crowley list, but it's really dead:

johncrowleyreaders at yahoogroups.com

-- 

Tim Walters | The Doubtful Palace | http://doubtfulpalace.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 07:16:10 +0000

Yes, he will start writing this totally egregious academic prose. I have
never been able to read those passages. Every third line until it is
over....

.

> Delany's "reading protocol" has less to do with actual science than with a
> willingness to allow language to affect our imaginations in ways that
> break usual possibilities.
>
> In some ways, it's the opposite of having a shared scientific background.
> It's more about readers being willing to allow their sense of "reality"
> (or, in this case, "scientific possibility") to be altered with a single
> word or phrase.
>
> He's got an example of a hypothetical story that starts out with the
> sentence: "The red sun is high, the blue low." And he talks about how a
> science fiction audience reacts to this kind of sentence by constructing a
> kind of consistency (or "world") around the given data/words rather than
> expecting it to conform.
>
> found elsewhere in the genre, which can easilly be presumed to include the
> Guiness Book of Records and Asmiov's corpus of non-fictional work.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 07:27:13 +0000

On the web!

http://www.bibliotecapleyades.net/hamlets_mill/hamletmill.htm

.

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Fri, 05 Dec 2008 08:26:55 +0000

>johncrowleyreaders at yahoogroups.com

John Crowley also keeps an interesting blog:
http://crowleycrow.livejournal.com

best,

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Fri, 05 Dec 2008 16:22:43 +0000

Agreed, but is the leeway on his understanding of geological processes or engineering processes?

:)

No I didn't.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/65b86381/attachment.htm>