Subject: (urth) Energy Levels

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 02 Dec 2008 16:49:51 +0000

Just as an aside on the energy levels and Urth.

I am sure most of you are aware of this scale:

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081202/28e0635a/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 02 Dec 2008 16:52:03 +0000

Apologies for the previous post, my email is being very buggy the last few days....

> I am sure most of you are aware of this scale:
http://en.wikipedia.org/wiki/Kardashev_scale 

"The Kardashev scale is a method of measuring a civilization's </wiki/Civilization> level of technological </wiki/Technology> advancement. The scale is only theoretical and in terms of an actual civilization highly speculative; however, it puts energy consumption of an entire civilization in a cosmic perspective. It was first proposed in 1964 by the Soviet </wiki/Soviet_Union> Russian </wiki/Russia> astronomer </wiki/Astronomer> Nikolai Kardashev </wiki/Nikolai_Kardashev>. The scale has three designated categories called Type I, II, and III. These are based on the amount of usable energy </wiki/Energy> a civilization has at its disposal, and the degree of space colonization. In general terms, a Type I civilization has achieved mastery of the resources of its home planet, Type II of its solar system, and Type III of its galaxy " 

Having first been proposed in 1964 Wolfe may well have been aware of this when writing BOTNS.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081202/9f78e7f4/attachment-0001.htm>