Subject: (urth) Severian I, Severian II, Severian III, Severian Ad Nauseum

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 03 Dec 2008 17:54:14 +0000

Is Severian's speculation at the end of Citadel to be taken at face value?

Citadel 38:
"Two things are clear to me. The first is that I am not the first 
Severian..."

Reading these, I've felt that Severian's speculation is often wrong, where as his more nebulous philosophical musings are usually right.  So it wasn't until this discussion about the various Severians that I really even chewed on it.

It doesn't seem that he's right.

The narrator is the same as the First Severian, just reshaped by time travelers.
Marty Mcfly and John Conner are not new Instances of themselves, they've just had their lives reshaped. 

So what he means is that he must have had a timeline without the manipulations FIRST, then when he was noticed by the Heiros, they went back and altered his timeline to produce a character with more potential to become the New Sun than his first timeline did.  The text does not say if this 'first' Severian passed the test, just that he sailed beyond Briah.

same quote section:
"he (who in the final sense was and is myself) became Autarch in turn and sailed beyond the candles of night. Then those who walk the corridors walked back to the time when he was young, and my own story as I have given it here in so many pages began. 
"

from the perspective of the 4 books proper, there is only really one Severian body, though that is confused by the tomb.  This is why there is the explosion when he meets Apu Punchau.  The Two bodies can't be in the same time because they are one, ala Inire's law of mirrors (so to speak).  

Book V, as a Sequel, convolutes the hell out of that simplicity.  By most readings, we now have to modify Apu Punchau to be this Aquastor Tzadkiel made.  Now, if Tzadkiel made him a new body and discarded the old (which I've argued is not necessarily in the text) he does not really run the risk of self cancellation when he meets Apu Punchau in the stone town. Right?  If it's a new body, it's NOT subject to that time paradox, I don't think.  They're not two instances of the same body, unless I'm right that Tzadkiel just fixed his body and resurrected him into the same one. 
(that argument here:  http://lists.urth.net/pipermail/urth-urth.net/2008-December/010873.html)
So, the self cancellation scene becomes dodgy in light of the sequel, unless we realize that what Tzadkiel did is NOT necessarily a new body separate from the Author of BoTNS. 

I guess I'm bringing this up because this passage has led to some theories that seem pretty wonky to me.  I take issue with the count of Severians in the Lexicon Urthus. I don't think he's mapped it out right because of a few reasons:
Severian I is Severian II, as I've argued above.  What justification is there for calling the Claw Severian III?  And if the New Sun body is fixed rather than remade, Severian IIII, narrator of Urth, is still the same Severian as I & II.  Lacking the lexicon here, I can't go into the rest, but calling the White Fountain one of the sequenced Severian's seems dodgy at best because it's not really a sequential body.

I've yet to reread the flood, so I'll have to account for his drowning there, but I think he's been resurrected (by self or by Heiros) at a few points within BoTNS proper, so if we're going to count every death/resurrection as a Sequential Severian, our count would be much higher and even more debateable. ("Is He Dead?")   If we're going to only count dead bodies, then we shouldn't count Claw or Fountain.

Philosophically, I believe Consciousness is primary, and our bodies are not our true selves.  for Severian this goes further than it does for us. He keeps living, whether he's poisoned by Avern, drowned in a river, broken from a fall, strangled, etc.)

I think the point of this death is to show us this.  Read the scene with an eye towards the death/resurrection theme.   He's running from murderers. He meets up with a Suit of Armor (Sidero - Iron Man) and when he's fixing him and understanding Sidero's armor nature, he hears Great Wings and jumps in the Iron suit to protect his body. Then, the winged creature, the Butterfly Angel of the Book, Tzadkiel, unless I'm reading it wrong, picks him up and tosses him down the shaft. Why does Tzadkiel break his body?  
I think it's to show him that his body doesn't really matter, that he is constant.  He doesn't NEED to get in that suit of armor, He doesn't, on the cusp of becoming the GOLD of the New Sun need to hide himself in a BASE METAL, like Iron, especially at this point, when he's more or less purified the LEAD of his mundane existence.

Urth IX, the airshaft scene, when he's having his OBE.
"Had I delivered my final lines? "In future times, so it has long been said, the death of the old sun will destroy Urth. But from its grave will rise monsters, a new people, and the New Sun. Old Urth will flower as a butterfly from its dry husk, and the New Urth shall be called Ushas." What fanfaron! Exit Prophet. 
"

I believe Tzadkiel is giving him a direct example of this notion of Resurrection from Death.  It's especially relevant that Tzadkiel has butterfly wings. " It was neither a woman nor a butterfly, but it partook of both,"

If I'm wrong, and he is an Aquastor at this point, perhaps the idea is to remove the final LEAD from him before he becomes the New Sun. 

But if he IS an Aquastor, why does he leave a Corpse or few later on Ushas?
When Malrubius and Triskele were no longer sustained, they became dust.  Why not corpses?

tricky business parsing this out.

~Witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 03 Dec 2008 18:42:04 +0000

> So, the self cancellation scene becomes dodgy in light of the sequel, unless we realize that what Tzadkiel did is NOT necessarily a new body separate from the Author of BoTNS.

I don't think the bodies are the problem with Apu Punchau.  It's the forms.

The Hieros explain that at the end of Urth, I think, with the bit
about writing the same lines too close together.

There's a lot of this Aristotelian/Scholastic philosophy dusted about
in the Sun books--think also of Severian's definition of
larvae--"masked spirits."  Hardly what a modern who's taken a semester
of biology thinks, but absolutely accurate in Aristotelian
metaphysics.

>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 03 Dec 2008 19:04:05 +0000

>-----Original Message-----
>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Wednesday, December 3, 2008 10:42 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Severian I, Severian II, Severian III,	Severian Ad Nauseum
>

The form is what the Heirodules call the Anima, no?
the example is of a verse. The Verse would be the Anima, the multiple writings in the dust would be the instances that cancel each other out.  The way they explain it is different than the Law of Mirrors cancellation, I think.

Here's the relevant passage, which does account for why his Aquastor would leave a corpse where Malrubius's wouldn't. 

man this shit is really confusing.

"One further question, illustrious Hierodules, before you return me to my own period. When I spoke with Master Malrubius beside the sea, he dissolved into a glittering dust. And yet " I could not say it, but my eyes sought out the corpse. 
Barbatus nodded. "That eidolon, as you call them, had been in existence only briefly. I don't know what energies Tzadkiel called upon to support you on the ship; it may even be that you yourself drew the support you needed from whatever source was at hand, just as you took power from the ship when you tried to raise your steward. But even if it was a source you left behind when you came here, you had lived a long time before that, on the ship, in Yesod, on the ship again, in the tender, in Typhon's time, and so on. During all that time you breathed, ate, and drank matter that was not unstable, converting it to your body's use. Thus it became a substantial body." 
"But I'm dead not even here, dead back there on Tzadkiel's ship." 
"Your twin lies dead there," Barbatus told me. "As another lies dead here. I might say in passing that if he weren't dead, we couldn't have done what we did, because every living being is more than mere matter." He paused and glanced toward Fainulimus for help, but received none. "What do you know of the anima?" 
I thought then of Ava, and what she had said to me: "You're a materialist, like all ignorant people. But your materialism doesn't make materialism true." Little Ava had died with Foila and the rest. "Nothing," I muttered. "I know nothing of the anima." 
"In a way, it's like a line of verse. Famulimus, what was the one you quoted to me?" 
His wife sang, "Awake! for Morning in the Bowl of Night, Has flung the Stone that puts the Stars to Flight." 
"Yes," I said. "I understand." 
Barbatus pointed. "Suppose I were to write those lines upon that wall and then to write them again upon that other wall. Which would be the true lines?" 
"Both," I said. "And neither. The true lines are not writing, nor speech either. I can't say what they are." 
"That is the way of the anima, as I understand it. It was written there." He indicated the dead man. "Now it is written in you. When the light of the White Fountain touches Urth, it will be written there again. Yet the anima will not be erased in you by that writing. Unless " 
I waited for him to continue. 
Ossipago said, "Unless you come too close. If you write a name in the dust and retrace it with your finger, there are not two names, but one. If two currents flow through a conductor, there is one current." 
While I stared in disbelief, Famulimus sang, "You came too near your double once, you know; that was here, in this poor town of stones. Then he was gone, and only you remained. Our eidolons are always of the dead. Have you not wondered why? Be warned!" 
Barbatus nodded. "But as for our returning you to your own time, we can't help you. Your green man knew more than we, perhaps; or at least he had more energy at his disposal. We'll leave you food, water, and a light; but you'll have to wait for the White Fountain. It shouldn't be long, as Famulimus said." 
She had begun to fade into the past already, so that her song seemed to come from far away. "Do not destroy the corpse, Severian. However tempted you may be be warned!" 
Barbatus and Ossipago had faded while I watched Famulimus. When her voice was gone, there was no sound in the House of Apu-Punchau but his own faint breath. "

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 03 Dec 2008 19:12:53 +0000

Yes, "form" and "anima" mean the same thing here (although not always,
because "anima" will sometimes mean "breath" or "soul" when "form"
will not.)

Basic Aristotelian metaphysics:  entity = form + matter.

This is easiest to understand via artifacts.  A blacksmith imagines
the form of a sword, then takes matter, steel, and forges it into the
sword.  The "form," existing in the mind of the blacksmith, becomes
instantiated in the matter of the steel.  But the substance, the thing
itself, is neither the steel nor the picture in the head of the
blacksmith, but their union in the sword.

For a living thing, the form is the anima, the life-principle--for
humans, you might call it the mind or the soul.  The matter is the
body.  Severian and Apu-Punchau are the same "form" instantiated, or
"written," in different matters.  Nevertheless they are distinct
entities.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 03 Dec 2008 19:49:42 +0000

I'll explicate and clarify this later.  What we're really talking about with
Aristotle requires us to contrast universality of a given idea with Plato's
ideas about universality.  I'm just at work and can't write it out at the
moment.

Lane

On Wed, Dec 3, 2008 at 1:12 PM, John Watkins <john.watkins04 at gmail.com>wrote:

> > >> from the perspective of the 4 books proper, there is only really one
> Severian body, though that is confused by the tomb.  This is why there is
> the explosion when he meets Apu Punchau.  The Two bodies can't be in the
> same time because they are one, ala Inire's law of mirrors (so to speak).
> > >>
> > >> Book V, as a Sequel, convolutes the hell out of that simplicity.  By
> most readings, we now have to modify Apu Punchau to be this Aquastor
> Tzadkiel made.  Now, if Tzadkiel made him a new body and discarded the old
> (which I've argued is not necessarily in the text) he does not really run
> the risk of self cancellation when he meets Apu Punchau in the stone town.
> Right?  If it's a new body, it's NOT subject to that time paradox, I don't
> think.  They're not two instances of the same body, unless I'm right that
> Tzadkiel just fixed his body and resurrected him into the same one.
> > >> (that argument here:
> http://lists.urth.net/pipermail/urth-urth.net/2008-December/010873.html)
> > >> So, the self cancellation scene becomes dodgy in light of the sequel,
> unless we realize that what Tzadkiel did is NOT necessarily a new body
> separate from the Author of BoTNS.
> > >>
> > >
> > the example is of a verse. The Verse would be the Anima, the multiple
> writings in the dust would be the instances that cancel each other out.  The
> way they explain it is different than the Law of Mirrors cancellation, I
> think.
> >
> > Here's the relevant passage, which does account for why his Aquastor
> would leave a corpse where Malrubius's wouldn't.
> >
> > "One further question, illustrious Hierodules, before you return me to my
> own period. When I spoke with Master Malrubius beside the sea, he dissolved
> into a glittering dust. And yet " I could not say it, but my eyes sought out
> the corpse.
> > Barbatus nodded. "That eidolon, as you call them, had been in existence
> only briefly. I don't know what energies Tzadkiel called upon to support you
> on the ship; it may even be that you yourself drew the support you needed
> from whatever source was at hand, just as you took power from the ship when
> you tried to raise your steward. But even if it was a source you left behind
> when you came here, you had lived a long time before that, on the ship, in
> Yesod, on the ship again, in the tender, in Typhon's time, and so on. During
> all that time you breathed, ate, and drank matter that was not unstable,
> converting it to your body's use. Thus it became a substantial body."
> > "Your twin lies dead there," Barbatus told me. "As another lies dead
> here. I might say in passing that if he weren't dead, we couldn't have done
> what we did, because every living being is more than mere matter." He paused
> and glanced toward Fainulimus for help, but received none. "What do you know
> of the anima?"
> > I thought then of Ava, and what she had said to me: "You're a
> materialist, like all ignorant people. But your materialism doesn't make
> materialism true." Little Ava had died with Foila and the rest. "Nothing," I
> muttered. "I know nothing of the anima."
> > Barbatus pointed. "Suppose I were to write those lines upon that wall and
> then to write them again upon that other wall. Which would be the true
> lines?"
> > "That is the way of the anima, as I understand it. It was written there."
> He indicated the dead man. "Now it is written in you. When the light of the
> White Fountain touches Urth, it will be written there again. Yet the anima
> will not be erased in you by that writing. Unless "
> > Ossipago said, "Unless you come too close. If you write a name in the
> dust and retrace it with your finger, there are not two names, but one. If
> two currents flow through a conductor, there is one current."
> > While I stared in disbelief, Famulimus sang, "You came too near your
> double once, you know; that was here, in this poor town of stones. Then he
> was gone, and only you remained. Our eidolons are always of the dead. Have
> you not wondered why? Be warned!"
> > Barbatus nodded. "But as for our returning you to your own time, we can't
> help you. Your green man knew more than we, perhaps; or at least he had more
> energy at his disposal. We'll leave you food, water, and a light; but you'll
> have to wait for the White Fountain. It shouldn't be long, as Famulimus
> said."
> > She had begun to fade into the past already, so that her song seemed to
> come from far away. "Do not destroy the corpse, Severian. However tempted
> you may be be warned!"
> > Barbatus and Ossipago had faded while I watched Famulimus. When her voice
> was gone, there was no sound in the House of Apu-Punchau but his own faint
> breath. "
> >
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081203/2e1b456a/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 03 Dec 2008 19:54:32 +0000

Yes, my basic rundown was meant as that.

Heck, I even conflated Aristotle with Aquinas very badly at the end.

On 12/3/08, Lane Haygood <lhaygood at gmail.com> wrote:
> > > "One further question, illustrious Hierodules, before you return me to
> my own period. When I spoke with Master Malrubius beside the sea, he
> dissolved into a glittering dust. And yet " I could not say it, but my eyes
> sought out the corpse.
> > > Barbatus pointed. "Suppose I were to write those lines upon that wall
> and then to write them again upon that other wall. Which would be the true
> lines?"
> > > "That is the way of the anima, as I understand it. It was written
> there." He indicated the dead man. "Now it is written in you. When the light
> of the White Fountain touches Urth, it will be written there again. Yet the
> anima will not be erased in you by that writing. Unless "
> > > Barbatus nodded. "But as for our returning you to your own time, we
> can't help you. Your green man knew more than we, perhaps; or at least he
> had more energy at his disposal. We'll leave you food, water, and a light;
> but you'll have to wait for the White Fountain. It shouldn't be long, as
> Famulimus said."
> > > Barbatus and Ossipago had faded while I watched Famulimus. When her
> voice was gone, there was no sound in the House of Apu-Punchau but his own
> faint breath. "
> > >
> > >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 03 Dec 2008 22:28:50 +0000

> Heck, I even conflated Aristotle with Aquinas very badly at the end.

So did Aquinas, though not necessrily more at the end than the beginning
or middle....

.

>> > > >Subject: Re: (urth) Severian I, Severian II, Severian III,
>> Severian
>> Ad Nauseum
>> > > >
>> > > >I don't think the bodies are the problem with Apu Punchau.  It's
>> the
>> forms.
>> > > >
>> > > "In a way, it's like a line of verse. Famulimus, what was the one
>> you
>> quoted to me?"
>> > > His wife sang, "Awake! for Morning in the Bowl of Night, Has flung
>> the
>> Stone that puts the Stars to Flight."
>> > > "Both," I said. "And neither. The true lines are not writing, nor
>> speech
>> either. I can't say what they are."

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 03 Dec 2008 22:29:49 +0000

Quit stealing my jokes.

Lane

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081203/42b060cb/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 03 Dec 2008 22:34:06 +0000

Aquinas can hardly be blamed for not being entirely sure where he
begins and ends.  There was an awful lot of him.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 04 Dec 2008 04:37:18 +0000

OK, so matter, form and anima.

Plato and many of the early philosophers wrestled with this idea of  
universality.  For instance, if we go and look at a red thing (an  
apple), we know it's red.  We see the color.  But what about  
"redness?"  What is the "thing-status" (being, reality) of redness?

Plato answers that for every general category there is a perfect,  
unchanging, eternal Idea (eidolon) that is that category.  So, in the  
Platonic Heaven of the Forms, there is the perfect Form of Red, and  
all particular red things "participate in" the form of red.  That is,  
red things are imperfect instantiations of redness.

But we never have direct contact with this world, Plato says, so we  
must know about it in another way.  Hence, he theorizes that our souls  
know it, but forget it as we are born into the mortal world.  When we  
see particular instantiations, it allows us to grasp the pure concept  
through a process called anamnesis, the remembrance of the Forms in  
our souls.

Aristotle found this to be problematic, and so argued instead that  
universality was a feature of things themselves.  The general idea of  
redness, he argues, inheres the being of red things.  That is, there  
is no "redness" apart from red things.  The same "ground for being" is  
in all particular predicates.  When I say of an apple, "is red," I am  
really making the claim that the apple itself is a ground, a  
substance, for predication of a property, redness, but that said  
property has no independent ground for being apart from that substance.

Matter is the stuff that persists through physical changes, or what we  
commonly think of as physical stuff.  It's like dirt, or wind, or  
water.  But it can be given form, and certain things arise only in  
concert between matter and form.  A house, for instance, isn't the  
bricks and the framework and the plumbing, etc.  It is the thing that  
is made up by their precise configuration.  To put it more poetically,  
a cup isn't the clay shell, but the empty space inside of it that is  
useful.  That's what gives a thing its telos, its purpose.

So what is a substance, as opposed to just matter?  A substance is  
something non-separable from the object.  I can separate the color red  
from the apple.  It is possible to think of a non-red apple.  But I  
can't think of an apple that is non-spatial.  Extension, mass, etc.  
are all properties of an apple that are substantial rather than  
predicable.  In other words, substantial features cannot have separate  
existence.  A substance must also be differentiable from other things.  
Individuality is a rough way of understanding it, but that implies too  
much uniqueness.  We must be able to say that "this, and not that" is  
a thing.  Matter is therefore not a substance, because matter cannot  
fulfill both these conditions at once.

So the primary substance for Aristotle is <i>form</i> or essence  
(ousia) -- that special unique thing about a given individual that  
helps us to differentiate it, without which it would not be a thing at  
all.  But nothing exists in this sort of "raw" state.  Everything is  
matter + form, or essences and predicates, or grounds and properties.   
Apples have "applehood," but they also have mass, extension, a color,  
a taste, a smell, etc.

Anima refers to the soul (Aristotle's "De Anima" is translated as "on  
the soul."). It literally means breath, but refers instead to the life- 
force or essential energy that animates (hey, hey, clue) the body.   
Living things are matter + form + anima.  We might say that anima was  
a primitive attempt at understanding consciousness, though that'd be  
specious, because we're no closer to understanding what consciousness  
is 2,000 years later, and probably won't have any greater clue 2,000  
years from today what it is.

This has been your nightly PHIL 101 lesson.

Lane

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 07:16:14 +0000

thanks.

I'm more or less familiar with the concepts.
I just lose track of the jargon and attributions.
~witz

On Dec 3, 2008, at 8:37 PM, Lane Haygood wrote:

> unchanging, eternal Idea (eidolon) that is that category.  So, in  
> the Platonic Heaven of the Forms, there is the perfect Form of Red,  
> and all particular red things "participate in" the form of red.   
> That is, red things are imperfect instantiations of redness.
>
> must know about it in another way.  Hence, he theorizes that our  
> souls know it, but forget it as we are born into the mortal world.   
> When we see particular instantiations, it allows us to grasp the  
> pure concept through a process called anamnesis, the remembrance of  
> the Forms in our souls.
>
> universality was a feature of things themselves.  The general idea  
> of redness, he argues, inheres the being of red things.  That is,  
> there is no "redness" apart from red things.  The same "ground for  
> being" is in all particular predicates.  When I say of an apple, "is  
> red," I am really making the claim that the apple itself is a  
> ground, a substance, for predication of a property, redness, but  
> that said property has no independent ground for being apart from  
> that substance.
>
> Matter is the stuff that persists through physical changes, or what  
> we commonly think of as physical stuff.  It's like dirt, or wind, or  
> bricks and the framework and the plumbing, etc.  It is the thing  
> that is made up by their precise configuration.  To put it more  
> poetically, a cup isn't the clay shell, but the empty space inside  
> of it that is useful.  That's what gives a thing its telos, its  
> purpose.
>
> something non-separable from the object.  I can separate the color  
> red from the apple.  It is possible to think of a non-red apple.   
> But I can't think of an apple that is non-spatial.  Extension, mass,  
> etc. are all properties of an apple that are substantial rather than  
> predicable.  In other words, substantial features cannot have  
> separate existence.  A substance must also be differentiable from  
> other things. Individuality is a rough way of understanding it, but  
> that implies too much uniqueness.  We must be able to say that  
> "this, and not that" is a thing.  Matter is therefore not a  
> substance, because matter cannot fulfill both these conditions at  
> once.
>
> helps us to differentiate it, without which it would not be a thing  
> at all.  But nothing exists in this sort of "raw" state.  Everything  
> is matter + form, or essences and predicates, or grounds and  
> properties.  Apples have "applehood," but they also have mass,  
> extension, a color, a taste, a smell, etc.
>
> Anima refers to the soul (Aristotle's "De Anima" is translated as  
> "on the soul."). It literally means breath, but refers instead to  
> the life-force or essential energy that animates (hey, hey, clue)  
> the body.  Living things are matter + form + anima.  We might say  
> that anima was a primitive attempt at understanding consciousness,  
> though that'd be specious, because we're no closer to understanding  
> what consciousness is 2,000 years later, and probably won't have any  
> greater clue 2,000 years from today what it is.
>