Subject: (urth) Severian I, Severian II, Severian III, Severian Ad, Nauseum

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 03 Dec 2008 19:02:03 +0000

Witz, responses below ...

David

------------------------------

Message: 6
Date: Wed, 03 Dec 2008 17:54:14 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: (urth) Severian I, Severian II, Severian III, Severian Ad
	Nauseum
To: urth at urth.net
Message-ID: <W235932397464481228326854 at webmail1>
Content-Type: text/plain; charset="utf-8"

Is Severian's speculation at the end of Citadel to be taken at face value?

Citadel 38:
"Two things are clear to me. The first is that I am not the first 
Severian..."

Reading these, I've felt that Severian's speculation is often wrong, where as his more nebulous philosophical musings are usually right.  So it wasn't until this discussion about the various Severians that I really even chewed on it.

It doesn't seem that he's right.

The narrator is the same as the First Severian, just reshaped by time travelers.
Marty Mcfly and John Conner are not new Instances of themselves, they've just had their lives reshaped. 

So what he means is that he must have had a timeline without the manipulations FIRST, then when he was noticed by the Heiros, they went back and altered his timeline to produce a character with more potential to become the New Sun than his first timeline did.  The text does not say if this 'first' Severian passed the test, just that he sailed beyond Briah.

same quote section:
"he (who in the final sense was and is myself) became Autarch in turn and sailed beyond the candles of night. Then those who walk the corridors walked back to the time when he was young, and my own story as I have given it here in so many pages began. 
"

from the perspective of the 4 books proper, there is only really one Severian body, though that is confused by the tomb.  This is why there is the explosion when he meets Apu Punchau.  The Two bodies can't be in the same time because they are one, ala Inire's law of mirrors (so to speak).  

Book V, as a Sequel, convolutes the hell out of that simplicity.  By most readings, we now have to modify Apu Punchau to be this Aquastor Tzadkiel made.  Now, if Tzadkiel made him a new body and discarded the old (which I've argued is not necessarily in the text) he does not really run the risk of self cancellation when he meets Apu Punchau in the stone town. Right?  If it's a new body, it's NOT subject to that time paradox, I don't think.  They're not two instances of the same body, unless I'm right that Tzadkiel just fixed his body and resurrected him into the same one. 
(that argument here:  http://lists.urth.net/pipermail/urth-urth.net/2008-December/010873.html)
So, the self cancellation scene becomes dodgy in light of the sequel, unless we realize that what Tzadkiel did is NOT necessarily a new body separate from the Author of BoTNS. 

I guess I'm bringing this up because this passage has led to some theories that seem pretty wonky to me.  I take issue with the count of Severians in the Lexicon Urthus. I don't think he's mapped it out right because of a few reasons:
Severian I is Severian II, as I've argued above.  What justification is there for calling the Claw Severian III?  And if the New Sun body is fixed rather than remade, Severian IIII, narrator of Urth, is still the same Severian as I & II.  Lacking the lexicon here, I can't go into the rest, but calling the White Fountain one of the sequenced Severian's seems dodgy at best because it's not really a sequential body.

I've yet to reread the flood, so I'll have to account for his drowning there, but I think he's been resurrected (by self or by Heiros) at a few points within BoTNS proper, so if we're going to count every death/resurrection as a Sequential Severian, our count would be much higher and even more debateable. ("Is He Dead?")   If we're going to only count dead bodies, then we shouldn't count Claw or Fountain.

---

I have never liked the idea of 2 Severians. It always seemed too simple. As a writer, once you have decided to write a story with such a plot, why bother writing the story at all? Or you could take care of it at novella length. It's childish, and it makes Severian's strivings to be a good man pointless. It's programmed.

And it doesn't explain why the Heiros take such an interest in Severian as they travel backward through time---and it gives them no useful function except to provide lame deus ex machina explanations. I prefer to see them as slowly figuring out their own role as they go, helping where they can. This fits the conversation they have with Severian in the House of Day.

Finally, this would separate questions of how-many-bodies from that of how-many-Severians. Neither is important, after all, and they are easier questions when separated. I count at least 3 "bodies" and "one" Severian, with many branchings that could have happened from the perspective of page 1, book 1, but by the end of TUotNS could not have happened---are erased, like Ash in his tower, from Severian's past and the Heiros' future.

---

Philosophically, I believe Consciousness is primary, and our bodies are not our true selves.  for Severian this goes further than it does for us. He keeps living, whether he's poisoned by Avern, drowned in a river, broken from a fall, strangled, etc.)

I think the point of this death is to show us this.  Read the scene with an eye towards the death/resurrection theme.   He's running from murderers. He meets up with a Suit of Armor (Sidero - Iron Man) and when he's fixing him and understanding Sidero's armor nature, he hears Great Wings and jumps in the Iron suit to protect his body. Then, the winged creature, the Butterfly Angel of the Book, Tzadkiel, unless I'm reading it wrong, picks him up and tosses him down the shaft. Why does Tzadkiel break his body?  
I think it's to show him that his body doesn't really matter, that he is constant.  He doesn't NEED to get in that suit of armor, He doesn't, on the cusp of becoming the GOLD of the New Sun need to hide himself in a BASE METAL, like Iron, especially at this point, when he's more or less purified the LEAD of his mundane existence.

Urth IX, the airshaft scene, when he's having his OBE.
"Had I delivered my final lines? "In future times, so it has long been said, the death of the old sun will destroy Urth. But from its grave will rise monsters, a new people, and the New Sun. Old Urth will flower as a butterfly from its dry husk, and the New Urth shall be called Ushas." What fanfaron! Exit Prophet. 
"

I believe Tzadkiel is giving him a direct example of this notion of Resurrection from Death.  It's especially relevant that Tzadkiel has butterfly wings. " It was neither a woman nor a butterfly, but it partook of both,"

If I'm wrong, and he is an Aquastor at this point, perhaps the idea is to remove the final LEAD from him before he becomes the New Sun. 

---

I like this reading! And Severian is constantly learning and relearning (he is a slow learner) that he doesn't need the Claw to be the Conciliator. Perhaps Tzadkiel felt a lesson was in order.

---

But if he IS an Aquastor, why does he leave a Corpse or few later on Ushas?
When Malrubius and Triskele were no longer sustained, they became dust.  Why not corpses?

---

The Heiros explain to Severian that when he took food into his body, he gradually became solid. Of course this is absurd, because you have to be solid to digest. But that's the explanation given.

---

tricky business parsing this out.

~Witz

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/3/2008 2:02:04 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 03 Dec 2008 19:25:54 +0000

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Wednesday, December 3, 2008 11:02 AM
>To: urth at lists.urth.net
>Subject: Re: (urth) Severian I, Severian II, Severian III, Severian Ad,	Nauseum
>

>I like this reading! And Severian is constantly learning and relearning (he is a slow learner) that he doesn't need the Claw to be the Conciliator. Perhaps Tzadkiel felt a lesson was in order.

Cool,
I just thought that out this morning right before typing it out, so it may be a bit muddled.

>The Heiros explain to Severian that when he took food into his body, he gradually became solid. Of course this is absurd, because you have to be solid to digest. But that's the explanation given.

I just posted about that, while you were posting it seems.  

ah, work calls me.
~witz