Subject: (urth) An Old mystery ...

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 17:13:08 +0000

>That's the essence of what I meant, that in Christian thought the birth,
>life, death and resurrection of a god who was God was a one-time event, a
>Big Deal, unlike the many "pagan" dying-and-resurrected gods before him. 
...
>-Roy

Is "Christian Thought" the only reading of the Christian myth?  One can stand outside the tradition of the church and still make interpretations of this STORY.  It is a fiction.  It may be TRUE, but it is still a fiction, as all histories truly are.  One can interpret myths from Greek, Hindu, Persian, etc without having a perspective truly from their perspectives. Sure some of the hairsplitting of theology could get wonky, but the essence and spirit would not necessarily be far from the mark.

I'm not asking Christians to accept that Severian is Christ, LITERALLY.
that would counter their Christian thought, and, well, heaven forbid...

It does seem OBVIOUS that the abstracted notion of Christ is the template for the Messiah of the New Sun. No one is suggesting a one to one mapping of all the plot elements, NOR all of the official interpretations.  It would seem wolfe wanted to write a story that dealt with Death and Resurrection on a personal, societal, and cosmic level, and in doing so, he took the Christ myth as an inspiration and tossed that essence of a symbol into his story.  There are so many parallels that it seems really obstinate and close minded not to accept it. 

By 'close-minded', I don't mean to insult anyone, just that if your ONLY looking at this potential from within Correct Christian Thought, you will probably be closed off to abstraction and recombination of the symbols that inspire Christian Thought.  I've hardly seen anyone argue that Inire couldn't be Daedalus because it doesn't truly fit the perspective of Greek thought. Or that Daedalus was not a bent alien wearing a mask, so it just doesn't compare.

I'm curious as to your thoughts as to they deeper symbolic meanings, Roy, as you've obviously parsed out the plot in a fairly watertight way. But what does that plot all add up to you?  What level, besides plotting, do you engage with this material on?

~SonOfWitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 17:33:42 +0000

But why is the death and resurrection stuff in New Sun more
"Christian" and less "generic dying/returning god"?  Sure, individual
events (both encounters with Typhon, for example) recall Christ's
biography, but in terms of being the victory of Day over Night, and
Order over Chaos, Severian is as much Horus or Mithras or Marduk as he
is Christ.

On 12/4/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:06:58 +0000

>Order over Chaos, Severian is as much Horus or Mithras or Marduk as he

Well, I'd argue, again, that he brings about a sort of Apocatastasis.

I'd also argue that those myths your talking about are PROBABLY all talking about the same principle. Horus and Mithras and Marduk are very like Christ, if you look at the symbols and try to abstract what those symbols are trying to talk explain.  They're generally Regenerative Solar Healers who right a wrong.

All of these myths are made by HUMAN minds trying to understand these cosmological principles.  Some may be more or less Divinely Inspired, but they are all the product of HUMAN writers.  I think they are generally trying to describe, from their vantage point, something that most every culture has felt.  Wolfe has just done his own take.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 18:08:05 +0000

It would be pretty crazy to have a photo of Neil Armstrong survive the gazillions of years, but not Christianity and its imagery. Especially since Nessus is Byzantium, and Severian is clearly describing Byzantine icon imagery. The Pantocrator is the typical Byzantine image of Christ we all have seen. (I'm not sure about the Lexicon's definition---it seems to conflate pantocrator and pankration in a way Wolfe might approve of but is not indicated here.) I'd read it more or less literally.

But unlike in Byzantium, Christianity is not the state religion of the Commonwealth---not quite. God is the Outsider there, and whoever the people worship, they locate temporal power in the person of the Autarch and the cacogens who prop him up. The Increate is spoken of by the people, but is almost a gnostic or at least anti-state figure in TBotNS. He doesn't openly run things by "His" will (the way he does for GWB and some of my Baptist relatives).

See http://www.gnosis.org/naghamm/hypostas.html for a text referencing hypostasis, the other word your passage indicates, and see if it rings a bell. (It does for me.)

The Black Sun is the true divine power who is so distant from us that the light of day hides him (just as in the Whorl, he cannot be seen because he is outside the hull.) The Archons are the rulers of "near space," if you will. I'd guess they correspond to the Heirodules. They have nothing to do with the Increate---they serve him as slaves, no less than do Abaia's lords.

Wolfe seems to appreciate alternative theologies. This goes along with the Pelasgian idea of Christ being not a Big Deal but merely the Best Example (i.e., Epitome) of Man. So there are pantocrators, not The Pantocrator. It's kind of like having a deck of cards celebrating 100,000 years of messiahs, and Number 12 is Jesus.

David

------------------------------

Message: 5
Date: Thu, 04 Dec 2008 17:32:28 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: (urth) Pantocrator
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W1080126807139531228411948 at webmail36>
Content-Type: text/plain; charset="us-ascii"

One detail from the book suggests the possibility of an actual Jesus figure in the history of Urth.  The Green Book.
Shadow VI:
"A green book hardly larger than my hand and no thicker 
than my index finger appeared to be a collection of devotions, full of enameled pictures of ascetic pantocrators and hypostases with black halos and gemlike robes."

"Pantocrator"
The Lexicon has an entry:
"those who have mastered the physical. Also, incarnations of the Pancreator.  Those fit for spiritual and philosophical 'wrestling'. Originally, the word designated what we would call all around athletes; but it's figurative meanings have overwhelmed it's literal one"

but everything I can find online has a much different definition.

OrthodoxWiki is as good an example of the stuff I'm finding:
"The word Pantocrator is of Greek origin meaning "ruler of all". Christ Pantocrator is an icon of Christ represented full or half-length and full-faced. He holds the book of the Gospels in his left hand and blesses with his right hand.

The icon portrays Christ as the Righteous Judge and the Lover of Mankind, both at the same time. The Gospel is the book by which we are judged, and the blessing proclaims God's loving kindness toward us, showing us that he is giving us his forgiveness.

Although ruler of all, Christ is not pictured with a crown or scepter as other kings of this world. The large open eyes look directly into the soul of the viewer. The high curved forehead shows wisdom. The long slender nose is a look of nobility, the small closed mouth, the silence of contemplation.

It is the tradition of the Church to depict "God is with us" by having the a large Pantocrator icon inside of the central dome, or ceiling of the church.

The oldest known Pantocrator icon was written in the sixth century. It was preserved in the monastery of St. Catherine in the Sinai desert. This remote location enabled the image to survive the iconoclastic era in Byzantine history (726-815) when most icons were destroyed. "

(I would emphasize those St. Catherine and Byzantine words if I could, if only for tangental coincidence)

I think the "Ruler and Judge of All" is probably more apt than "master of the physical".  The Green book contains "ascetic pantocrators". Look up Byzantine icons of Christ Pantocrator. he's very aesetic indeed.  Byzantine art is FULL of gilded and enamel Pantocrators with Christ as the visage.

In addition, the Lexicon mentions "incarnations of the Pancreator".
Pancreator is a common word in the Urth cycle, found in each book, but Pantocrator is only used that once.  Pancreator obviously means Creator of All.  So, Pantocrator is a hypostasis of the Creator of All.  Much more than just a spiritual wrestling ascetic.  
So, then Pantocrator would seemingly be better understood as the Creator of All as Judge of All.  And with that we come to the apocalyptic aspect of Christ. he must bring about judgment in one instance, and must advocate for humanity in another instance.

Anyway, all this is to show that there is an analogue to the Christ myth present in the culture of Urth. 

also,
Sword VIII
"That night in the jacal it was not brilliant, but it glowed with so deep a blue that the light itself seemed almost a clearer darkness. Of all the names of the Conciliator, the one that is, I believe, least used, and which has always seemed the most puzzling to me, is that of Black Sun. Since that night, I have felt myself almost to comprehend it."

"Black Sun".  "Midnight Sun" sun is a concept that comes up in estoteric works and is usually described as a symbol for Christ.  I can't source that though, just something I've gathered over the years. 

~SonOfWitz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 1:08:06 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/f49baab5/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 04 Dec 2008 18:09:49 +0000

> It would be pretty crazy to have a photo of Neil Armstrong survive the
> gazillions of years, but not Christianity and its imagery. Especially
> since Nessus is Byzantium,

Nessus is Buenos Aires. The society of the Commonwealth is based upon the
Byzantine Empire.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 18:19:33 +0000

This thread is fascinating.

Witz is pretty sure that Severian is Jesus because he's bringing about an
apocatastatis (even if this isn't quite a fair description of the plot of
Urth, and even if apocatastasis is a Christian heresy.)

David is convinced that Severian is more like a Pelagian idea of Jesus, even
though Severian is a pretty Bad Example for how to live one's life.

The two conceptions of Jesus don't really have much in common--Pelagius's
Moral Teacher/Good Example is fundamentally NOT engaged in some kind of
mystical atonement.

As for me, I will continue to beat the drum that Severian is supposed to
evoke Christ so as to draw a contrast.  His apocastastatis is a puny one,
his moral example is poor, he has no Crucifixion.

But he does heal people, and he fits the Messiah archetype better than many
of the other thousand faces.

On 12/4/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> From: "Son of Witz" <sonofwitz at butcherbaker.org> <sonofwitz at butcherbaker.org>
> To: "The Urth Mailing List" <urth at lists.urth.net> <urth at lists.urth.net>
> avast! Antivirus <http://www.avast.com/>: Outbound message clean.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/91621566/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 18:27:01 +0000

As to that, I'd guess that the Christ myth contains all those myths---it is constructed of them. That's not quite the same as saying there is no difference, but it's close. The biggest difference is obviously going to be the close association with a monotheistic entity vs a position on a pantheon, however prominent.

Message: 2
Date: Thu, 04 Dec 2008 18:06:58 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W1361013137124701228414018 at webmail33>
Content-Type: text/plain; charset="us-ascii"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 1:27:02 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/bc550f7d/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:31:18 +0000

I'm with you Dave, especially here:

"It's kind of like having a deck of cards celebrating 100,000 years of messiahs, and Number 12 is Jesus."

I do take exception to the part about the state religion.  I don't think the religion of the Conciliator / New Sun is named, but it is clearly the state religion because prayers are made during State sanctioned Executions.  I quoted that in a previous thread.

I have read the Hypostasis of the Archons you linked to, though I don't get all of it.  Secret Chiefs 3 has a song by that title, inspired by such ideas.
I illustrated the album that it is on, Book of Horizons, for what it's worth.
it's a gnarly metal song, but the lyrics are awesome and densly packed:

lyrics by Trey Spruance

"You corpse animators, charcoal burners,
Moulders of wax, adherants to the Seen

The Black Hand pushes
Your- agnostic reflex
You- automatons
Of- the animatronic sham

You're planted in the Garden of
Earthly Corporate Temple Messiah

The baby-crackers boomed
And echoed off the Bardo
Like half-assed Prometheans
With stupid macrame crowns

Saran-wrapped neurotic SMILE's
Around the Vajra Hell
And sold the "goddess" back to a world
Already drowning in Bohemian Snake Oil

Draw open the curtains of the Abyss
Where Mother and Father can't
Keep up appearances

They switched to Merck-Amphetamines
Our Fearless Leaders have
Packed their bags for Babel

And from that PR tower
They shine the beacon down
Upon the vampirized world

Where corpse-fucker "artists" back-engineer
Their stupid props to attract the dim sparks
Back to the dungheap
& now they all shovel shit
Down the throat of their beloved Moloch

I've watched the best minds of my generation
Prostrate themselves before the myth of
Progressive Evolution
Like a bunch of fucking dressed-up rats
Spreading "civilization" like it's the plague

All points of view
Are points of sale
In the Market of the Visible
Equipped with Grand Scale Optics
Transhorizon offshore nations
Offer you the best in False Frontiers

A pseudo-individual
Is a resource to be mined
Like any other product
Only, this one sells itself

Where Good is the Harness of the Slave
And Evil is the lash of the Overseer
The Master takes no heed
(but where is there such a Master?)

Under watchful eye of the Unholy See
You Obey Your Thirst like cap-
Tive dogs, desires "liberated", free

Substitute Horizons, full-screen
Third world population transfer, no need
Fetishized, Colonized, free
Produce the new location
Download it to their screen

Hollywood Triumphant
We'll burn your Holy Land
And give you virtual space
Hollywood Triumphant
Panoptical Surveillance
Murdered human race

Behold the Antagonist,
On the Throne of this world
Who dares help him
Build in the House of God?
These mortifyers are
Sucked dry by the Druj
Of their cryptotheocratic nightmares

So who will defend the Temple?
NO ONE! NO ONE! NO ONE!
Burn it down!
"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 18:50:16 +0000

John---

That's exactly right, as far as I'm concerned. Severian is a kind of apocalyptic tattooed biker Jesus! (There's an inspiration for the graphic novel.)

Of course this doesn't mean Pelagianism necessarily has to be swallowed whole, and I wouldn't even know if it was or not. But your comment does make me wonder whether Severian really does participate in an atonement at all. He is merely molded, judged, and cast aside; his life is not his own but he does live---quite a bit.

And more than he would have if he had been allowed to drown in Gyoll because no subtle angels desired that his life continue. He's more of a faery consort, chosen, taken, and spat back to Urth a generation later. 

Per the previous thread, he seems more connected to the Second Coming and Judgment as "Urth's executioner" than to a sacrificed Sun God. His deaths and resurrections are more plot puzzles than they are climaxes---exactly as you say.

Message: 5
Date: Thu, 4 Dec 2008 13:19:33 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812041019x4c1e4341i4f2bb296502b0173 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 1:50:17 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:57:35 +0000

>-----Original Message-----
>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Thursday, December 4, 2008 10:19 AM
>To: 'The Urth Mailing List'

I have said AGAIN, and AGAIN that I'm NOT saying Severian IS JESUS.
if you haven't got that, I'm not sure I should bother trying to explain it YET AGAIN.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 18:59:22 +0000

> if you haven't got that, I'm not sure I should bother trying to explain it YET AGAIN.

All I'm saying is that I don't think Severian brings about an
apocatastasis, and if he did, it wouldn't necessarily make him
"Christ-like."

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 19:19:51 +0000

>apocatastasis, and if he did, it wouldn't necessarily make him

Fine, but don't misstate what I'm trying to say.
I've made it very clear I'm trying to distinguish some principle of Christ abstracted from Jesus.

So, are there a lot of other mythological characters that:
have a second coming (Concilliator to NewSun)
Raise the dead, heal the sick, turn water into wine, die and are resurrected.

we can't really speak to Jesus's second coming because it hasn't happened, whereas the Concilitors HAS.

Sure, the Christian notion of the Apocalypse involves Salvation of Humanity, which Severian clearly has NOT brought about.  I've used the word Apocatastasis because it indicates a dramatic return to primordial conditions.
one definition of the word I find is this:
"(Gr., apokatastasis)   1. the hope in all things reconciled   2. the original gospel   3. orthodox christian theology that eventually all go to heaven   4. universalism   5. rendering certain translations, conceptions, and doctrines of "forever" and "hell" to be inaccurate. "

which seems to be how you might be reading it.

But I'm coming at it from these definitions:
Apocatastasis or apokatastasis (from Greek: apo, from; kata, down; histemi, stand - literally, "restoration" or "return") 

and:
Apocatastasis (pronounced /??po?k??t?st’s?s/) is a Greek word (?????????????) meaning either reconstitution or restitution[1] or restoration to the original or primordial condition.[2]

Severian DEFINITELY restores things to a primordial condition.

Again,
this story is sort of a microcosm of much larger ideas. It does not completely illustrate every idea of Christian theology.  I'm sure glad it doesn't either, because we already have the bible.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 19:22:52 +0000

Fine, Severian hits a reset button.

But that has nothing to do with Christianity.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 19:39:17 +0000

>But that has nothing to do with Christianity.

yeah, there are certainly no Christological symbols in the Book of the New Sun and Christ is NOT a Solar diety.

http://www.spraypaintstencils.com/a-zlistings/3-wise-monkeys-image.gif

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 19:40:21 +0000

Witz---

Talk about syncretism!

This line: 
You corpse animators, charcoal burners,
Moulders of wax, adherants to the Seen

reminds me of the villagers Severian and Burgundafara meet, who refuse to look at Severian. ("Look, that you may see me.") Animism and witchcraft seem strong in all ages of Urth (Zama, TUotNS), and these people worship the Demiurge, not the Increate.

I accept your observation about the state religion of the Autarchy. However, the Black Sun must mean SOMETHING. And while I can't prove it except by pointing to what I perceive as a certain absence, I can't imagine this religion as being alive in any way. It might be more accurate to say it's PURELY a "state religion," which is almost the same as calling it dead. The forms survive, but do the people engage with it?

The people of the Commonwealth don't seem to function on faith, but on knowledge (gnosis) and a suspicion of the seen. The people want something more than the Commonwealth can give. Think of the people of Typhon's time who say (I paraphrase), "We keep sacrificing, but the gods are assholes." 

Contrast this with TBotLS, in which religion is more explicitly and closely examined as a means of state control which becomes the means of state dissolution. Silk has faith.

Message: 5
Date: Thu, 04 Dec 2008 18:31:18 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W1483526912154651228415478 at webmail13>
Content-Type: text/plain; charset="iso-8859-1"

************

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 2:40:23 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 19:47:24 +0000

Also not what I said.

But I guess I have to put it all in one place.  Severian's Planetary
Reset/Genocide is not a way in which he resembles Christ, except maybe
as a parody or travesty.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 19:51:51 +0000

>Also not what I said.

sorry. too much coffee.

>Reset/Genocide is not a way in which he resembles Christ, except maybe

or maybe as a warped reflection, which is more or less what I'm suggesting.

As I've said, I'm no theologian, but what does the Apocalypse mean to those left behind?  It sucks to be them, no?

~Witz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 04 Dec 2008 19:55:06 +0000

So, is Christ's Mass Genocide at the second coming not 'Christlike?'

I suppose you can argue that there is also the salvation of souls with that
Apocolypse as opposed to Urth's.  However, I don't think you can write that
out of New Sun.  We don't know what happens to everyone's soul on Urth when
it's destroyed, but, presumably, if this a world in which God exists, then
SOMETHING happens to those souls.  They are not all extinguished forever.
Some may go to DIS or hell or whatever (unless DIS is just pluto, in which
case, I guess those billions of souls don't go there really).  Just because
Wolfe doesn't specifically mention what happens to peoples souls when Urth
is destroyed doesn't mean there isn't some sort of redemmption for them.

Just as the souls at the end of time, when Jesus comes again, go one place
or another.  Setting fire to the fields and seperating the wheat from the
chaff and all that.

I don't think Witz is saying Sev IS Christ, but certainly, I don't think
he's meant as a foil to show how un Christlike he is.  Wait, that sentence
didn't make sense.

All I'm sayin', as Witz seems to be too, there are a whole hell of a lot of
Christ 'like' elements to Sev's story.  And the wholesale Destruction of
Urth is something that seems to be coming with the Second Coming of Jesus
too.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/692669f5/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 19:55:55 +0000

Gene Wolfe is Catholic, so I doubt he believes in the Rapture.  There
shouldn't be anyone "left behind."

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 19:57:41 +0000

>Talk about syncretism!

Surely what I'm suggesting is a very syncretic look at the cosmologies in theologies.  I don't think syncretism is the best path for the seeker, but it sure seems to work well for writers who would warp and recontextualize myth.

>reminds me of the villagers Severian and Burgundafara meet, who refuse to look at Severian. ("Look, that you may see me.") Animism and witchcraft seem strong in all ages of Urth (Zama, TUotNS), and…

I need to reread still.
Demiurgos is a slippery subject I suppose. But they pay feasance to the Increate, no?, not to a named god like Yaweh (the Demiurge for the Gnostics)

I'm not sure I see the gnostic angle here.

>I accept your observation about the state religion of the Autarchy. However, the Black Sun must mean SOMETHING. And while I can't prove it except by pointing to what I perceive as a certain absence,…

Yes, this nuance works fine.
and goes along with my idea that the Guild is the like an Inquisition that has been absorbed by the state, lost it's purpose, but kept the trappings.

The Black Sun does mean something. I think it has to do with the Dark Night of the Soul, as well as a sort of mystical paradox that can only be understood by framing the paradox.

>Contrast this with TBotLS, in which religion is more explicitly and closely examined as a means of state control which becomes the means of state dissolution. Silk has faith.

I can't wait to read TBotLS. coming as soon as I finish Urth.
~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 19:59:15 +0000

> So, is Christ's Mass Genocide at the second coming not 'Christlike?'

Not exactly sure that's a fair way to describe the Second Coming...the
End of the Universe is naturally a "mass genocide" in a sense, but a
very limited one...

> Some may go to DIS or hell or whatever

Well, yes, but neither Severian nor, it seems, Tzadkiel is the master
of life and death.  They have no sure knowledge of life "on the other
side," nor any authority over creation the way a divine being does.

>(unless DIS is just pluto, in which

It'd be nice to have some textual evidence, though, wouldn't it?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 20:01:47 +0000

>shouldn't be anyone "left behind."

I don't know much about the different Sects beliefs.
so, what happens in the second coming to the non believers?

but Jordon just framed it better than I did.
and he's right that the Narrators ignorance of the souls of the dead of Urth does NOT indicate that there was no salvation of their souls.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 20:05:08 +0000

>side," nor any authority over creation the way a divine being does.

"Do you know the meaning of that word Hierodule you use? I am Malrubius, and no Hierodule. Rather I serve those the Hierodules serve. Hierodule means holy slave. Do you think there can be slaves without masters?" 

The Hierogrammites are like Archangels doing the busy work of God.
Tzadkiel is not the demiurgos, nor the increate. He is yet a holy servant.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 20:05:53 +0000

> so, what happens in the second coming to the non believers?

Judgment, same as what happens to believers.  Believers, of course,
are expected to fare better--exactly how much better is a matter of
some debate.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 20:07:54 +0000

> Tzadkiel is not the demiurgos, nor the increate. He is yet a holy servant.

So he says, and maybe so he believes.  There are textual reasons, laid
out at length by others, to doubt that Tzadkiel has any sort of
mystical or special access to the Divine mind.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 04 Dec 2008 20:11:47 +0000

> >End of the Universe is naturally a "mass genocide" in a sense, but a

Fair enough.  But, the end of everything is a limited genocide?  I guess you
can argue that, but there is always the ever present and tiring argument
that the billions of non-Christians slated to go to hell is about as bad as
the drowning of most of Urth.  However, that is a surface level and facile
argument that I'm not going to put forward.  To me, that's about the level
of "if God is so good, how come he let's kids die" argument, which I also
think is facile.

I'm going to definitely concede that one area that Severian is very
UNChristlike is that he isn't aware of his (possible) connection with the
Divine plan.  Christ certainly knows where his bread is buttered.  Sev
doesn't.  But again, at root this is all a "Sev has some echos of the Christ
Myth" not "Sev is actually Christ".

The hair's we are splitting are getting so fine I'm gonna need a bigger
scalpel.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/469394c8/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 20:19:00 +0000

>mystical or special access to the Divine mind.

Does Anyone have access?
One can serve without understanding.
we are all Tools.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 20:21:42 +0000

My main point, in this and others of the conceededly tiresome threads
on this topic, has been to argue that the Gene Wolfe who depicts
non-Christian faiths so empathetically in Long Sun, Short Sun, Latro,
etc., is likely a big believer in so-called anonymous Christianity.  I
very much doubt that he thinks that all of those people on Urth are
going straight to Hell--just try to imagine Silk, for example,
explaining to Horn that everyone who doesn't follow the Outsider will
burn eternally.  It's jarring, and almost certainly not where Wolfe is
going with the destruction of Urth.

Because of this, I don't see Severian's "Christ-like" characteristics
as implying any kind of moral sanction for the Ushas choice unless
there's something deeper going on--a third layer, behind the
Hierogrammates, where the Increate is working some kind of subtle
magic.  What this is, however, is a mystery I haven't solved yet.

And so I get frustrated when, on this list, many who are not
Christians themselves sort of imply that this monstrous act in the
book is something that I should just be gung-ho about because, well,
the Christian God is pretty much a monster Himself.  I don't buy that,
and I don't think Wolfe does, and I think it misses the mark in
understanding the New Sun.

Anyway, that's my take.  I've said it.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 20:23:13 +0000

>Myth" not "Sev is actually Christ".

Yes,
if at any point I've said he is Christ, it was in the spirit of metaphor, just as you might say Inire is Daedalus.  It seems like you can do that with anybody but Jesus Christ.

>The hair's we are splitting are getting so fine I'm gonna need a bigger

And again, the main hair I'm splitting is that the Story of Jesus Christ is itself a reflection of a cosmic principle.  Can't we abstract that enough to realize that there are MANY myths talking about this same Energy, or Principle, or Entity, or Schizophrenia inducing Pink Beam of Light.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 04 Dec 2008 20:27:16 +0000

> mystical or special access to the Divine mind.

I thought the Angel and the Eagle showed us that holy servants also  
merely guess at the Increator's wishes, same as us chickens.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/5b93ce0d/attachment-0001.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 20:36:30 +0000

>and I don't think Wolfe does, and I think it misses the mark in

Is anyone asking you to get Gung Ho about it, or calling God a Monster?
if so I've missed it.
also, if it's tedious, why bother?

You seem to be in the camp that views the flooding of Urth as a bad thing.
If the second coming or Apocatastasis are factored in the arguments, it's to show this notion of Reset to primordial conditions as a POSITIVE.

This is Death and Resurrection in a nutshell.  a basic human understanding that life flowers out of death.  Hence the Phoenix Throne of the Autarchs who 'might' bring about the New Sun. This comes up in EVERY culture.

The Flooding of Urth is NOT a negative act. It is intended for LONG TERM RESURRECTION of Humanity and those beings humanity created.

ONLY the shortsighted and selfish view it as a negative thing.
I don't mean You, I mean the characters in the book who try to prevent the coming of the New Sun. 

I compare Severian with Kali just as readily, accept that there are MORE Christian symbols present, so the comparison to Christ is more pertinant and useful to understanding the books.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 04 Dec 2008 20:37:20 +0000

> Anyway, that's my take.  I've said it.
I can totally understand that.  I wouldn't say the Christian God is a
Monster at all.  In fact, I think that, for myself (admittedly a
non-Christian, but not an Athiest or even Agnostic really) part of my
understanding of the Absolute (for want of a better word) is an
understanding of the 'impersonal' nature of destruction.  That while the
Christian God, in his old testament form, destorys the world so Noah can
survive and give rise to a better humanity, or destorys Sodom because of
it's wickedness, or encourage the Jews to smash the infants of their enemies
upon th rocks...these things to not indicate Evil.  The situation is bigger
than that.  And the sorts of arguments where people try to 'disprove' or
'invalidate' God in these terms are juvinille and unsublte.  (And here, I'm
not attributing these arguments to you...the opposite actually).

So, for me, the destruction of Urth to create Ushas is not a monstrous act.
If there is no afterlife in New Sun, if the Increate isn't real (no matter
how conscious his servants are of his wishes), then the destruction of Ushas
is a brutal and monstrous one.  If the Increate is real, and there is some
sort of Life of the Soul in the books (of which textual evidence you've
asked for I would posit all of the discussion of the survival of Severian's
'personality' through so many types of death, and the corridors of time
themsevles) then this act, the destruction of Urth, the 'hitting of the
reset button' is no longer monstrous, but another instance of the Increate
hitting the reset button like he did with Noah, or Sodom, or countless other
examples.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/1ca15dcb/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 20:50:41 +0000

> not attributing these arguments to you...the opposite actually).

We agree here.

> hitting the reset button like he did with Noah, or Sodom, or countless other

My point isn't that there's no Life of the Soul in the Urth books--I
think there pretty clearly is, at least of some sort.

But that Life of the Soul seems wholly divorced from the flooding of
Urth.  There is nothing literally redemptive about the destruction of
Urth--it's just a big eugenics project, undertaken by artificial
lifeforms who claim to be doing the will of God.  I think the
comparison with Noah is much more apt than the comparison with the
Second Coming, and maybe the reading that Severian is "the kind of
Messiah humanity can produce," or maybe even "the kind of Messiah
humanity deserves" is dead-on.

I'll just reply to Son of Witz here as well:  if the Sun was dying for
natural causes, or because of the actions of Typhon, and if there was
no feasible way to evacuate Urth to other settled planets, and the
destruction of Urth was the only way to cause this "long term
resurrection," then I would agree that it is a "good thing" in the
ultimate sense, and the casualties are unfortunately necessary.

But we know, textually, that the Hierogrammates are behind the dying
Sun, that there are other settled planets, and that evacuation was
feasible.  The difference between an airlift and the flooding, other
than the millions (billions?) of lives saved, is that it wouldn't
advance the Hierogrammates' eugenic agenda.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 04 Dec 2008 21:02:24 +0000

> merely guess at the Increator's wishes, same as us chickens.

Er, Pancreator, or Increate.

I'm getting too Jung for this.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/2bd9f80a/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 21:02:39 +0000

>advance the Hierogrammates' eugenic agenda.

I see your points here, and they surely are a valid reading as well.

but,
it's a metaphorical microcosm with stand-ins, and I think the reading I'm proposing is at least as valid.

I suppose I just find it all a LOT less interesting to boil it down to a Self Preservation or Eugenics plan without the will of the Increate involved.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 04 Dec 2008 21:10:27 +0000

Well, the flood of Noah was eugenics too, in a way then.  The cultures and
peoples of Urth have lost there way in BotNS.   They dying sun is a direct
reflection (and cause, and reflection and cause and etc.) of the decaying
nature of Urth society and it's people.  Surely god could have done
something to change the minds of the people of Noahs time, or something
else, rather than destroying them all.  But he didn't.  A new humanity was
needed.  The Hierogrammates implated the worm because, ostensibly (and here
I don't have the evidence at hand) Humanity was out of control.  The
Humanity of Typhons reign was heading in a satanic direction.  Now, the
conciliator comes along and sets things in a bit of a new direction, but the
world is still decaying, built upon the ruins of civilzations
past...fragmented, disconnected, distant from the Increate.  So, how would
taking all of these folks to other worlds be a better choice?   Only if
there isn't a metaphisical aspect of the soul does saving their earthly
bodies matter.  If the race isn't destroyed, then the further generations of
mankind will continue to degrade.  You will have more Baldanders.  You may
have the victory of the Acians.  Who knows.  But the direction the world is
headed in New Sun is not good.  So, a return to paradise is needed.  And
look what becomes of it.  A peaceful society that breeds the Green Man, a
race completely at harmony with it's environment.  Isn't that the 'good
thing' in the ultimate sense that you are looking for?  Or is the world of
Master Ash, where mankind has scattered again to the stars (those that could
be evacuated) and the world left to die in ice.  That is the alternative to
the Flood.  We see that future, and it is horrific.

The future of the Green Man IS the textual evidence of the goodness of the
flood, in my opinion.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/44c17b92/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 21:14:52 +0000

On 12/4/08, Jordon Flato <jordonflato at gmail.com> wrote:
>
> But the direction the world is

There's a bit at the end of Urth that strongly implies that the future
the Hierogrammates are aiming for is not the Green Man's future.  I
don't think the Green Man is a midpoint between Severian's people and
reengineered Hieros.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 04 Dec 2008 21:19:41 +0000

Ah.  I'm currently re-reading Urth, so I'll look for that.  Maybe, then,
that is evidence that it's the Increates will at work after all, since that
seems to be the future Sev has helped to create, despite the Hirogrammates
aims, but I'll comment more (maybe!) when I've finished the read.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/5760d9ec/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 21:30:06 +0000

>The future of the Green Man IS the textual evidence of the goodness of the

Out of the ballpark, Jordon. Nice work!!!

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 22:16:35 +0000

>I suppose I just find it all a LOT less interesting to boil it down to a Self Preservation or Eugenics plan without the will of the Increate involved.  

(replying to myself because I want to post a question about an old mystery that this feeling above made me think about)

How do you Christian's resolve the Astrological correspondences with the Biblical story of Jesus Christ?

There are many books and videos out there that talk about the astrological correspondences. Unfortunately, the most widely viewed, and the first that comes to my mind, is the Zeitgeist film.  There are many things wrong with that movie (though the last part about money is pretty good).
let's not get waylaid by the many problems, such as it's misrepresentation of some of the figures it would conflate with Christ, or its weak sourcing. (You can practically see the books in the filmmakers lap)
but the film presents the Astrological Correspondences fairly well.

you know the gist, right?
The Sun is Christ. Judas is Scorpio. The Judas Kiss is the Sun in Scorpio, which is then subsequently weaker (lower and lower in the horizon, and more distant), until it 'dies' a few days before Christmas, (seeming to stand still for 3 days) then coming back to life on Chrismas (seeming to move again, and ascending in the sky).  and such like, with Easter being the Spring Equinox Fertility time.

I may have sketched it poorly, but the correspondences are VERY strong, in a way that tests many people's faith.  Surely Zeitgeist is trying to debunk Christianity in a big way, but these correspondences are there regardless of Zeitgeit's agenda.   

So how do you feel about your myth being 'flattened' into a mere mechanistic universe with ignorant inhabitants who must anthropomorphize their life sustaining solar body as a Diety?

Some Catholics say the sun does that because Christ did that.
but surely there were Astronomers charting this out before Jesus.

Personally, I find it hard to reconcile, and haven't quite.  Yet Faith & Intuition tell me that there may be something to that idea, but one must move beyond the idea of Jesus in particular to this notion of Cosmic Principle that both Jesus and the Sun must represent.  Yes, I'm saying the literal sun could be an instantiation of this.  I'm not sure I believe it, but it's one of the only ways I can reconcile this myth with the astrological correspondences.

anyone?

~sonofwitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 22:28:25 +0000

> I may have sketched it poorly, but the correspondences are VERY strong, in a way that tests many people's faith.  Surely Zeitgeist is trying to debunk Christianity in a big way, but these correspon…

I think you mean Easter, and I'm not especially impressed with the
correspondences between, well, ANYTHING and astrology, because
astrology is so deliberately ambivalent that it quite literally can
correspond to anything.  That's kind of its purpose.

> but surely there were Astronomers charting this out before Jesus.

It is not every day I have the chance to quote Susan Cooper in an
enlightening manner, so I will do so now.  "But not before God."  If
Christians are right about Christ, then His incarnation and sacrifice
were part of a plan forged outside of time itself, so the echoes of it
in nature (solar occurrences, the turning of the seasons, butterflies,
parthogenesis) predate not the Plan, but only its Occurrence.

> Personally, I find it hard to reconcile, and haven't quite.  Yet Faith & Intuition tell me that there may be something to that idea, but one must move beyond the idea of Jesus in particular to this…

That's certainly one faith.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 22:58:28 +0000

>correspond to anything.  That's kind of its purpose.

*smacks forehead*
I meant AstroNOMICAL correspondences.
I'm talking about the ACTUAL movements of the sun here.

>parthogenesis) predate not the Plan, but only its Occurrence.

yeah, that's cool.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 23:26:18 +0000

You pretty clearly do mean astrological though, don't you?  Otherwise
what's the significance of the "scorpion"?

On 12/4/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:
>>> So how do you feel about your myth being 'flattened' into a mere
>>> mechanistic universe with ignorant inhabitants who must anthropomorphize
>>> their life sustaining solar body as a Diety?
>>>

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 23:37:14 +0000

>what's the significance of the "scorpion"?

No, no,

the houses of the Zodiac can be viewed apart from any Astrological interpretations.  The House of Scorpio is a position in the heavens.
One does NOT have to buy into any astrology to say the Sun is in Scorpio. It just means the Sun is in that position of the sky.

Do you know the stuff I'm talking about?
here's an article that sums it up fairly well. worth reading.
I wont suggest watching Zeitgeist.

http://members.cox.net/deleyd/religion/bibleastrology.html

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 23:56:25 +0000

You misunderstand.

Absent their astrological connotations, this silly theory could not be
seen to correspond to the Christ story at all.

Nor is the Crucifixion observed on December 22nd, as this theory
requires, or even "three days" before he resurrection--it's "the third
day".

Plus, I laughed at the Virgo = Mary bit. Not only is the gender wrong,
but Mary is venerated in January, March, May, November, and December
as well as August
and September, and her virginity is of course celebrated in December.
It a very silly theory, but creative, I'll give it that.

If you want me to, I can come up with an equally compelling theory
that the Christ story acts out the Chinese zodiac.

 inal message -
No, no, the houses of the Zodiac can be vi...

Sent from Gmail for mobile

On 12/4/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:
> the houses of the Zodiac can be viewed apart from any Astrological
> interpretations.  The House of Scorpio is a position in the heavens.
> One does NOT have to buy into any astrology to say the Sun is in Scorpio. It
> just means the Sun is in that position of the sky.
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 02:46:12 +0000

I'm not sure about any of that.
I don't mean to stand behind this theory, though I've seen better  
presentations by people more versed in the subject than I.

my point was that some people find this material, cosmic theory  
compelling, and find that it takes all the meaning out of the Myth.
If it does correspond, it still doesn't kill it for me.

I guess it's a lame attempt to counter that though you've got a fairly  
tight theory about Hierogrammite manipulation without Divinity that  
seems to hold water, it still does not flatten out those higher  
meanings for me.

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 03:49:31 +0000

That stuff is scriptural.

The Catholics, very wisely, don't emphasize it and in fact generally
consider it a mistake to pay too much attention to it, but it is in the
Bible.

.

>> As I've said, I'm no theologian, but what does the Apocalypse mean to
>> those left behind?  It sucks to be them, no?
>>
>> ~Witz
>>
>>
>> >> yeah, there are certainly no Christological symbols in the Book of
>> the New Sun and Christ is NOT a Solar diety.
>> >>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Dec 2008 04:49:17 +0000

> seen to correspond to the Christ story at all. Nor is the Crucifixion
>observed on December 22nd, as this theory requires, or even "three days"
>before he resurrection--it's "the third day".

This theory shows shocking na?vet? about cosmology considering the interest 
its creator must have had in the subject:

"Thirty years after Christ's birth he was baptized. Thirty days after the 
Sun is born he enters the sign Aquarius, the water-bearer (Baptismo). "

Actually this count is off by 5 days, but lets leave that aside. 2000 years 
ago, the Sun entered Aquarius around (guessing) 40 days or more later than 
it does today. This holds true for all the other dates assigned to 
astrological signs.

There is much to recommend the connection between cosmology and myth, but 
this explanation is like trying to present Quantum Physics through Nancy & 
Sluggo cartoons.

J

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 05:44:42 +0000

On Dec 4, 2008, at 8:49 PM, James Wynn wrote:

> This theory shows shocking na?vet? about cosmology considering the  
> interest its creator must have had in the subject:
>
> "Thirty years after Christ's birth he was baptized. Thirty days  
> after the Sun is born he enters the sign Aquarius, the water-bearer  
> (Baptismo). "
>
> Actually this count is off by 5 days, but lets leave that aside.  
> 2000 years ago, the Sun entered Aquarius around (guessing) 40 days  
> or more later than it does today. This holds true for all the other  
> dates assigned to astrological signs.
>
> There is much to recommend the connection between cosmology and  
> myth, but this explanation is like trying to present Quantum Physics  
> through Nancy & Sluggo cartoons.

too funny.

I don't know shit about it. it's fun to see it punctured so readily.
you geeks who can keep track of the stars positions over eons are too  
cool for school.

I did quickly google that one cause I couldn't remember the better  
presentation I saw.
anyway, I guess I'm naive enough to find the notion interesting, but  
not interested enough to check it's veracity.
probably makes more sense filtered through bongwater.  ;)

~witz

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 05 Dec 2008 05:46:55 +0000

Son of Witz quoted and wrote:
> Is "Christian Thought" the only reading of the Christian myth?  One can
stand outside the tradition of the church and still make interpretations of
this STORY.  It is a fiction.  It may be TRUE, but it is still a fiction, as
all histories truly are.  One can interpret myths from Greek, Hindu,
Persian, etc without having a perspective truly from their perspectives.
Sure some of the hairsplitting of theology could get wonky, but the essence
and spirit would not necessarily be far from the mark.
> that would counter their Christian thought, and, well, heaven forbid...<<

First off, I am not a Christian and have no interest in guarding the
sanctity of Christian tradition, if that is what you have assumed.

>>It does seem OBVIOUS that the abstracted notion of Christ is the template
for the Messiah of the New Sun. No one is suggesting a one to one mapping of
all the plot elements, NOR all of the official interpretations.  It would
seem wolfe wanted to write a story that dealt with Death and Resurrection on
a personal, societal, and cosmic level, and in doing so, he took the Christ
myth as an inspiration and tossed that essence of a symbol into his story.
There are so many parallels that it seems really obstinate and close minded
not to accept it.
>
>>By 'close-minded', I don't mean to insult anyone, just that if your ONLY
looking at this potential from within Correct Christian Thought, you will
probably be closed off to abstraction and recombination of the symbols that
inspire Christian Thought.  I've hardly seen anyone argue that Inire
couldn't be Daedalus because it doesn't truly fit the perspective of Greek
thought. Or that Daedalus was not a bent alien wearing a mask, so it just
doesn't compare.<<

Sure, there are parallels between Severian and Jesus. My point was that, in
the end, I don't think they compare very well, for reasons already given.
Let me put it another way: After Jesus did what he did on/for Earth, he
climbed back on the Heavenly Throne. After Severian did what he did to/for
Urth, he stuck around on Ushas and got the bejesus kicked out of his
god-like powers.

>>I'm curious as to your thoughts as to they deeper symbolic meanings, Roy,
as you've obviously parsed out the plot in a fairly watertight way. But what
does that plot all add up to you?  What level, besides plotting, do you
engage with this material on?<<

I don't pretend to have all the answers, much less The Answer. But I have
learned not to try to impose meaning on Wolfe's work by trying to use an
external template to extrapolate from in order to fill in narrative gaps. No
matter what sources Wolfe may incorporate into his stories--the Bible,
literature, mythology, folklore, whatever--he *never* recasts that source
material quite the way he found it. He adds things, subtracts things, mixes
things up. "The Tale of the Student and His Son" (CLAW, XVII) is a NS
example that contains elements from several recognizable sources, but the
whole is very different from its parts and is not defined by them. The
Cinderella bit in PEACE is all screwed up. The Arthurian material in
CASTLEVIEW is mixed up and mingled with unrelated material, etc.

In the Christian tradition, what Christ did on Earth was for the benefit of
all mankind. What the Conciliator did to Urth to bring about the New
Beginning of Ushas (something God in the O.T. tried with less than
satisfactory results) affected Urth-Ushas only. Mankind was on other planets
spread all over the galaxy. In the Urth Cycle, the Hierogrammates are
Severian's puppet masters and they are screwing around with the whole damn
universe, with or without the Increate's blessing.

What that adds up to on the symbolic level is debatable, and it has been
much debated here for a long time. Are the Hierogrammates good guys?
Personally, I'm generally inclined to think so, but it depends on which side
of the bed I get up on.

-Roy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 05:52:11 +0000

I think that Wizard Knight is Wolfe's ideas of the kind of thing that
happens to a decent, relatively innocent, but non-Christian person after
death: the world that Able finds himself in is his purgatory.

Does anyone here remember being born? I remember being circumcised (I
would have been eight days old), and I have memories that seem to precede
that, but it is very hard to say.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 05:53:27 +0000

> And again, the main hair I'm splitting is that the Story of Jesus Christ
> is itself a reflection of a cosmic principle.

This is your personal opinion.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 05 Dec 2008 05:59:39 +0000

>death: the world that Able finds himself in is his purgatory.

So the "greater lord" at the end is just another purgatory "lord"? The fact that he can apparently bring Disiri with him beyond just one level above her suggests that this is something further, a kind of "salvation"?

But I'm not sure about "after death," either. I mean, in a generally Christian situation, once you die, isn't that the end of your moral "trial"? Everything after is just consequence. But Able still has plenty to prove/learn about himself. That seems like a pre- rather than post-death situation.

Craig

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 06:50:34 +0000

I don't understand what you are saying.

.

> So the "greater lord" at the end is just another purgatory "lord"? The
> fact that he can apparently bring Disiri with him beyond just one level
> above her suggests that this is something further, a kind of "salvation"?
>
> But I'm not sure about "after death," either. I mean, in a generally
> Christian situation, once you die, isn't that the end of your moral
> "trial"? Everything after is just consequence. But Able still has plenty
> to prove/learn about himself. That seems like a pre- rather than
> post-death situation.
>
> Craig
>
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 07:02:44 +0000

All or just about all mythology is written in an astronomical vocabulary.

Consult "Hamlet's Mill" to learn more of this.

http://en.wikipedia.org/wiki/Hamlet%27s_Mill <= this article is more or
less accurate.

.

>>I suppose I just find it all a LOT less interesting to boil it down to a
>> Self Preservation or Eugenics plan without the will of the Increate
>> involved.
>
> (replying to myself because I want to post a question about an old mystery
> that this feeling above made me think about)
>
> There are many books and videos out there that talk about the astrological
> correspondences. Unfortunately, the most widely viewed, and the first that
> comes to my mind, is the Zeitgeist film.  There are many things wrong with
> that movie (though the last part about money is pretty good).
> let's not get waylaid by the many problems, such as it's misrepresentation
> of some of the figures it would conflate with Christ, or its weak
> sourcing. (You can practically see the books in the filmmakers lap)
> The Sun is Christ. Judas is Scorpio. The Judas Kiss is the Sun in Scorpio,
> which is then subsequently weaker (lower and lower in the horizon, and
> more distant), until it 'dies' a few days before Christmas, (seeming to
> stand still for 3 days) then coming back to life on Chrismas (seeming to
> move again, and ascending in the sky).  and such like, with Easter being
> the Spring Equinox Fertility time.
>
> I may have sketched it poorly, but the correspondences are VERY strong, in
> a way that tests many people's faith.  Surely Zeitgeist is trying to
> debunk Christianity in a big way, but these correspondences are there
> regardless of Zeitgeit's agenda.
>
> Personally, I find it hard to reconcile, and haven't quite.  Yet Faith &
> Intuition tell me that there may be something to that idea, but one must
> move beyond the idea of Jesus in particular to this notion of Cosmic
> Principle that both Jesus and the Sun must represent.  Yes, I'm saying the
> literal sun could be an instantiation of this.  I'm not sure I believe it,
> but it's one of the only ways I can reconcile this myth with the
> astrological correspondences.
>
> anyone?
>
> ~sonofwitz
>
>

---

From: Solomon, Joshua <j.a.solomon at city.ac.uk>
Date: Fri, 05 Dec 2008 11:02:07 +0000

> Date: Fri, 5 Dec 2008 00:52:11 -0500 (EST)
> From: brunians at brunians.org
>
> I remember being circumcised (I

This is so unusual that I find it hard to believe. Google "earliest
memories," and you'll find most adults cannot remember anything from the
time before they were 3 or 3.5 years old.

j
--
Joshua A. Solomon
http://www.staff.city.ac.uk/~solomon

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 11:38:55 +0000

Perhaps brunians remembers remembering those things?

I still have 3 or 4 clear recollections from before my 3rd birthday,
but I think I just remember writing down my earliest memories when I
was in elementary school.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 11:45:54 +0000

> death: the world that Able finds himself in is his purgatory.

Well, just intuitively, I think this is a pretty great theory.

One contribution--are Able and Disiri thus a reworking of the
Vane/Lilith relationship from George MacDonald's Lilith?  There are
certainly some parallels.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 11:50:31 +0000

>> I remember being circumcised (I would have been eight days old),
>> and I have memories that seem to precede that, but it is very
>> hard to say.

> time before they were 3 or 3.5 years old.

Believe or disbelieve, it makes no difference to me. I know other people
who have memories that go back before three years old or so.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 11:53:29 +0000

> was in elementary school.

One exercise for recovering early memories consists of putting yourself
where your earliest memory is and then seeing what you remember.

My family happens to have moved when I was three years old, so it is easy
to tell which memories are earlier than that. There are very many of them.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 11:55:01 +0000

> certainly some parallels.

I have still to read the vast bulk of MacDonald. Thank you for reminding me.

.

---

From: Transentient <transentient at gmail.com>
Date: Fri, 05 Dec 2008 14:13:08 +0000

I have a particularly vivid memory from before I could walk or talk. I  
was crawling along the floor of the kitchen and I found the dog's  
bowl. I remember thinking, since the dog eats it, it must be good, so  
I stuffed a piece in my mouth, and then my mother started freaking out  
and the dog was looking at me amusedly.

On Dec 5, 2008, at 12:52 AM, brunians at brunians.org wrote:

>>> Fair enough.  But, the end of everything is a limited genocide?  I  
>>> guess
>>> you
>>> that the billions of non-Christians slated to go to hell is about  
>>> as bad
>>> as
>>> UNChristlike is that he isn't aware of his (possible) connection  
>>> with
>>> the
>>> doesn't.  But again, at root this is all a "Sev has some echos of  
>>> the
>>> Christ

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Dec 2008 14:31:55 +0000

John---

I agree, and I especially like your formulation of "the kind of Messiah humanity deserves." That's why such a Bad Example as Severian can be Epitome. What Urth deserves is the whole point.

Question: How do we know evacuation was feasible? I suppose the starsailship could have been used an infinite number of times to evacuate millions at a time via time travel, but I don't recall it being mentioned. 

Also, I have always simply assumed, in the absence of any direct evidence, that we are to regard all of humanity outside the Commonwealth as no longer really human---if the Ascians are any indication---and therefore no loss whatsoever, though they had an equal chance of surviving the Flood. But even if the Fountain is just a eugenics program, it's still complicated by a lack of information. Was the purpose to weed out those not worthy, and to decide whether the remainder were worthy? 

Message: 5
Date: Thu, 4 Dec 2008 15:50:41 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812041250v33a6d8b4x72bf8d2456b31269 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

* * *

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081204-0, 12/04/2008
Tested on: 12/5/2008 9:31:57 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/19900fa1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Dec 2008 14:51:16 +0000

And that relates to something I brought up earlier, which is the role of doubt in faith, and the way science fiction can either conform to our sci-fi expectations or break them (as Delany seems to suggest in the quoted passage), or both. 

Is the Increate still God if his angels are super-scientists? Is the outcome of TBotNS a big deal if the basic plot is a cleverly contrived mechanism constructed of sci-fi cliches taken to their logical extreme? Is God still God if the entire universe is just a complex clockwork operating by simple rules that still, somehow, allow a good deal of unpredictability and mystery? Is Jesus still Christ if the entire myth about him was made up from other myths? These are parallel questions, in a way.

Message: 8
Date: Thu, 4 Dec 2008 18:46:12 -0800
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) An Old mystery ...
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <4ABE018C-10E3-40E1-BEF7-4541355D052C at butcherbaker.org>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081204-0, 12/04/2008
Tested on: 12/5/2008 9:51:18 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 14:55:01 +0000

> Question: How do we know evacuation was feasible? I suppose the starsailship could have been used an infinite number of times to evacuate millions at a time via time travel, but I don't recall it b…
I think Master Ash comments that most of humanity was evacuated before the
final freeze.

> Also, I have always simply assumed, in the absence of any direct evidence, that we are to regard all of humanity outside the Commonwealth as no longer really human---if the Ascians are any indicati…
This is I think the opposite of what Wolfe intends.  Yes, the Pelerine says
that the Ascians are animals, and the name "without shadows" is
tantilizingly like "without souls."

But the Story of Loyal to the Group of Seventeen seems to suggest that human
individuality has endured despite the repressive Ascian culture.

I think I remember Severian speculating that Loyal could communicate
anything he wished to.

> From: "John Watkins" <john.watkins04 at gmail.com> <john.watkins04 at gmail.com>
> 	<93d4039f0812041250v33a6d8b4x72bf8d2456b31269 at mail.gmail.com> <93d4039f0812041250v33a6d8b4x72bf8d2456b31269 at mail.gmail.com>
>  > So, for me, the destruction of Urth to create Ushas is not a monstrous act.> If there is no afterlife in New Sun, if the Increate isn't real (no matter> how conscious his servants are of his wishes), then the destruction of Ushas> is a brutal and monstrous one.  If the Increate is real, and there is some> sort of Life of the Soul in the books (of which textual evidence you've> asked for I would posit all of the discussion of the survival of Severian's> 'personality' through so many types of death, and the corridors of time> themsevles) then this act, the destruction of Urth, the 'hitting of the> reset button' is no longer monstrous, but another instance of the Increate> hitting the reset button like he did with Noah, or Sodom, or countless other> examples.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/16be0aaf/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 05 Dec 2008 14:58:01 +0000

On Fri, Dec 5, 2008 at 2:02 AM,
 wrote:
> http://en.wikipedia.org/wiki/Hamlet%27s_Mill  less accurate.

'more or less' :(

Inasmuch as I wrote that article, could you elaborate on the less part?

- --
gwern

---

From: Solomon, Joshua <j.a.solomon at city.ac.uk>
Date: Fri, 05 Dec 2008 15:06:55 +0000

> Date: Fri, 5 Dec 2008 06:50:31 -0500 (EST)

OK, but how can you (all) be so certain your memories are "real?" See
http://faculty.washington.edu/eloftus/
bee
--
Joshua A. Solomon
http://www.staff.city.ac.uk/~solomon

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Dec 2008 15:10:37 +0000

I suppose one could speculate that in Ash's timeline, there was plenty of time to evacuate, because Urth died slowly. Typhon sent millions forth in the Whorl, so the Commonwealth could have done the same with help, i.e., self-evacuation. (Which of course still leaves open the question of who was actually deemed worthy of evacuation among Urth's presumably diverse populations.) And thus, whether the coming of the White Fountain also left time for any similar effort. 

The odd thing about these 2 potential futures is that in Ash's timeline, the Hieros don't seem to care at all (or maybe they do rescue everyone), but in Severian's timeline, they save some and destroy the rest. Why would Severian's "proving" that some of humanity was worth saving mean that some of humanity then needed to be destroyed who otherwise would not have been? (To clean out the planet so the worthy could rebuild?)

As for the humanity/worthiness of the Ascians, I agree that it's ambiguous, as perhaps it should be. What matters is what the Heiros think, and we just don't know.

Message: 7
Date: Fri, 5 Dec 2008 09:55:01 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812050655h1c45f0c1xc10a38c321aa7613 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081204-0, 12/04/2008
Tested on: 12/5/2008 10:10:38 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/33e79bdd/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 15:11:05 +0000

My new theory is that brunians is Sev1.

I will reread to look for clues.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 15:11:30 +0000

> who have memories that go back before three years old or so.

I have a vivid, traumatic memory from age 2.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 15:16:54 +0000

I agree that the Hieros might not care to save the Ascians.

One argument that's been made here before (can't recall by whom) is that the
humans of Urth have interbred with cacogens.

Thus, the Hieros eugenics project--wipe the cacogen blood away, perserve a
handful of "pure" humans, and start over again.

The parallel to the Biblical Flood is clear--the Flood was motivated, in
part, by the interbreeding of women with Nephilim:

Genesis, Chapter Six (KJV, again, for literary effect)

4 There were giants
[nephilim<http://www.christiananswers.net/dictionary/nephilim.html>]
in the earth in those days; and also after that, when the sons of God came
in unto the daughters of men,

and they bare children to them, the same became mighty men which were of
old, men of renown.

5 And God saw that the wickedness of man was great in the earth,

and that every imagination of the thoughts of his heart was only evil
continually.

6 And it repented the LORD that he had made man on the earth, and it grieved
him at his heart.

7 And the LORD said, I will destroy man whom I have created from the face of
the earth;

both man, and beast, and the creeping thing, and the fowls of the air; for
it repenteth me that I have made them.

On 12/5/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> 	<93d4039f0812050655h1c45f0c1xc10a38c321aa7613 at mail.gmail.com> <93d4039f0812050655h1c45f0c1xc10a38c321aa7613 at mail.gmail.com>
> On 12/5/08, David Stockhoff <dstockhoff at verizon.net> <dstockhoff at verizon.net> wrote:
>
> >> John--->> I agree, and I especially like your formulation of "the kind of Messiah humanity deserves." That's why such a Bad Example as Severian can be Epitome. What Urth deserves is the whole point.>> Question: How do we know evacuation was feasible? I suppose the starsailship could have been used an infinite number of times to evacuate millions at a time via time travel, but I don't recall it being mentioned.>>
>
> > Also, I have always simply assumed, in the absence of any direct evidence, that we are to regard all of humanity outside the Commonwealth as no longer really human---if the Ascians are any indication---and therefore no loss whatsoever, though they had an equal chance of surviving the Flood. But even if the Fountain is just a eugenics program, it's still complicated by a lack of information. Was the purpose to weed out those not worthy, and to decide whether the remainder were worthy?>>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/1abd0a1b/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Dec 2008 16:01:22 +0000

Huh.

Well, thanks for that.

So maybe the biblical Flood could be seen as a eugenics project too! ;)

Message: 6
Date: Fri, 5 Dec 2008 10:16:54 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) An Old mystery ...
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812050716u4b15715lc197fc393469474b at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

4 There were giants

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081204-0, 12/04/2008
Tested on: 12/5/2008 11:01:23 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Fri, 05 Dec 2008 16:06:21 +0000

On Dec 4, 2008, at 10:49 PM, James Wynn wrote:

> this explanation is like trying to present Quantum Physics through  
> Nancy & Sluggo cartoons.

I wish to buy that book.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/6ddd47c0/attachment.bin>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 16:09:14 +0000

Absolutely.  I mean, to the degree that a Christian (or a Jew or a
Muslim, or, I guess, a modern worshipper of the Babylonian gods)
believes that a global flood literally occurred to wipe out the
demi-human spawn of literal, physical demons, yes.

I imagine that that's a small percentage of the world's Christians, however.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 16:33:05 +0000

I don't see any profit in it.

.

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA512
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
>
> iEYEAREKAAYFAkk5QXkACgkQvpDo5Pfl1oKqgQCaAsDJCHNyptl6oulXAiTTHnqU
> 4AUAn2V0Dw9wXTrsZ/bKi4JgdILw6bo3
> =CEJw
> -----END PGP SIGNATURE-----

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 16:34:13 +0000

> http://faculty.washington.edu/eloftus/

How can you be certain that what you are experiencing right now is "real"?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 05 Dec 2008 16:39:57 +0000

I doubt your theory?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 16:45:04 +0000

That question mark is itself a clue.  You are trying to throw me off
the scent like a good lupine hero.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Dec 2008 17:19:09 +0000

> advance the Hierogrammates' eugenic agenda.

Can you pint out the the textev for the Heirogramates being behind the 
dying sun?

I can point out that they *dont* likely have the resourced for an 
airlift (each archipelago on the machine-planet in Yesod is responsible 
for an entire galaxy's fate in Briah) but there *is* a third mode of 
escape (into the past through the Botnical Gardens).

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 17:27:59 +0000

Roy explained it back in June.

http://lists.urth.net/htdig.cgi/urth-urth.net/2008-June/009108.html

On 12/5/08, Jeff Wilson <jwilson at io.com> wrote:
> Can you pint out the the textev for the Heirogramates being behind the dying
> sun?
>
> I can point out that they *dont* likely have the resourced for an airlift
> (each archipelago on the machine-planet in Yesod is responsible for an
> entire galaxy's fate in Briah) but there *is* a third mode of escape (into
> the past through the Botnical Gardens).
>
> --

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 19:44:30 +0000

I'm not sure it's really fair to call the rebirth of Urth/Ushas as eugenics. 

Urth XXII
"Don't you see? The Hierarchs and their Hierodules and the Hierogrammates too have been trying to let us become what we were. What we can be. Isn't that right, my lady? That's their justice, their whole reason for being. They bring us through the pain we brought them through. And " I could not complete the thought. The words had become iron on my lips. 
Apheta said, "You in turn will make us go through what you did. I think you understand. But you" she looked to Gunnie "do not. Your race and ours are, perhaps, no more than each other's reproductive mechanisms. You are a woman, and so you say you produce your ovum so that there will someday be another woman. But your ovum would say it produces that woman so that someday there will be another ovum. We have wanted the New Sun to succeed as badly as he has wanted to himself. More urgently, in all truth. In saving your race he has saved ours; as we have saved ours of the future by saving yours." 

Here we have, yet again, the idea that the Amphisbaena symbolizes.
and yet again, its about a larger cycle of death and resurrection.
(remember, Severian sees the Ambhisbaena constellation - Into the Mountains - and at the Hierodules explain the nature of things to him, and they describe this Amphisbaena without using the word.)

~witz

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Friday, December 5, 2008 06:31 AM
>To: urth at lists.urth.net

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 19:50:58 +0000

>universe, with or without the Increate's blessing.

Hi Roy,
Thanks for engaging the question.
I find your insight to these works very sharp, and appreciate reading them.
What you say about not applying a template to Wolfe is valuable.  For my own purposes, I've imagined warped reflections, not a template.

I do have to take exception with this:
"What the Conciliator did to Urth to bring about the New
>Beginning of Ushas affected Urth-Ushas only. Mankind was on other planets
>spread all over the galaxy."

The cyclical relationship of the Yesod / Briah, Hiero / Human is key here. Again, the Amphisbaena.  The Heiros are looking out for themselves, but if they succeed, they will ultimately bring about the next creation of humanity.
so, its a mutual benefit that ultimately affects a universal level which includes all the other worlds of humans and post humans.  

>Personally, I'm generally inclined to think so, but it depends on which side

ha, I feel you.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 19:54:07 +0000

>From: brunians at brunians.org [mailto:brunians at brunians.org]
>Sent: Thursday, December 4, 2008 11:02 PM

Thank you Brunians. I look forward to reading the Hamlet's Mill book you linked to.  I find this territory fascinating.  And problematic, because of the flattening out to a mechanistic cosmos reading that most people take from this sort of speculation/research, which is of course why I brought it up.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 20:00:27 +0000

I don't see how that rebuts the eugenic rationale for the
Hierogrammates.  "Trying to let us become what we were" = "trying to
breed us into Hieros."

They've slathered layers of mysticism and awe on the process, played
on Severian's (and the reader's!) desire for some kind of
transcendence, but at the bottom, they want to kill everyone with bad
genes, and most of the people with good genes too.

If there is something good and holy about the "cleansing" of Urth, it
is not this "reproductive cycle" rationale.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 20:04:02 +0000

Since we're talking about memories, from preschool age, this seems to be a good spot for an anecdote about my preschool age son (4.5years). SonOfSonOfWitz, if you will.

this morning there was some discussion over our egg sandwiches about Chickens and Eggs.  I'll spare you the details, but my wife said something about fertalized eggs, and my boy threw up his hands and said "That stuff is just in Myths and Legends!!"

I threw up my arms in triumph as I tried not to spit out my egg sammy in laughter.

~witz

>Sent: Friday, December 5, 2008 03:53 AM
>Subject: Re: (urth) Something Newish
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 20:05:14 +0000

>Sent: Friday, December 5, 2008 12:00 PM

I call bullshits.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 05 Dec 2008 20:17:16 +0000

I have memories of New Orleans although we moved when?I was 3...

Funny thing about memory....a number of years ago a plane crashed into a high rise appartment building outside of Amsterdam on it's landing approach....horrible tragedy...

On the 5th or 10th anniversary, a number of people were asked where they were when they saw the footage, and doctors, lawyers, regular folks all came up with detailed answers....

Only problem was that there was never any film footage of the crash.....

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Fri, 12/5/08, brunians at brunians.org <brunians at brunians.org> wrote:

From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) Something Newish
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, December 5, 2008, 3:53 AM

.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/607dc444/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 20:28:53 +0000

>>is not this "reproductive cycle" rationale.

I'm sorry, that was rude of me.

heres a detail that seems to speak of the Sanctity of this renewal process.

Urth XIX:
"I told her what the aquastor Malrubius had told me upon another night upon another beach: that in a previous manvantara, the men of that cycle had shaped companions for themselves from other races, and that at the destruction of their universe these had escaped here to Yesod; that they ruled our universe through the Hierodules, whom they themselves had shaped. "

Manvantara???

""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
from wikipedia:
Manvantara or Manuvantara [1], or age of a Manu [2], the Hindu progenitor of mankind, is an astronomical period of time measurement. Manvantara is a Sanskrit sandhi, a combination of words manu and antara, manu-antara or manvantara, literally meaning the duration of a Manu, or his life span [3].

Each Manvantara is created and ruled by a specific Manu, who in turn is created by Brahma, the Creator himself. Manu creates the world, and all its species during that period of time, each Manvantara lasts the lifetime of a Manu, upon whose death, Brahma creates another Manu to continue the cycle of Creation or Shristi, Vishnu on his part takes a new avtar, and also a new Indra and Saptarishis are appointed.

Eventually it takes 14 Manus and their respective Manvantaras to create a Kalpa, Aeon, or a “Day of Brahma”, according to the Hindu Time Cycles and also the Vedic timeline. Thereafter, at the end of each Kalpa, there is a period of dissolution or Pralaya [4], wherein the world is destroyed and it is lies in a state of rest, during a period called the, “Night of Brahma”.

After that the creator, Brahma starts his cycle of creation all over again, in an endless cycle of creation followed by Destruction for which Shiva, Hindu God of destruction, and also renewal, is invoked towards the end of each such cycle [5].
"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

I think this speaks to the NewSun setup quite well. 
Brahman is the Increate.  Manu could be a Heirogrammite  Severian a Shiva or Kali.  something like that.  again, I don't mean it as an exact template.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 20:38:29 +0000

> "I told her what the aquastor Malrubius had told me upon another night upon another beach: that in a previous manvantara, the men of that cycle had shaped companions for themselves from other races…

That speaks to the ability of the Hierogrammates and their agents to
refer to their eugenics project with sacred language.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 21:20:31 +0000

>refer to their eugenics project with sacred language.

well, I'll no longer try to convince you.

~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Dec 2008 22:08:11 +0000

> http://lists.urth.net/htdig.cgi/urth-urth.net/2008-June/009108.html

His argument is well reasoned, but it rests on some fine hair splitting 
that falls below the demonstrated level of lexical resolution of 
dialogue in the Book that is translated across universes and back in 
time. "we condemned" simply can't be taken at literal face value in a 
book deliberately written to be ambiguous at every level.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 05 Dec 2008 22:15:23 +0000

On 12/5/08, Jeff Wilson <jwilson at io.com> wrote:
> His argument is well reasoned, but it rests on some fine hair splitting that
> falls below the demonstrated level of lexical resolution of dialogue in the
> Book that is translated across universes and back in time. "we condemned"
> simply can't be taken at literal face value in a book deliberately written
> to be ambiguous at every level.
>

"We have condemned" strikes me as remarkably straight-forward.  A
character claims responsibility for something that, logically, she
would be better off denying.  What's your proposed reading of that
bit?

I guess it could mean "We (by not taking direct action after Typhon
screwed everything up) have (in effect) condemned..." but that seems
to me to be a more tortured reason.

Additionally, without Apheta's claim of responsibility for the black
hole, what are we to make of it?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 03:01:57 +0000

Interestingly enough, long before I read TBoTNS I would have these
occasional dreams or visions or hallucinations etc wherein I was to be
taken up by space aliens and judged in some way and if I was found wanting
I would be castrated. These were in no way pleasant, and sometimes could
be quite distracting. Of course, remember that this is someone whose
earliest memory is getting the end of his penis cut off talking to you.

Anyway.

You can imagine that when I read TBoTNS I was completely blown away. At
that point I knew I had to talk with Wolfe about it. I met him for the
first time in the early 80's in the company of John Cramer, a theoretical
physicist and childhood friend of his, and we had a long discussion, in
the course of which and among many other things I discovered that Wolfe
was not a gnostic but an orthodox Catholic, I first heard the name 'Jorge
Luis Borges' as someone whose writing he thought I might enjoy and we
agreed that my hallucinations or what have you were probably caused by the
experience of reading the book (not necessarily just *my* experience of
reading the book) echoing back up the timeline.

Anyway, the whole thing was pretty seminal for me and is deep in towards
the core of my ideas about time and Reality and so on.

.

>> >> >> memories," and you'll find most adults cannot remember anything
>> from
>> >> the

---

From: Andrew Dubbeld <andy at foisdin.com>
Date: Sat, 06 Dec 2008 03:16:02 +0000

> But I'm not sure about "after death," either. I mean, in a generally Christian situation, once you die, isn't that the end of your moral "trial"? Everything after is just consequence. But Able stil…

Heaven and Hell: not terribly scriptural. There's ideas present throughout the text, but never the entirely spiritual mode of existence that "modern" Christianity has envisioned.

Do note that parables are never intended to impart doctrine. They play with present understandings (pointedly), rather than bringing new insight.

The scriptural idea of heaven seems to be much more bodily; a kind of future earth where we've sorted ourselves out, and God has come back to live amongst us (with subsequent resurrection and potentially judgment).

It resonates a little with the idea of Ushas being the stage on which this eventually plays out.

Andy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 03:25:35 +0000

> Heaven and Hell: not terribly scriptural.

The original meaning of these terms has been obscured to some extent.

Heaven is the sky.

Hell is the Antarctic sky, that is, the part of the sky that is never seen
from the northern hemisphere (the people who developed, or redeveloped,
these ideas lived in the northern hemisphere).

All of you who are having fun with the online "Hamlet's Mill" will be
running into these ideas if you haven't already.

.

There's ideas present throughout
> the text, but never the entirely spiritual mode of existence that "modern"
> Christianity has envisioned.
>
> Do note that parables are never intended to impart doctrine. They play
> with present understandings (pointedly), rather than bringing new insight.
>
> The scriptural idea of heaven seems to be much more bodily; a kind of
> future earth where we've sorted ourselves out, and God has come back to
> live amongst us (with subsequent resurrection and potentially judgment).
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 06 Dec 2008 05:43:04 +0000

Stuart Hamm wrote:
> I have memories of New Orleans although we moved when I was 3...
>  
> Funny thing about memory....a number of years ago a plane crashed into a 
> high rise appartment building outside of Amsterdam on it's landing 
> approach....horrible tragedy...
>  
> On the 5th or 10th anniversary, a number of people were asked where they 
> were when they saw the footage, and doctors, lawyers, regular folks all 
> came up with detailed answers....
>  
>  

Right - same with lots of people and the Kennedy Assassination, though 
the Zapruder film wasn't broadcast until 1975.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 06 Dec 2008 06:04:56 +0000

John Watkins wrote:
> "We have condemned" strikes me as remarkably straight-forward.  

So do it. It's very suspicious that a tongueless being from another 
universe is so succinct in their communication with a race they've never 
met before.

> A

Or perhaps they have condemned the peoples of Urth in the soverign 
governmental sense, and taken their fate out of the hands of humans 
after human agency allowed the poisoning of the sun.

> hole, what are we to make of it?

I'm pretty sure there was talk of Scylla being behind it.

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 06 Dec 2008 13:23:55 +0000

> The Sun is Christ. Judas is Scorpio. The Judas Kiss is the Sun in Scorpio, which is then subsequently weaker (lower and lower in the horizon, and more distant), until it 'dies' a few days before Ch…
Hold on -- the date of the celebration of Christmas was chosen to co-opt 
the Roman holiday of Saturnalia. Almost everyone agrees that could not 
be the real birthday of Jesus -- shepherds are not out with their flocks 
on a mid-winter night. Christmas was moved to the time of the pagan 
holiday, which had very definite astrological and solar connections, of 
course. That doesn't make Christ a solar deity.

As for Easter, the time of year for that comes from the Jewish Passover, 
so that one's close to right. There could be solar associations with 
that holiday, originally. By the way, the Judas kiss is supposed to have 
occurred near Passover (Spring), so the "Sun in Scorpio" speculation is 
nonsense.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 06 Dec 2008 17:46:37 +0000

Not only that, but the astrological deck is stacked pretty well.

See, if Christ was born in late December, he's a solar allegory.

If he was born in late August or early September, that's the source of
the virgin birth legend.

If he was born in late September, early October, then he's a
Libra--that's why people think he'll come again as a judge!

If Christ was a Pisces, that's the origin of the fish symbol. If he
was a Leo, the Lion of Judah. Aquarius?  The conversation with the
widow at the well.  Sagitarius?  Christ is depicted as a bowman in
Revelation. Aries?  Sacrificial lamb. Taurus?  Sacrificial bull, like
on Crete.  Capricorn? Sacrificial goat, obviously. Gemini?  Christ's
two natures, god and man.

I got nothing for Scorpio or Cancer. But the deck is still pretty well
stacked, isn't it?  Any system, significantly complex, can be
analogized to the zodiac.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 19:10:37 +0000

> If Christ was a Pisces, that's the origin of the fish symbol.

The sun on the spring equinox moving into Pisces is the more likely origin
of the fish symbol.

The person who came up with the astrological schema that you are
critiquing had one correct idea: mythology is related to astronomy.
Unfortunately, he or she did not bother learning the details of *how*
mythology is related to astronomy.

Astronomy means 'naming the stars'. There was a whole Christian astronomy
developed in the early centuries AD which did not catch on.

"Lo Spaccio della Bestia Trionfante" by Giordano Bruno is an astronomy, in
the course of which Brother Giordano renames all of the constellations (it
is also a very funny book, and one of the most accessible of Bruno's
works).

.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 06 Dec 2008 21:56:45 +0000

> The sun on the spring equinox moving into Pisces is the more likely origin

People rarely comprehend how philsophically tight Christianity fit within 
the 1st century world helping it spread so quickly. The Jews were looking 
for a messiah at the time and Jesus's birth occurred at about time of the 
rising of Pisces. Christians were certainly aware of this. It's hardly 
surprising that gnostic cults would gleefully adopt the Christian mythos--  
much to the chagrin of apostolic Christians.

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Sun, 07 Dec 2008 01:20:42 +0000

I think the main reason Wolfe didn't evacuate Urth rather than flooding it,
other than linking the story to other world-flood myths, especially Genesis,
is that an airlift really sucks as a climax, whereas a flood is really cool.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081206/ff2b17c4/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Dec 2008 05:27:15 +0000

Matthew Groves wrote:
> I think the main reason Wolfe didn't evacuate Urth rather than flooding 
> it, other than linking the story to other world-flood myths, especially 
> Genesis, is that an airlift really sucks as a climax, whereas a flood is 
> really cool.

On the other hand, vanishing into the past is cool, they even did a Star 
Trek episode around it.

---

From: Matthew King <automatthew at gmail.com>
Date: Mon, 08 Dec 2008 19:20:41 +0000

On Fri, Dec 5, 2008 at 9:01 PM,  <brunians at brunians.org> wrote:
> we

Brunians, have you looked into the work of Endel Tulving?

http://www.rotman-baycrest.on.ca/index.php?section=219

When I ran across mention of him a few years back, I was relieved to
know that I wasn't the only person thinking of memory as effectively
time travel.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 19:28:48 +0000

> Brunians, have you looked into the work of Endel Tulving?

I had not. Thank you very much.

> know that I wasn't the only person thinking of memory as effectively

I believe it is a relatively common insight.

.

---

From: Matthew King <automatthew at gmail.com>
Date: Mon, 08 Dec 2008 19:32:30 +0000

> I believe it is a relatively common insight.

You wouldn't think that from the looks I get when tipsily explaining
my unified theory of existence.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 20:01:54 +0000

> my unified theory of existence.

"Relatively."

.

---

From: Matthew King <automatthew at gmail.com>
Date: Mon, 08 Dec 2008 20:10:57 +0000

>> my unified theory of existence.

My relatives usually compose the audience.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 20:14:12 +0000

> My relatives usually compose the audience.

"Oi."

.