Subject: (urth) Pantocrator

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 17:32:28 +0000

One detail from the book suggests the possibility of an actual Jesus figure in the history of Urth.  The Green Book.
Shadow VI:
"A green book hardly larger than my hand and no thicker 
than my index finger appeared to be a collection of devotions, full of enameled pictures of ascetic pantocrators and hypostases with black halos and gemlike robes."

"Pantocrator"
The Lexicon has an entry:
"those who have mastered the physical. Also, incarnations of the Pancreator.  Those fit for spiritual and philosophical 'wrestling'. Originally, the word designated what we would call all around athletes; but it's figurative meanings have overwhelmed it's literal one"

but everything I can find online has a much different definition.

OrthodoxWiki is as good an example of the stuff I'm finding:
"The word Pantocrator is of Greek origin meaning "ruler of all". Christ Pantocrator is an icon of Christ represented full or half-length and full-faced. He holds the book of the Gospels in his left hand and blesses with his right hand.

The icon portrays Christ as the Righteous Judge and the Lover of Mankind, both at the same time. The Gospel is the book by which we are judged, and the blessing proclaims God's loving kindness toward us, showing us that he is giving us his forgiveness.

Although ruler of all, Christ is not pictured with a crown or scepter as other kings of this world. The large open eyes look directly into the soul of the viewer. The high curved forehead shows wisdom. The long slender nose is a look of nobility, the small closed mouth, the silence of contemplation.

It is the tradition of the Church to depict "God is with us" by having the a large Pantocrator icon inside of the central dome, or ceiling of the church.

The oldest known Pantocrator icon was written in the sixth century. It was preserved in the monastery of St. Catherine in the Sinai desert. This remote location enabled the image to survive the iconoclastic era in Byzantine history (726-815) when most icons were destroyed. "

(I would emphasize those St. Catherine and Byzantine words if I could, if only for tangental coincidence)

I think the "Ruler and Judge of All" is probably more apt than "master of the physical".  The Green book contains "ascetic pantocrators". Look up Byzantine icons of Christ Pantocrator. he's very aesetic indeed.  Byzantine art is FULL of gilded and enamel Pantocrators with Christ as the visage.

In addition, the Lexicon mentions "incarnations of the Pancreator".
Pancreator is a common word in the Urth cycle, found in each book, but Pantocrator is only used that once.  Pancreator obviously means Creator of All.  So, Pantocrator is a hypostasis of the Creator of All.  Much more than just a spiritual wrestling ascetic.  
So, then Pantocrator would seemingly be better understood as the Creator of All as Judge of All.  And with that we come to the apocalyptic aspect of Christ. he must bring about judgment in one instance, and must advocate for humanity in another instance.

Anyway, all this is to show that there is an analogue to the Christ myth present in the culture of Urth. 

also,
Sword VIII
"That night in the jacal it was not brilliant, but it glowed with so deep a blue that the light itself seemed almost a clearer darkness. Of all the names of the Conciliator, the one that is, I believe, least used, and which has always seemed the most puzzling to me, is that of Black Sun. Since that night, I have felt myself almost to comprehend it."

"Black Sun".  "Midnight Sun" sun is a concept that comes up in estoteric works and is usually described as a symbol for Christ.  I can't source that though, just something I've gathered over the years. 

~SonOfWitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 17:37:51 +0000

I believe that the wrestling imagery comes from the word's Greek
origin--it referred to athletes competing in the pankration--the
blended boxing and wrestling that allowed combatants to use "all
powers" at their disposal.

As intertextual evidence that Wolfe had pankration on the mind, well,
I present Solider of Arete.

On 12/4/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 17:59:46 +0000

>From: John Watkins [mailto:john.watkins04 at gmail.com]

>I present Solider of Arete.
______________________________________

Last things first, I have no idea what the Soldier of Arete is.
It's not in the Urth Cycle, which is the only set of Wolfe books I'm talking about.
_______________________________________________

>powers" at their disposal.
__________________________________

It does come from the greek word, but if you look up the word's meaning, it goes up a notch to the meaning I've described. Ruler of All.  "All Power"

::::::::::::::::::::::::::::::::::::::::::::::
from wikipedia on Pankration:
"Pankration (Greek: ?????????(?), Pagkratio(n), IPA: [pa?.'kra.ti.o(n)]) is a martial arts sport introduced to the Greek Olympic Games in 648 BC and founded as a blend of boxing and wrestling. The term comes from the Ancient Greek ??????????, literally meaning "all powers" and that from ??? (pan) "all" + ?????? (kratos) "strength" or "power"."
:::::::::::::::::::::::::::::::::::::::::::::::::::::::::
from wikipedia on Pantocrator:

"The most common translation of Pantocrator is "Almighty" or "All-powerful." In this understanding, Pantokrator is a compound word formed from the Greek words for "all" and the noun "strength" (??????). This is often understood in terms of potential power; i.e., able to do anything, or omnipotent.

Another, less literal translation is "Ruler of All" or "Sustainer of the World." In this understanding, Pantokrator is a compound word formed from the Greek for "all" and the verb meaning "To accomplish something" or "to sustain something" (??????). This translation speaks more to God's actual power; i.e., God does everything (as opposed to God can do everything)."
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

You can clearly see here how both words come from the same root words.
If Wolfe wanted wrestlers, he would have written Pankration, or however that translates, Pankrators or something, I don't know.

Let's not write off another Theological cue as a typo.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 18:22:01 +0000

I do not think this a valid reason to dismisss my point.

> Let's not write off another Theological cue as a typo.

I don't think it's a typo or devoid of theological meaning.  I agree
with the Lexicon's take, which is theological.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Thu, 04 Dec 2008 18:25:48 +0000

Dear Mr. Watkins and Son of Witz,

Actually, the _Lexicon Urthus_ definition of pantocrator is taken
almost verbatim from Wolfe's own glossary entry for it in _The Castle
of the Otter_ (page 28), so it shows what he was thinking when he used
it.

The etymology is as Son of Witz cites in his posts:  from _pant-_,
meaning all--it's a combining form of _pan_--and _-kratia_, rule or
ruler, as in "aristocrat", "kleptocracy", and "thalassocrat", deriving
from _kratos_, strength or power.  However, the _Encyclopedia of the
Middle Ages_ (page 1077) says of it:

"Etymologically, the Greek word "pantocrator" means "all-ruler".  It
was used regularly in the Septuagint to translate the Hebrew
_Sabaoth_, an attribute of Jahweh.  When the Christian profession of
faith was formulated in Greek, the term _pantocrator_ was applied to
*G-d the Father, but translated into Latin as _omnipotens_.  Thus
pantocrator was taken to mean all-powerful rather than all-ruler.  In
spite of its etymology, this would also seem to be the word's meaning
in Byzantine Greek.  Omnipotence was also attributed to the *Holy
Spirit, but more particluarly to God the Son who, as it were, usurped
the attribute, so that by the 12th c. it was applied to *Christ almost
exclusively."

Wolfe's own definition, as Mr. Watkins points out, does seem to have
been influenced by a confusion with pankration or pankratiast,
possibly abetted by the Latin and Byzantine understandings of the
word.

Sometimes, Jupiter nods.

Best,

Mark Millman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 18:29:09 +0000

Thanks!

This is what I get for not having read Castle of the Otter.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:32:47 +0000

>I do not think this a valid reason to dismisss my point.

I'm not really dismissing it.
I can't address it. I have no idea who the Soldier of Arete is.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 04 Dec 2008 18:45:29 +0000

The plot of Soldier of Arete touches on the ancient Olympics and
includes a pankration.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:48:39 +0000

Fair enough.

ok, I just ordered Castle of Days which the wolfewiki says contains Castle of the Otter contents.

I'll try to refrain until I've read it.

~witz

>-----Original Message-----
>From: Mark Millman [mailto:markjmillman at gmail.com]
>Sent: Thursday, December 4, 2008 10:25 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Pantocrator
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:49:17 +0000

Are these latro books as compelling as New Sun?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Dec 2008 18:50:37 +0000

> Are these latro books as compelling as New Sun?

Some say more. They are certainly equally maddening.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a restaurant
and, with great presence of mind, they brought Thousand Island Dressing and
a bottle of chili sauce. -- T. Pratchett
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/e7c298b3/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 18:55:23 +0000

>Some say more. They are certainly equally maddening.

Good gravy!
I've never had a work get under my skin like this. 
maybe I SHOULDN'T read em.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 19:19:18 +0000

I enjoy the ambiguity of "all-powerful." 

Doesn't it also suggest "all-doing," as in an active (male, Sun, bright/look-at-me) aspect vs a passive (female, moon, dark/look-away-mortal) aspect? Certainly, if the Increate thought it cricket to just make good things happen, s/he would have done so. But s/he uses sentient beings as pawns and miracleworkers.

And the conflation with pankratiast may be more fertile than I first thought. What if the Increate were literally willing to do anything to achieve his aims? Might s/he not: (1) drown everyone on Earth but for a single family? (2) give his only begotten son? (3) use aliens and torturers and oceandwelling giants at apparent cross-purposes?
(Maybe the Increate was pretty desperate by this time in Urth's history.)

Just thinking.

------------------------------

Message: 2
Date: Thu, 4 Dec 2008 13:25:48 -0500
From: "Mark Millman" <markjmillman at gmail.com>
Subject: Re: (urth) Pantocrator
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<c873c2920812041025l105524f3hc7c5c1c71c9003ed at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

Sometimes, Jupiter nods.

Best,

Mark Millman

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 2:19:20 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Matthew malthouse <calmeilles at gmail.com>
Date: Thu, 04 Dec 2008 19:25:37 +0000

Son of Witz wrote:

> OrthodoxWiki is as good an example of the stuff I'm finding: "The
> word Pantocrator is of Greek origin meaning "ruler of all". Christ
> Pantocrator is an icon of Christ represented full or half-length and
> full-faced. He holds the book of the Gospels in his left hand and
> blesses with his right hand.
> 
> The icon portrays Christ as the Righteous Judge and the Lover of
> Mankind, both at the same time. The Gospel is the book by which we
> are judged, and the blessing proclaims God's loving kindness toward
> us, showing us that he is giving us his forgiveness.
> 
> Although ruler of all, Christ is not pictured with a crown or scepter
> as other kings of this world. The large open eyes look directly into
> the soul of the viewer. The high curved forehead shows wisdom. The
> long slender nose is a look of nobility, the small closed mouth, the
> silence of contemplation.
> 
> It is the tradition of the Church to depict "God is with us" by
> having the a large Pantocrator icon inside of the central dome, or
> ceiling of the church.

Two examples from Sicily.

Montreale  http://www.calmeilles.co.uk/pictures/20040507/pages/1012.html

Cefalu  http://www.calmeilles.co.uk/pictures/20040507/pages/1270.html

Matthew

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Dec 2008 20:29:23 +0000

That Christ looks ready to CAGE FIGHT!

Seriously, I considered making a certain point regarding the evidence of Urth's age but didn't want to fan the fire. The theology issue seems a better context.

Consider how many references there are in Severian's thoughts to different cosmological or religious concepts that may or may not work together. I don't know enough to make a specific argument, but I think we can agree it would be somewhat odd if we went back to Byzantium, grabbed a random townsman and interrogated him, and found that his head was full of all sorts of bits and pieces of different heresies and orthodoxies and cults. (Note: I don't deny that any orthodoxy may contradict itself, but that's not what I mean.) Perhaps such people existed, but orthodoxy is orthodoxy and heresy is heresy.

But Severian seems to believe everything, or perhaps his culture does, and he makes reference to an enormous number of ideas without making any distinction or judgment. He talks of the Black Sun, the Demiurge, pantocrators, hypostases, Abaddon, on and on. This is just how Wolfe uses such words in TBotNS---consider the names of prehistoric beasts. 

EVERYTHING EXISTS. (As the Heirodules said about time.) Just look at the Lexicon. And it doesn't matter whether these ideas appear to contradict one another or not. They appear to have collected over chiliads, and their disassociation from their time of origin has a certain flattening effect.

This technique creates a world that seems more complex than we can handle in one reading, but it's an illusion. If Wolfe had said "elephant" and "horse," and God/Jesus/Jupiter/Juno, we wouldn't be here discussing these mysteries.

My side point is that I feel forced to read the various geological-historical clues the same way. Ultimately, none can be trusted; they must all be taken as devices.

Message: 7
Date: Thu, 04 Dec 2008 19:25:37 +0000
From: Matthew malthouse <calmeilles at gmail.com>
Subject: Re: (urth) Pantocrator
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <49382EB1.4060709 at calmeilles.co.uk>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

Matthew

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081203-0, 12/03/2008
Tested on: 12/4/2008 3:29:25 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081204/b9675dcf/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 04 Dec 2008 23:51:55 +0000

Sure.

Everything Wolfe writes is good. Even the bad stuff is good.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 04 Dec 2008 23:57:35 +0000

>Everything Wolfe writes is good. Even the bad stuff is good.

It would seem I've got my work cut out for me.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Dec 2008 02:29:09 +0000

>>> Last things first, I have no idea what the Soldier of Arete is.

That's okay, the Soldier doesn't either.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 02:42:36 +0000

> That's okay, the Soldier doesn't either.

this must be that amnesia story Jordon told me about.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Dec 2008 05:14:23 +0000

> this must be that amnesia story Jordon told me about.

It's a great story, and I disagree with the "equally maddening" review. 
If anything, the Soldier books are a hearty and satisfying double-decker 
sandwich vs BOTNS's too spicy 666-layer lasagne that's got so many 
ingredients you don't know what you've eaten.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 05:40:35 +0000

On Dec 4, 2008, at 9:14 PM, Jeff Wilson wrote:

> It's a great story, and I disagree with the "equally maddening"  
> review. If anything, the Soldier books are a hearty and satisfying  
> double-decker sandwich vs BOTNS's too spicy 666-layer lasagne that's  
> got so many ingredients you don't know what you've eaten.

Post of the week!!!

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 05 Dec 2008 20:24:05 +0000

Urth XXI

His voice was deep and clear, like the blowing of a golden horn far away, so that I recalled a certain foolish tale of Gabriel, who wore the war horn of Heaven across his back, suspended on the rainbow. It suggested Thecla's book, in which I had read it

Gabriel's Horn huh?
ok, don't accept Pantocrator as a clue to Earth religions presence on Urth, but how can you write Gabriel's horn, other than as a future translation issue?

also, same chapter, Tzadkiel asking about Sev's ideas about the Conciliator.

"I have been such an acolyte, in a creation now vanished. In that too there was a Conciliator and a New Sun, though we did not use those names. "

Interesting. "another creation" "did not use those names"

So, with the cyclical creations, it's said that they keep producing similar results. Earths and Humans and Heiros. again and again.
This is what I was trying to get at with the spiral of time and the vertical spokes from the Increate creating different instances of the same principle.
and as such, I think he's making a veiled statment that the Conciliator of a previous incarnation was Christ.

the same could be said about Buenos Aires and Nessus.  Cities are like organisms. maybe cities become expressed through different creations.

~witz

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Thursday, December 4, 2008 12:29 PM
>To: urth at lists.urth.net